<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://campechehoy.com/xmlrpc.php" />
    <meta name='robots' content='noindex,nofollow' />

		<!-- All in One SEO 4.1.5.3 -->
		<title>BRIGADA MÉDICO-VETERINARIA EN “PLAYÓN” | CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento</title>
		<meta name="description" content="La Brigada Médico-Veterinaria llega este martes 26 de abril al Parque 1 de Mayo, mejor conocido como “Playón”, de 9:00 A.M. a 2:00 P.M., para brindar atención a los animalitos domésticos y a callejeritos. La invitación es para todos los dueños de mascotas, así como a las personas que deseen ayudar a los animalitos en […]" />
		<meta name="robots" content="noindex, nofollow, max-image-preview:large" />
		<link rel="canonical" href="https://campechehoy.com/h-ayuntamiento-del-carmen/brigada-medico-veterinaria-en-playon/" />
		<meta property="og:locale" content="es_MX" />
		<meta property="og:site_name" content="CarmenHoy.Com - Poder Informativo en Línea" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="BRIGADA MÉDICO-VETERINARIA EN “PLAYÓN” | CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento" />
		<meta property="og:description" content="La Brigada Médico-Veterinaria llega este martes 26 de abril al Parque 1 de Mayo, mejor conocido como “Playón”, de 9:00 A.M. a 2:00 P.M., para brindar atención a los animalitos domésticos y a callejeritos. La invitación es para todos los dueños de mascotas, así como a las personas que deseen ayudar a los animalitos en […]" />
		<meta property="og:url" content="https://campechehoy.com/h-ayuntamiento-del-carmen/brigada-medico-veterinaria-en-playon/" />
		<meta property="og:image" content="https://campechehoy.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-25-at-2.53.29-PM.jpeg" />
		<meta property="og:image:secure_url" content="https://campechehoy.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-25-at-2.53.29-PM.jpeg" />
		<meta property="og:image:width" content="1280" />
		<meta property="og:image:height" content="1277" />
		<meta property="article:published_time" content="2022-04-26T15:31:17+00:00" />
		<meta property="article:modified_time" content="2022-04-26T15:31:17+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/carmenhoy2/" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="campechehoy.com" />
		<meta name="twitter:title" content="BRIGADA MÉDICO-VETERINARIA EN “PLAYÓN” | CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento" />
		<meta name="twitter:description" content="La Brigada Médico-Veterinaria llega este martes 26 de abril al Parque 1 de Mayo, mejor conocido como “Playón”, de 9:00 A.M. a 2:00 P.M., para brindar atención a los animalitos domésticos y a callejeritos. La invitación es para todos los dueños de mascotas, así como a las personas que deseen ayudar a los animalitos en […]" />
		<meta name="twitter:image" content="https://campechehoy.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-25-at-2.53.29-PM.jpeg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel="icon" type="image/png" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-16x16-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-120x120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-144x144-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-144x144-2.png"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento &raquo; Feed" href="https://campechehoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento &raquo; RSS de los comentarios" href="https://campechehoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento &raquo; BRIGADA MÉDICO-VETERINARIA EN “PLAYÓN” RSS de los comentarios" href="https://campechehoy.com/h-ayuntamiento-del-carmen/brigada-medico-veterinaria-en-playon/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.2.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-54344362-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sby_styles-css'  href='https://campechehoy.com/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://campechehoy.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='banner-list-block-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/blocks/banner-list/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/blocks/single-banner/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/assets/css/wp-banners.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://campechehoy.com/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://campechehoy.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://campechehoy.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/fast/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://campechehoy.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/campechehoy.com","hash_tracking":"false","ua":"UA-54344362-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-54344362-3' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["campechehoy.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-54344362-3", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel='https://api.w.org/' href='https://campechehoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://campechehoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://campechehoy.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='RAPERO TEKASHI 6IX9INE REGALÓ UN MILLÓN DE PESOS A FAMILIA DE CANCÚN' href='https://campechehoy.com/noticias/nacional/rapero-tekashi-6ix9ine-regalo-un-millon-de-pesos-a-familia-de-cancun/' />
<link rel='next' title='Módulo móvil del SMN llegará al CONALEP' href='https://campechehoy.com/h-ayuntamiento-del-carmen/modulo-movil-del-smn-llegara-al-conalep/' />
<meta name="generator" content="WordPress 5.3.12" />
<link rel='shortlink' href='https://campechehoy.com/?p=41568' />
<style type="text/css" media="screen"></style><meta name="generator" content="Site Kit by Google 1.45.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5afc990c94","wpRestUrl":"https:\/\/campechehoy.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/campechehoy.com\/wp-admin\/","wpRestNonce":"5afc990c94","wpRestUrl":"https:\/\/campechehoy.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '651375908656187', {}, {
    "agent": "wordpress-5.3.12-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=651375908656187&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="amphtml" href="https://campechehoy.com/h-ayuntamiento-del-carmen/brigada-medico-veterinaria-en-playon/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=brigada-medico-veterinaria-en-playon&#038;amp"><link rel="amphtml" href="https://campechehoy.com/h-ayuntamiento-del-carmen/brigada-medico-veterinaria-en-playon/amp/" />
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script  src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5644799901645049" crossorigin="anonymous"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '348799373134309');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=348799373134309&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://campechehoy.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://campechehoy.com/category/h-ayuntamiento-del-carmen/",
                    "name": "H. Ayuntamiento del Carmen"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://campechehoy.com/h-ayuntamiento-del-carmen/brigada-medico-veterinaria-en-playon/",
                    "name": "BRIGADA MÉDICO-VETERINARIA EN “PLAYÓN”"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.home #wpdevar_comment_1{display:none!important;}

#wpdevar_comment_2{display:none!important;}

.td-footer-page .fb-background-color{display:none;}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #cc1eb4;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc1eb4;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc1eb4;
                }
                .tdm-btn-style1 {
					background-color: #cc1eb4;
				}
				.tdm-btn-style2:before {
				    border-color: #cc1eb4;
				}
				.tdm-btn-style2 {
				    color: #cc1eb4;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc1eb4;
                    -moz-box-shadow: 0 2px 16px #cc1eb4;
                    box-shadow: 0 2px 16px #cc1eb4;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc1eb4;
                    -moz-box-shadow: 0 4px 26px #cc1eb4;
                    box-shadow: 0 4px 26px #cc1eb4;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-41568 single-format-standard td-standard-pack tdm-menu-active-style3 brigada-medico-veterinaria-en-playon global-block-template-1 td-fast-news single_template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy2" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy2" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy2" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-32"><a href="https://campechehoy.com/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-home""></i>Inicio</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33"><a href="#"><i class="tdc-font-fast tdc-font-fast-lightbulb"></i>Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://campechehoy.com/category/noticias/deporte/" data-wpel-link="internal">Deporte</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/duro-y-tupido/" data-wpel-link="internal">Duro y Túpido</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/empresarios-exitosos/" data-wpel-link="internal">Empresarios Exitosos</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/internacional/" data-wpel-link="internal">Internacional</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/locales/" data-wpel-link="internal">Locales</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/nacional/" data-wpel-link="internal">Nacional</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal">Policiaca</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/punto-critico/" data-wpel-link="internal">Punto Crítico</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34"><a href="#"><i class="tdc-font-fast tdc-font-fast-sattelite"></i>Eventos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/" data-wpel-link="internal">Anuales</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2019/" data-wpel-link="internal">Carnaval Carmen 2019</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2020/" data-wpel-link="internal">Carnaval Carmen 2020</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/feria-virtual-carmen-2020/" data-wpel-link="internal">Feria Virtual Carmen 2020</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/carnaval-carmen-2022/" data-wpel-link="internal">Carnaval Carmen 2022</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/elecciones-2021/" data-wpel-link="internal">Elecciones 2021</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/politica/" data-wpel-link="internal">Política</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/sociales/" data-wpel-link="internal">Sociales</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35"><a href="https://campechehoy.com/video/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Videos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/cafe-politico/" data-wpel-link="internal">Café Político</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/conoce-con-mariel-castro/" data-wpel-link="internal">Conoce+ con Mariel Castro</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/georgina-cruz-presenta/" data-wpel-link="internal">Georgina Cruz Presenta</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/sala-live/" data-wpel-link="internal">Sala Live</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36"><a href="#"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Otros<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33978"><a href="https://campechehoy.com/category/publicidad/" data-wpel-link="internal">Publicidad<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139"><a href="https://campechehoy.com/category/publicidad/carmenhoy/" data-wpel-link="internal">CarmenHoy</a></li>
		<li id="menu-item-33980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33980"><a href="https://campechehoy.com/category/publicidad/revista-look-on-campeche/" data-wpel-link="internal">Revista Look On Campeche</a></li>
		<li id="menu-item-33981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33981"><a href="https://campechehoy.com/category/publicidad/video-y-fotografia/" data-wpel-link="internal">Vídeo y Fotografía</a></li>
	</ul>
</li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://campechehoy.com/category/unacar/" data-wpel-link="internal">UNACAR</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal">H. Ayuntamiento del Carmen</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://campechehoy.com/category/gobierno-de-campeche/" data-wpel-link="internal">Gobierno de Campeche</a></li>
</ul>
</li>
<li id="menu-item-817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-817"><a href="https://campechehoy.com/category/publicidad/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Bienes Raíces<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33963"><a href="https://campechehoy.com/category/bienes-raices/renta/" data-wpel-link="internal">Renta<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-33964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33964"><a href="https://campechehoy.com/category/bienes-raices/renta/cabanas-renta/" data-wpel-link="internal">Cabañas</a></li>
		<li id="menu-item-33965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33965"><a href="https://campechehoy.com/category/bienes-raices/renta/casas/" data-wpel-link="internal">Casas</a></li>
		<li id="menu-item-33966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33966"><a href="https://campechehoy.com/category/bienes-raices/renta/departamentos/" data-wpel-link="internal">Departamentos</a></li>
		<li id="menu-item-33967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33967"><a href="https://campechehoy.com/category/bienes-raices/renta/edificios-renta/" data-wpel-link="internal">Edificios</a></li>
		<li id="menu-item-33968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33968"><a href="https://campechehoy.com/category/bienes-raices/renta/oficinas-renta/" data-wpel-link="internal">Oficinas</a></li>
		<li id="menu-item-33969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33969"><a href="https://campechehoy.com/category/bienes-raices/renta/terrenos-renta/" data-wpel-link="internal">Terrenos</a></li>
	</ul>
</li>
	<li id="menu-item-33970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33970"><a href="https://campechehoy.com/category/bienes-raices/venta/" data-wpel-link="internal">Venta<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-33971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33971"><a href="https://campechehoy.com/category/bienes-raices/venta/cabanas/" data-wpel-link="internal">Cabañas</a></li>
		<li id="menu-item-33972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33972"><a href="https://campechehoy.com/category/bienes-raices/venta/casa/" data-wpel-link="internal">Casa</a></li>
		<li id="menu-item-33973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33973"><a href="https://campechehoy.com/category/bienes-raices/venta/departamento/" data-wpel-link="internal">Departamento</a></li>
		<li id="menu-item-33974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33974"><a href="https://campechehoy.com/category/bienes-raices/venta/edificios/" data-wpel-link="internal">Edificios</a></li>
		<li id="menu-item-33975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33975"><a href="https://campechehoy.com/category/bienes-raices/venta/oficinas/" data-wpel-link="internal">Oficinas</a></li>
		<li id="menu-item-33976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33976"><a href="https://campechehoy.com/category/bienes-raices/venta/terrenos/" data-wpel-link="internal">Terrenos</a></li>
	</ul>
</li>
	<li id="menu-item-33962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33962"><a href="https://campechehoy.com/category/bienes-raices/consignacion-autos/" data-wpel-link="internal">Consignación Autos</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://campechehoy.com/politica-privacidad/" data-wpel-link="internal">Política de privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://campechehoy.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://campechehoy.com/politica-privacidad/" data-wpel-link="internal">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://campechehoy.com/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://campechehoy.com/" data-wpel-link="internal">
			<img class="td-retina-data" data-retina="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-280x96-1.png" src="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-140x48-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://campechehoy.com/" data-wpel-link="internal">
			<img class="td-retina-data" data-retina="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-544x180-2.png" src="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-272x90-1.png" alt=""/>
			<span class="td-visual-hidden">CarmenHoy.Com y CampecheHoy.Com &#8211; Noticias y Programas de Entretenimiento</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32"><a href="https://campechehoy.com/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-home""></i>Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-33"><a href="#"><i class="tdc-font-fast tdc-font-fast-lightbulb"></i>Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_254 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_254" ><script>var block_tdi_1_254 = new tdBlock();
block_tdi_1_254.id = "tdi_1_254";
block_tdi_1_254.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_254","tdc_css_class":"tdi_1_254","tdc_css_class_style":"tdi_1_254_rand_style"}';
block_tdi_1_254.td_column_number = "3";
block_tdi_1_254.block_type = "td_block_mega_menu";
block_tdi_1_254.post_count = "4";
block_tdi_1_254.found_posts = "4229";
block_tdi_1_254.header_color = "";
block_tdi_1_254.ajax_pagination_infinite_stop = "";
block_tdi_1_254.max_num_pages = "1058";
tdBlocksArray.push(block_tdi_1_254);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_254" id="tdi_2_105" data-td_block_id="tdi_1_254" data-td_filter_value="" href="https://campechehoy.com/category/noticias/" data-wpel-link="internal">All</a><a class="mega-menu-sub-cat-tdi_1_254" id="tdi_3_877" data-td_block_id="tdi_1_254" data-td_filter_value="6" href="https://campechehoy.com/category/noticias/deporte/" data-wpel-link="internal">Deporte</a><a class="mega-menu-sub-cat-tdi_1_254" id="tdi_4_888" data-td_block_id="tdi_1_254" data-td_filter_value="5" href="https://campechehoy.com/category/noticias/duro-y-tupido/" data-wpel-link="internal">Duro y Túpido</a><a class="mega-menu-sub-cat-tdi_1_254" id="tdi_5_196" data-td_block_id="tdi_1_254" data-td_filter_value="5145" href="https://campechehoy.com/category/noticias/empresarios-exitosos/" data-wpel-link="internal">Empresarios Exitosos</a><a class="mega-menu-sub-cat-tdi_1_254" id="tdi_6_b55" data-td_block_id="tdi_1_254" data-td_filter_value="28" href="https://campechehoy.com/category/noticias/internacional/" data-wpel-link="internal">Internacional</a><a class="mega-menu-sub-cat-tdi_1_254" id="tdi_7_880" data-td_block_id="tdi_1_254" data-td_filter_value="7" href="https://campechehoy.com/category/noticias/locales/" data-wpel-link="internal">Locales</a><a class="mega-menu-sub-cat-tdi_1_254" id="tdi_8_615" data-td_block_id="tdi_1_254" data-td_filter_value="27" href="https://campechehoy.com/category/noticias/nacional/" data-wpel-link="internal">Nacional</a><a class="mega-menu-sub-cat-tdi_1_254" id="tdi_9_110" data-td_block_id="tdi_1_254" data-td_filter_value="8" href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal">Policiaca</a><a class="mega-menu-sub-cat-tdi_1_254" id="tdi_10_018" data-td_block_id="tdi_1_254" data-td_filter_value="26" href="https://campechehoy.com/category/noticias/punto-critico/" data-wpel-link="internal">Punto Crítico</a></div></div><div id=tdi_1_254 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/nacional/rapero-tekashi-6ix9ine-regalo-un-millon-de-pesos-a-familia-de-cancun/" rel="bookmark" class="td-image-wrap" title="RAPERO TEKASHI 6IX9INE REGALÓ UN MILLÓN DE PESOS A FAMILIA DE CANCÚN" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="RAPERO TEKASHI 6IX9INE REGALÓ UN MILLÓN DE PESOS A FAMILIA DE CANCÚN" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/04/279028877_2461685387300499_2285914855325153083_n-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/nacional/rapero-tekashi-6ix9ine-regalo-un-millon-de-pesos-a-familia-de-cancun/" rel="bookmark" title="RAPERO TEKASHI 6IX9INE REGALÓ UN MILLÓN DE PESOS A FAMILIA DE CANCÚN" data-wpel-link="internal">RAPERO TEKASHI 6IX9INE REGALÓ UN MILLÓN DE PESOS A FAMILIA DE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/a-puno-cerrado-golpea-a-su-mujer/" rel="bookmark" class="td-image-wrap" title="A puño cerrado golpea a su mujer" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A puño cerrado golpea a su mujer" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/04/279351528_2462076073928097_258411620278406873_n-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/a-puno-cerrado-golpea-a-su-mujer/" rel="bookmark" title="A puño cerrado golpea a su mujer" data-wpel-link="internal">A puño cerrado golpea a su mujer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/chofer-de-cfe-embiste-a-pareja-de-la-3ra-edad-en-triciclo/" rel="bookmark" class="td-image-wrap" title="Chófer de CFE embiste a pareja de la 3ra edad en Triciclo" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Chófer de CFE embiste a pareja de la 3ra edad en Triciclo" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/04/279246241_1671077439917892_3352236538806000889_n-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/chofer-de-cfe-embiste-a-pareja-de-la-3ra-edad-en-triciclo/" rel="bookmark" title="Chófer de CFE embiste a pareja de la 3ra edad en Triciclo" data-wpel-link="internal">Chófer de CFE embiste a pareja de la 3ra edad en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/se-incendia-un-contenedor/" rel="bookmark" class="td-image-wrap" title="Se incendia un contenedor" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se incendia un contenedor" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/04/279258449_1670731289952507_2216449289047947640_n-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/se-incendia-un-contenedor/" rel="bookmark" title="Se incendia un contenedor" data-wpel-link="internal">Se incendia un contenedor</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_254" data-td_block_id="tdi_1_254"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_254" data-td_block_id="tdi_1_254"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-34"><a href="#"><i class="tdc-font-fast tdc-font-fast-sattelite"></i>Eventos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_61e td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_11_61e" ><script>var block_tdi_11_61e = new tdBlock();
block_tdi_11_61e.id = "tdi_11_61e";
block_tdi_11_61e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_61e","tdc_css_class":"tdi_11_61e","tdc_css_class_style":"tdi_11_61e_rand_style"}';
block_tdi_11_61e.td_column_number = "3";
block_tdi_11_61e.block_type = "td_block_mega_menu";
block_tdi_11_61e.post_count = "4";
block_tdi_11_61e.found_posts = "536";
block_tdi_11_61e.header_color = "";
block_tdi_11_61e.ajax_pagination_infinite_stop = "";
block_tdi_11_61e.max_num_pages = "134";
tdBlocksArray.push(block_tdi_11_61e);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_11_61e" id="tdi_12_636" data-td_block_id="tdi_11_61e" data-td_filter_value="" href="https://campechehoy.com/category/eventos/" data-wpel-link="internal">All</a><a class="mega-menu-sub-cat-tdi_11_61e" id="tdi_13_281" data-td_block_id="tdi_11_61e" data-td_filter_value="12" href="https://campechehoy.com/category/eventos/anuales/" data-wpel-link="internal">Anuales</a><a class="mega-menu-sub-cat-tdi_11_61e" id="tdi_14_110" data-td_block_id="tdi_11_61e" data-td_filter_value="115" href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2019/" data-wpel-link="internal">Carnaval Carmen 2019</a><a class="mega-menu-sub-cat-tdi_11_61e" id="tdi_15_c66" data-td_block_id="tdi_11_61e" data-td_filter_value="116" href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2020/" data-wpel-link="internal">Carnaval Carmen 2020</a><a class="mega-menu-sub-cat-tdi_11_61e" id="tdi_16_e6e" data-td_block_id="tdi_11_61e" data-td_filter_value="2440" href="https://campechehoy.com/category/eventos/anuales/feria-virtual-carmen-2020/" data-wpel-link="internal">Feria Virtual Carmen 2020</a><a class="mega-menu-sub-cat-tdi_11_61e" id="tdi_17_626" data-td_block_id="tdi_11_61e" data-td_filter_value="5110" href="https://campechehoy.com/category/eventos/carnaval-carmen-2022/" data-wpel-link="internal">Carnaval Carmen 2022</a><a class="mega-menu-sub-cat-tdi_11_61e" id="tdi_18_61f" data-td_block_id="tdi_11_61e" data-td_filter_value="4553" href="https://campechehoy.com/category/eventos/elecciones-2021/" data-wpel-link="internal">Elecciones 2021</a><a class="mega-menu-sub-cat-tdi_11_61e" id="tdi_19_506" data-td_block_id="tdi_11_61e" data-td_filter_value="10" href="https://campechehoy.com/category/eventos/politica/" data-wpel-link="internal">Política</a><a class="mega-menu-sub-cat-tdi_11_61e" id="tdi_20_611" data-td_block_id="tdi_11_61e" data-td_filter_value="11" href="https://campechehoy.com/category/eventos/sociales/" data-wpel-link="internal">Sociales</a></div></div><div id=tdi_11_61e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/deporte/no-faltes-este-30-de-abril-tenemos-box/" rel="bookmark" class="td-image-wrap" title="NO FALTES, ESTE 30 DE ABRIL TENEMOS BOX !!!!" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="NO FALTES, ESTE 30 DE ABRIL TENEMOS BOX !!!!" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/04/278901266_350318003787384_541738099780912637_n-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/deporte/no-faltes-este-30-de-abril-tenemos-box/" rel="bookmark" title="NO FALTES, ESTE 30 DE ABRIL TENEMOS BOX !!!!" data-wpel-link="internal">NO FALTES, ESTE 30 DE ABRIL TENEMOS BOX !!!!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/imposicion-de-banda-a-hanna-ciau/" rel="bookmark" class="td-image-wrap" title="Imposición de banda a Hanna Ciau" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Imposición de banda a Hanna Ciau" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/04/DSC_3155-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/imposicion-de-banda-a-hanna-ciau/" rel="bookmark" title="Imposición de banda a Hanna Ciau" data-wpel-link="internal">Imposición de banda a Hanna Ciau</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/locales/peregrina-ga-modelos-y-edecanes-todo-para-tu-evento-y-publicidad/" rel="bookmark" class="td-image-wrap" title="Peregrina Ga &#8211; Modelos y Edecanes, todo para tu evento y publicidad" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Peregrina Ga &#8211; Modelos y Edecanes, todo para tu evento y publicidad" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/03/tarjetas-peregrina-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/locales/peregrina-ga-modelos-y-edecanes-todo-para-tu-evento-y-publicidad/" rel="bookmark" title="Peregrina Ga &#8211; Modelos y Edecanes, todo para tu evento y publicidad" data-wpel-link="internal">Peregrina Ga &#8211; Modelos y Edecanes, todo para tu evento y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/duro-y-tupido/diputados-avalan-reforma/" rel="bookmark" class="td-image-wrap" title="Diputados avalan reforma" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diputados avalan reforma" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/03/FB_IMG_1647644804932-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/duro-y-tupido/diputados-avalan-reforma/" rel="bookmark" title="Diputados avalan reforma" data-wpel-link="internal">Diputados avalan reforma</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_61e" data-td_block_id="tdi_11_61e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_11_61e" data-td_block_id="tdi_11_61e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-35"><a href="https://campechehoy.com/video/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21_751 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_21_751" ><script>var block_tdi_21_751 = new tdBlock();
block_tdi_21_751.id = "tdi_21_751";
block_tdi_21_751.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21_751","tdc_css_class":"tdi_21_751","tdc_css_class_style":"tdi_21_751_rand_style"}';
block_tdi_21_751.td_column_number = "3";
block_tdi_21_751.block_type = "td_block_mega_menu";
block_tdi_21_751.post_count = "4";
block_tdi_21_751.found_posts = "387";
block_tdi_21_751.header_color = "";
block_tdi_21_751.ajax_pagination_infinite_stop = "";
block_tdi_21_751.max_num_pages = "97";
tdBlocksArray.push(block_tdi_21_751);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_21_751" id="tdi_22_d54" data-td_block_id="tdi_21_751" data-td_filter_value="" href="https://campechehoy.com/category/video/" data-wpel-link="internal">All</a><a class="mega-menu-sub-cat-tdi_21_751" id="tdi_23_50f" data-td_block_id="tdi_21_751" data-td_filter_value="4643" href="https://campechehoy.com/category/video/cafe-politico/" data-wpel-link="internal">Café Político</a><a class="mega-menu-sub-cat-tdi_21_751" id="tdi_24_f15" data-td_block_id="tdi_21_751" data-td_filter_value="5042" href="https://campechehoy.com/category/video/conoce-con-mariel-castro/" data-wpel-link="internal">Conoce+ con Mariel Castro</a><a class="mega-menu-sub-cat-tdi_21_751" id="tdi_25_61e" data-td_block_id="tdi_21_751" data-td_filter_value="4350" href="https://campechehoy.com/category/video/georgina-cruz-presenta/" data-wpel-link="internal">Georgina Cruz Presenta</a><a class="mega-menu-sub-cat-tdi_21_751" id="tdi_26_028" data-td_block_id="tdi_21_751" data-td_filter_value="3672" href="https://campechehoy.com/category/video/sala-live/" data-wpel-link="internal">Sala Live</a></div></div><div id=tdi_21_751 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/termina-hasta-adentro-del-domicilio/" rel="bookmark" class="td-image-wrap" title="Termina hasta adentro del domicilio" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Termina hasta adentro del domicilio" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/04/Imagen2-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/termina-hasta-adentro-del-domicilio/" rel="bookmark" title="Termina hasta adentro del domicilio" data-wpel-link="internal">Termina hasta adentro del domicilio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/video/bikini-open-2022-desde-la-fiesta-del-mar-carmen-en-vivo/" rel="bookmark" class="td-image-wrap" title="Bikini open 2022 desde la Fiesta del Mar Carmen EN VIVO" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bikini open 2022 desde la Fiesta del Mar Carmen EN VIVO" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/04/DSC_4126-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/video/bikini-open-2022-desde-la-fiesta-del-mar-carmen-en-vivo/" rel="bookmark" title="Bikini open 2022 desde la Fiesta del Mar Carmen EN VIVO" data-wpel-link="internal">Bikini open 2022 desde la Fiesta del Mar Carmen EN VIVO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/video/fiesta-del-mar-carmen-2022-diversion-en-grande-en-nuestra-isla/" rel="bookmark" class="td-image-wrap" title="Fiesta del Mar Carmen 2022 &#8211; Diversión en Grande en nuestra isla" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fiesta del Mar Carmen 2022 &#8211; Diversión en Grande en nuestra isla" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/04/Imagen1-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/video/fiesta-del-mar-carmen-2022-diversion-en-grande-en-nuestra-isla/" rel="bookmark" title="Fiesta del Mar Carmen 2022 &#8211; Diversión en Grande en nuestra isla" data-wpel-link="internal">Fiesta del Mar Carmen 2022 &#8211; Diversión en Grande en nuestra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/tratando-de-llegar-a-un-acuerdo/" rel="bookmark" class="td-image-wrap" title="Tratando de llegar a un acuerdo" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tratando de llegar a un acuerdo" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/03/Imagen1-1-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/tratando-de-llegar-a-un-acuerdo/" rel="bookmark" title="Tratando de llegar a un acuerdo" data-wpel-link="internal">Tratando de llegar a un acuerdo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_751" data-td_block_id="tdi_21_751"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_21_751" data-td_block_id="tdi_21_751"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36"><a href="#"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Otros</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33978"><a href="https://campechehoy.com/category/publicidad/" data-wpel-link="internal">Publicidad</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1139"><a href="https://campechehoy.com/category/publicidad/carmenhoy/" data-wpel-link="internal">CarmenHoy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33980"><a href="https://campechehoy.com/category/publicidad/revista-look-on-campeche/" data-wpel-link="internal">Revista Look On Campeche</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33981"><a href="https://campechehoy.com/category/publicidad/video-y-fotografia/" data-wpel-link="internal">Vídeo y Fotografía</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="https://campechehoy.com/category/unacar/" data-wpel-link="internal">UNACAR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-38"><a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal">H. Ayuntamiento del Carmen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="https://campechehoy.com/category/gobierno-de-campeche/" data-wpel-link="internal">Gobierno de Campeche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-817"><a href="https://campechehoy.com/category/publicidad/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Bienes Raíces</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33963"><a href="https://campechehoy.com/category/bienes-raices/renta/" data-wpel-link="internal">Renta</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33964"><a href="https://campechehoy.com/category/bienes-raices/renta/cabanas-renta/" data-wpel-link="internal">Cabañas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33965"><a href="https://campechehoy.com/category/bienes-raices/renta/casas/" data-wpel-link="internal">Casas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33966"><a href="https://campechehoy.com/category/bienes-raices/renta/departamentos/" data-wpel-link="internal">Departamentos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33967"><a href="https://campechehoy.com/category/bienes-raices/renta/edificios-renta/" data-wpel-link="internal">Edificios</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33968"><a href="https://campechehoy.com/category/bienes-raices/renta/oficinas-renta/" data-wpel-link="internal">Oficinas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33969"><a href="https://campechehoy.com/category/bienes-raices/renta/terrenos-renta/" data-wpel-link="internal">Terrenos</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33970"><a href="https://campechehoy.com/category/bienes-raices/venta/" data-wpel-link="internal">Venta</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33971"><a href="https://campechehoy.com/category/bienes-raices/venta/cabanas/" data-wpel-link="internal">Cabañas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33972"><a href="https://campechehoy.com/category/bienes-raices/venta/casa/" data-wpel-link="internal">Casa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33973"><a href="https://campechehoy.com/category/bienes-raices/venta/departamento/" data-wpel-link="internal">Departamento</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33974"><a href="https://campechehoy.com/category/bienes-raices/venta/edificios/" data-wpel-link="internal">Edificios</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33975"><a href="https://campechehoy.com/category/bienes-raices/venta/oficinas/" data-wpel-link="internal">Oficinas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33976"><a href="https://campechehoy.com/category/bienes-raices/venta/terrenos/" data-wpel-link="internal">Terrenos</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33962"><a href="https://campechehoy.com/category/bienes-raices/consignacion-autos/" data-wpel-link="internal">Consignación Autos</a></li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://campechehoy.com/" data-wpel-link="internal">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in H. Ayuntamiento del Carmen" class="entry-crumb" href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal">H. Ayuntamiento del Carmen</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">BRIGADA MÉDICO-VETERINARIA EN “PLAYÓN”</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-41568" class="post-41568 post type-post status-publish format-standard has-post-thumbnail category-h-ayuntamiento-del-carmen" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal">H. Ayuntamiento del Carmen</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">BRIGADA MÉDICO-VETERINARIA EN “PLAYÓN”</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-26T10:31:17+00:00" >26 abril, 2022</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://campechehoy.com/h-ayuntamiento-del-carmen/brigada-medico-veterinaria-en-playon/#respond" data-wpel-link="internal"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-41568">6</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcampechehoy.com%2Fh-ayuntamiento-del-carmen%2Fbrigada-medico-veterinaria-en-playon%2F" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=BRIGADA+M%C3%89DICO-VETERINARIA+EN+%E2%80%9CPLAY%C3%93N%E2%80%9D&amp;url=https%3A%2F%2Fcampechehoy.com%2Fh-ayuntamiento-del-carmen%2Fbrigada-medico-veterinaria-en-playon%2F&amp;via=CarmenHoy.Com+y+CampecheHoy.Com+-+Noticias+y+Programas+de+Entretenimiento" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://campechehoy.com/h-ayuntamiento-del-carmen/brigada-medico-veterinaria-en-playon/&amp;media=https://campechehoy.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-25-at-2.53.29-PM.jpeg&amp;description=BRIGADA+M%C3%89DICO-VETERINARIA+EN+%E2%80%9CPLAY%C3%93N%E2%80%9D" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=BRIGADA+M%C3%89DICO-VETERINARIA+EN+%E2%80%9CPLAY%C3%93N%E2%80%9D %0A%0A https://campechehoy.com/h-ayuntamiento-del-carmen/brigada-medico-veterinaria-en-playon/" data-wpel-link="internal">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://campechehoy.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-25-at-2.53.29-PM.jpeg" data-caption="" data-wpel-link="internal"><img width="696" height="694" class="entry-thumb td-modal-image" src="https://campechehoy.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-25-at-2.53.29-PM-696x694.jpeg" srcset="https://campechehoy.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-25-at-2.53.29-PM-696x694.jpeg 696w, https://campechehoy.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-25-at-2.53.29-PM-500x500.jpeg 500w, https://campechehoy.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-25-at-2.53.29-PM-150x150.jpeg 150w, https://campechehoy.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-25-at-2.53.29-PM-768x766.jpeg 768w, https://campechehoy.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-25-at-2.53.29-PM-1068x1065.jpeg 1068w, https://campechehoy.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-25-at-2.53.29-PM-421x420.jpeg 421w, https://campechehoy.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-25-at-2.53.29-PM.jpeg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="WhatsApp Image 2022-04-25 at 2.53.29 PM"/></a></div>
            <!-- content --><p>La Brigada Médico-Veterinaria llega este martes 26 de abril al Parque 1 de Mayo, mejor conocido como “Playón”, de 9:00 A.M. a 2:00 P.M., para brindar atención a los animalitos domésticos y a callejeritos.</p>
<p>La invitación es para todos los dueños de mascotas, así como a las personas que deseen ayudar a los animalitos en situación de calle, habrá servicios de consulta médica gratuita, aplicación tópica de antipulgas y antigarrapatas, así como desparasitación y vacunas a bajo costo.</p>
<p>El Gobierno Municipal de Carmen, a través del Centro de Bienestar Animal, te recuerda que entre todos podemos garantizar el cuidado de gatitos y perritos para prevenir las enfermedades más comunes, y de esta forma brindarles mejores condiciones de vida.</p>
<div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://campechehoy.com/h-ayuntamiento-del-carmen/brigada-medico-veterinaria-en-playon/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		          </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://campechehoy.com/h-ayuntamiento-del-carmen/brigada-medico-veterinaria-en-playon/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcampechehoy.com%2Fh-ayuntamiento-del-carmen%2Fbrigada-medico-veterinaria-en-playon%2F" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=BRIGADA+M%C3%89DICO-VETERINARIA+EN+%E2%80%9CPLAY%C3%93N%E2%80%9D&amp;url=https%3A%2F%2Fcampechehoy.com%2Fh-ayuntamiento-del-carmen%2Fbrigada-medico-veterinaria-en-playon%2F&amp;via=CarmenHoy.Com+y+CampecheHoy.Com+-+Noticias+y+Programas+de+Entretenimiento" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://campechehoy.com/h-ayuntamiento-del-carmen/brigada-medico-veterinaria-en-playon/&amp;media=https://campechehoy.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-25-at-2.53.29-PM.jpeg&amp;description=BRIGADA+M%C3%89DICO-VETERINARIA+EN+%E2%80%9CPLAY%C3%93N%E2%80%9D" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=BRIGADA+M%C3%89DICO-VETERINARIA+EN+%E2%80%9CPLAY%C3%93N%E2%80%9D %0A%0A https://campechehoy.com/h-ayuntamiento-del-carmen/brigada-medico-veterinaria-en-playon/" data-wpel-link="internal">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://campechehoy.com/noticias/nacional/rapero-tekashi-6ix9ine-regalo-un-millon-de-pesos-a-familia-de-cancun/" data-wpel-link="internal">RAPERO TEKASHI 6IX9INE REGALÓ UN MILLÓN DE PESOS A FAMILIA DE CANCÚN</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://campechehoy.com/h-ayuntamiento-del-carmen/modulo-movil-del-smn-llegara-al-conalep/" data-wpel-link="internal">Módulo móvil del SMN llegará al CONALEP</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal"><img alt='' src='https://secure.gravatar.com/avatar/92d9eec16cac5d8996adbeb17028173d?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/92d9eec16cac5d8996adbeb17028173d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gina Cruz"></span><meta itemprop="datePublished" content="2022-04-26T10:31:17-05:00"><meta itemprop="dateModified" content="2022-04-26T10:31:17-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://campechehoy.com/h-ayuntamiento-del-carmen/brigada-medico-veterinaria-en-playon/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-272x90-1.png"></span><meta itemprop="name" content="CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento"></span><meta itemprop="headline " content="BRIGADA MÉDICO-VETERINARIA EN “PLAYÓN”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://campechehoy.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-25-at-2.53.29-PM.jpeg"><meta itemprop="width" content="1280"><meta itemprop="height" content="1277"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_28_159 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_28_159" ><script>var block_tdi_28_159 = new tdBlock();
block_tdi_28_159.id = "tdi_28_159";
block_tdi_28_159.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_28_159","td_column_number":3,"live_filter_cur_post_id":41568,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_28_159","tdc_css_class_style":"tdi_28_159_rand_style"}';
block_tdi_28_159.td_column_number = "3";
block_tdi_28_159.block_type = "td_block_related_posts";
block_tdi_28_159.post_count = "3";
block_tdi_28_159.found_posts = "795";
block_tdi_28_159.header_color = "";
block_tdi_28_159.ajax_pagination_infinite_stop = "";
block_tdi_28_159.max_num_pages = "265";
tdBlocksArray.push(block_tdi_28_159);
</script><h4 class="td-related-title td-block-title"><a id="tdi_29_5e5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_28_159" href="#">RELATED ARTICLES</a><a id="tdi_30_611" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_28_159" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_28_159 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/h-ayuntamiento-del-carmen/primera-expo-de-productores-mieleros/" rel="bookmark" class="td-image-wrap" title="Primera Expo de productores mieleros" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Primera Expo de productores mieleros" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-25-at-4.07.37-PM-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/h-ayuntamiento-del-carmen/primera-expo-de-productores-mieleros/" rel="bookmark" title="Primera Expo de productores mieleros" data-wpel-link="internal">Primera Expo de productores mieleros</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/h-ayuntamiento-del-carmen/modulo-movil-del-smn-llegara-al-conalep/" rel="bookmark" class="td-image-wrap" title="Módulo móvil del SMN llegará al CONALEP" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Módulo móvil del SMN llegará al CONALEP" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-25-at-1.35.22-PM-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/h-ayuntamiento-del-carmen/modulo-movil-del-smn-llegara-al-conalep/" rel="bookmark" title="Módulo móvil del SMN llegará al CONALEP" data-wpel-link="internal">Módulo móvil del SMN llegará al CONALEP</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/h-ayuntamiento-del-carmen/pemex-inicia-pavimentacion-de-la-avenida-corregidora/" rel="bookmark" class="td-image-wrap" title="PEMEX inicia pavimentación de la avenida Corregidora" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PEMEX inicia pavimentación de la avenida Corregidora" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/04/image011-218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/h-ayuntamiento-del-carmen/pemex-inicia-pavimentacion-de-la-avenida-corregidora/" rel="bookmark" title="PEMEX inicia pavimentación de la avenida Corregidora" data-wpel-link="internal">PEMEX inicia pavimentación de la avenida Corregidora</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_28_159" data-td_block_id="tdi_28_159"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_28_159" data-td_block_id="tdi_28_159"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Publicidad</span></h4>			<div class="textwidget"><div style="" data-cycle-auto-height="container" class="custom-banners-cycle-slideshow cycle-slideshow custom-b-2047331110 custom-banners-cycle-slideshow-default_style" data-cycle-fx="scrollHorz" data-cycle-timeout="6000" data-cycle-pause-on-hover="" data-cycle-slides="&gt; div.banner_wrapper" data-cycle-paused=""><div class="banner_wrapper" style=""><div class="banner  banner-13010 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="620" height="372" src="https://campechehoy.com/wp-content/uploads/2020/08/portadameridahoy.jpg" class="attachment-full size-full" alt="" srcset="https://campechehoy.com/wp-content/uploads/2020/08/portadameridahoy.jpg 620w, https://campechehoy.com/wp-content/uploads/2020/08/portadameridahoy-500x300.jpg 500w" sizes="(max-width: 620px) 100vw, 620px" /><a class="custom_banners_big_link" href="https://www.meridahoy.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"></a></div></div><div class="banner_wrapper" style="display:none; "><div class="banner  banner-31219 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="300" height="212" src="https://campechehoy.com/wp-content/uploads/2021/10/banner-300-casa-puente-de-la-unidad.jpg" class="attachment-full size-full" alt="" srcset="https://campechehoy.com/wp-content/uploads/2021/10/banner-300-casa-puente-de-la-unidad.jpg 300w, https://campechehoy.com/wp-content/uploads/2021/10/banner-300-casa-puente-de-la-unidad-100x70.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /><a class="custom_banners_big_link" href="https://campechehoy.com/destacadas/vendo-casa-grande-en-ciudad-del-carmen-campeche/" data-wpel-link="internal"></a></div></div><div class="banner_wrapper" style="display:none; "><div class="banner  banner-31217 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="300" height="212" src="https://campechehoy.com/wp-content/uploads/2021/10/banner-300-casa-puente-de-la-unidad2.jpg" class="attachment-full size-full" alt="" srcset="https://campechehoy.com/wp-content/uploads/2021/10/banner-300-casa-puente-de-la-unidad2.jpg 300w, https://campechehoy.com/wp-content/uploads/2021/10/banner-300-casa-puente-de-la-unidad2-100x70.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /><a class="custom_banners_big_link" href="https://campechehoy.com/destacadas/vendo-casa-grande-en-ciudad-del-carmen-campeche/" data-wpel-link="internal"></a></div></div><div class="banner_wrapper" style="display:none; "><div class="banner  banner-40817 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="1200" height="674" src="https://campechehoy.com/wp-content/uploads/2022/03/tarjetas-peregrina-2.png" class="attachment-full size-full" alt="" srcset="https://campechehoy.com/wp-content/uploads/2022/03/tarjetas-peregrina-2.png 1200w, https://campechehoy.com/wp-content/uploads/2022/03/tarjetas-peregrina-2-500x281.png 500w, https://campechehoy.com/wp-content/uploads/2022/03/tarjetas-peregrina-2-768x431.png 768w, https://campechehoy.com/wp-content/uploads/2022/03/tarjetas-peregrina-2-696x391.png 696w, https://campechehoy.com/wp-content/uploads/2022/03/tarjetas-peregrina-2-1068x600.png 1068w, https://campechehoy.com/wp-content/uploads/2022/03/tarjetas-peregrina-2-748x420.png 748w" sizes="(max-width: 1200px) 100vw, 1200px" /><a class="custom_banners_big_link" href="https://campechehoy.com/noticias/locales/peregrina-ga-modelos-y-edecanes-todo-para-tu-evento-y-publicidad/" data-wpel-link="internal"></a></div></div><div class="custom-b-cycle-controls custom-banners-controls-theme-default_style"></div></div><!-- end slideshow -->
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



	<div class="td-footer-page td-footer-container td-container-wrap">
	<!-- footer content --><div id="tdi_31_147" class="tdc-zone"><div class="tdc_zone tdi_32_841  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_32_841{
                    min-height: 0;
                }
</style><div id="tdi_33_0a0" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_34_68b  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_34_68b{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_34_68b{
padding-top:80px !important;
padding-bottom:80px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_34_68b .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34_68b{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_68b{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_34_68b{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

</style>
<div class="tdi_33_0a0_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_33_0a0_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#aaaaaa !important;
background-image:url("https://carmenhoy.com/wp-content/uploads/2020/01/footer-bg.jpg") !important;
background-position:center center !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
}
</style></div><style> 
.tdi_33_0a0_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: rgba(0,0,0,0.8) !important;
}
</style></div><div class="vc_column tdi_36_e06  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_36_e06{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_36_e06{
margin-top:-20px !important;
text-align:left !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_36_e06{
margin-top:0px !important;
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_e06{
margin-top:-10px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_37_016 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_016" >
<style>

/* inline tdc_css att */

.tdi_37_016{
margin-bottom:20px !important;
width:260px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37_016{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_016{
width:200px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_37_016{
width:240px !important;
}
}

</style>
<style>
/* custom css */
.tdi_37_016 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index" src="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-544x180-2.png" title="carmenhoy 544&#215;180" ></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_38_062 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_38_062" >
<style>

/* inline tdc_css att */

.tdi_38_062{
margin-bottom:35px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38_062{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_062{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_38_062 .tdm-descr{
                    color: #ffffff;
                
					font-family:Montserrat !important;font-size:14px !important;line-height:1.6 !important;font-style:italic !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_38_062 .tdm-descr{
					font-family:Montserrat !important;font-size:13px !important;line-height:1.6 !important;font-style:italic !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38_062 .tdm-descr{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.6 !important;font-style:italic !important;
				}
}
</style><p class="tdm-descr">CarmenHoy.Com - Portal Vertical de Noticias. 
Todos los Derechos reservados por Grupo Noticias en Línea desde el 04 de Noviembre de 2003.</p></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_39_725 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_725" >
<style>

/* inline tdc_css att */

.tdi_39_725{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_725{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_725{
margin-bottom:0px !important;
}
}

</style>
<style>
.tdi_40_565 .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_40_565 .tds-title{
				    margin-top: 2px;
				
				    margin-bottom: -40px;
				}.tdi_40_565 .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_40_565"><div class="tdm-col-icon">
<style>
.tdi_41_252{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_41_252:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}body .tdi_39_725:hover .tdi_41_252:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_39_725:hover .tdi_41_252:before{
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-old-phone tdi_41_252 td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_42_930 .tdm-title{
					color: #ffffff;
				}body .tdi_39_725:hover .tdi_42_930 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_39_725:hover .tdi_42_930 .tdm-title{
					cursor: default;
				}.tdi_42_930 .tdm-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42_930 .tdm-title{
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_42_930"><h3 class="tdm-title tdm-title-xsm">938 152 0226</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_39_725 .tds-icon-box .tds-icon{
				    font-size: 38px;
				    text-align: center;
				
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_39_725 .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39_725 .tds-icon-box .tds-icon{
				    font-size: 30px;
				    text-align: center;
				
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_43_225 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_43_225" >
<style>

/* inline tdc_css att */

.tdi_43_225{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_43_225{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_225{
margin-bottom:0px !important;
}
}

</style>
<style>
.tdi_44_55a .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_44_55a .tds-title{
				    margin-top: 2px;
				
				    margin-bottom: -40px;
				}.tdi_44_55a .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_44_55a"><div class="tdm-col-icon">
<style>
.tdi_45_22a{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_45_22a:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}body .tdi_43_225:hover .tdi_45_22a:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_43_225:hover .tdi_45_22a:before{
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-envelope-open tdi_45_22a td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_46_5d8 .tdm-title{
					color: #ffffff;
				}body .tdi_43_225:hover .tdi_46_5d8 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_43_225:hover .tdi_46_5d8 .tdm-title{
					cursor: default;
				}.tdi_46_5d8 .tdm-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_5d8 .tdm-title{
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_46_5d8"><h3 class="tdm-title tdm-title-xsm">agencia@carmenhoy.com</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_43_225 .tds-icon-box .tds-icon{
				    font-size: 38px;
				    text-align: center;
				
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_225 .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_225 .tds-icon-box .tds-icon{
				    font-size: 30px;
				    text-align: center;
				
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_47_552 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_47_552" >
<style>

/* inline tdc_css att */

.tdi_47_552{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_47_552{
margin-bottom:48px !important;
}
}

</style>
<style>
.tdi_48_688 .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_48_688 .tds-title{
				    margin-top: 2px;
				
				    margin-bottom: -40px;
				}.tdi_48_688 .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_48_688"><div class="tdm-col-icon">
<style>
.tdi_49_2a0{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_49_2a0:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}body .tdi_47_552:hover .tdi_49_2a0:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_47_552:hover .tdi_49_2a0:before{
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-location tdi_49_2a0 td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_50_600 .tdm-title{
					color: #ffffff;
				}body .tdi_47_552:hover .tdi_50_600 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_47_552:hover .tdi_50_600 .tdm-title{
					cursor: default;
				}.tdi_50_600 .tdm-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50_600 .tdm-title{
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_50_600"><h3 class="tdm-title tdm-title-xsm">Ciudad del Carmen, Campeche</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_47_552 .tds-icon-box .tds-icon{
				    font-size: 38px;
				    text-align: center;
				
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_47_552 .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_552 .tds-icon-box .tds-icon{
				    font-size: 30px;
				    text-align: center;
				
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div></div></div><div class="vc_column tdi_52_661  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_52_661{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_52_661{
margin-bottom:40px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_53_1c6 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_53_1c6" >
<style>

/* inline tdc_css att */

.tdi_53_1c6{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_54_e66 .tdm-title{
					color: #ffffff;
				}body .tdi_53_1c6:hover .tdi_54_e66 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_53_1c6:hover .tdi_54_e66 .tdm-title{
					cursor: default;
				}.tdi_54_e66 .tdm-title{
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_54_e66"><h3 class="tdm-title tdm-title-xsm">ENTRADAS POPULARES</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_55_279 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_55_279" >
<style>

/* inline tdc_css att */

.tdi_55_279{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_55_279{
margin-bottom:48px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_55_279 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/destacadas/" class="td-post-category" data-wpel-link="internal">Destacadas</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/destacadas/amlo-y-oro-obligan-a-firmar-donar-parte-del-aguinaldo-de-petroleros/" rel="bookmark" class="td-image-wrap" title="AMLO y ORO Obligan a firmar &#8220;donar&#8221; parte del aguinaldo de Petroleros" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2020/11/descuentan-parte-de-aguinaldo-a-petroleros-696x361.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/destacadas/amlo-y-oro-obligan-a-firmar-donar-parte-del-aguinaldo-de-petroleros/" rel="bookmark" title="AMLO y ORO Obligan a firmar &#8220;donar&#8221; parte del aguinaldo de Petroleros" data-wpel-link="internal">AMLO y ORO Obligan a firmar &#8220;donar&#8221; parte del aguinaldo de Petroleros</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/carmenhoy2020/" data-wpel-link="internal">carmenhoy2020</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T14:11:56+00:00" >27 noviembre, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Un duro y certero golpe a la economía de los petroleros será la que dará el agrónomo Octavio Romero Oropeza por instrucciones del presidente...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/destacadas/amlo-y-oro-obligan-a-firmar-donar-parte-del-aguinaldo-de-petroleros/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/eventos/carnaval-carmen-2022/" class="td-post-category" data-wpel-link="internal">Carnaval Carmen 2022</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/h-ayuntamiento-del-carmen/exitosa-coronacion-de-los-reyes-gay-2022/" rel="bookmark" class="td-image-wrap" title="Exitosa coronación de los Reyes Gay 2022" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2022/02/CB3B81C3-19E2-454C-8DAB-FBA9E7921339-696x464.jpeg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/h-ayuntamiento-del-carmen/exitosa-coronacion-de-los-reyes-gay-2022/" rel="bookmark" title="Exitosa coronación de los Reyes Gay 2022" data-wpel-link="internal">Exitosa coronación de los Reyes Gay 2022</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-20T13:08:51+00:00" >20 febrero, 2022</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Con gran algarabía y teniendo como sede el Malecón de la Ciudad, el Alcalde Pablo Gutiérrez Lazarus, y la Presidenta del Patronato DIF Carmen,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/h-ayuntamiento-del-carmen/exitosa-coronacion-de-los-reyes-gay-2022/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/noticias/policiaca/" class="td-post-category" data-wpel-link="internal">Policiaca</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/se-voltea-en-predio-municipal/" rel="bookmark" class="td-image-wrap" title="Se voltea en predio municipal" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2022/02/E28367BD-9BEE-4D10-8C7F-CD3EF3ED90E8-696x522.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/se-voltea-en-predio-municipal/" rel="bookmark" title="Se voltea en predio municipal" data-wpel-link="internal">Se voltea en predio municipal</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-20T08:52:21+00:00" >20 febrero, 2022</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Se le acaba la calle a ebrio conductor y mete su vehículo varios metros dentro de una área verde propiedad del municipio de Carmen...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/policiaca/se-voltea-en-predio-municipal/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_57_290  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_57_290{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_58_86c tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_58_86c" >
<style>

/* inline tdc_css att */

.tdi_58_86c{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_59_856 .tdm-title{
					color: #ffffff;
				}body .tdi_58_86c:hover .tdi_59_856 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_58_86c:hover .tdi_59_856 .tdm-title{
					cursor: default;
				}.tdi_59_856 .tdm-title{
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_59_856"><h3 class="tdm-title tdm-title-xsm">CATEGORÍA POPULAR</h3></div></div></div></div><div class="td_block_wrap td_block_popular_categories tdi_60_560 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_60_560" >
<style>

/* inline tdc_css att */

.tdi_60_560{
margin-top:-20px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_560{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_60_560 .td-cat-name{
					color: #ffffff;
				}.tdi_60_560 .td-cat-no{
					color: #ffffff;
				
					font-family:Montserrat !important;font-size:16px !important;line-height:2.5 !important;font-weight:600 !important;
				}.tdi_60_560 li:hover .td-cat-name{
					color: rgba(255,255,255,0.8);
				}.tdi_60_560 li:hover .td-cat-no{
					color: rgba(255,255,255,0.8);
				}.tdi_60_560 li{
					font-family:Montserrat !important;font-size:16px !important;line-height:2.5 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_60_560 li{
					font-family:Montserrat !important;font-size:15px !important;line-height:2.5 !important;font-weight:600 !important;
				}.tdi_60_560 .td-cat-no{
					font-family:Montserrat !important;font-size:15px !important;line-height:2.5 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60_560 li{
					font-family:Montserrat !important;font-size:12px !important;line-height:2.5 !important;font-weight:600 !important;
				}.tdi_60_560 .td-cat-no{
					font-family:Montserrat !important;font-size:12px !important;line-height:2.5 !important;font-weight:600 !important;
				}
}
</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal"><span class="td-cat-name">Policiaca</span><span class="td-cat-no">2217</span></a></li><li><a href="https://campechehoy.com/category/noticias/locales/" data-wpel-link="internal"><span class="td-cat-name">Locales</span><span class="td-cat-no">1070</span></a></li><li><a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal"><span class="td-cat-name">H. Ayuntamiento del Carmen</span><span class="td-cat-no">796</span></a></li><li><a href="https://campechehoy.com/category/gobierno-de-campeche/" data-wpel-link="internal"><span class="td-cat-name">Gobierno de Campeche</span><span class="td-cat-no">658</span></a></li><li><a href="https://campechehoy.com/category/unacar/" data-wpel-link="internal"><span class="td-cat-name">UNACAR</span><span class="td-cat-no">612</span></a></li><li><a href="https://campechehoy.com/category/noticias/nacional/" data-wpel-link="internal"><span class="td-cat-name">Nacional</span><span class="td-cat-no">413</span></a></li></ul></div></div></div></div></div></div></div><div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://campechehoy.com/h-ayuntamiento-del-carmen/brigada-medico-veterinaria-en-playon/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  	</div>



</div><!--close td-outer-wrap-->



        <div id='fb-root'></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/es_LA/sdk/xfbml.customerchat.js#xfbml=1&version=v6.0&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
          <div class='fb-customerchat'
            attribution='wordpress'
            attribution_version='2.2'
            page_id=182452245447093
          >
        </div>
        
	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0&autoLogAppEvents=1">
		</script>

	  	<!-- YouTube Feed JS -->
<script type="text/javascript">

</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 626815025e667
    -->

        <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/custom-banners/assets/js/custom-banners.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>