<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="es-MX"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://campechehoy.com/xmlrpc.php" />
    
		<!-- All in One SEO 4.2.0 -->
		<title>EXITOSO ARRANQUE DE “EMBARAZO EN BIENESTAR” | CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento</title>
		<meta name="description" content="Ampliando los servicios de salud que ofrece de forma gratuita en beneficio de las mujeres carmelitas, el Gobierno Municipal de Carmen, a través de la Coordinación de Bienestar, puso en marcha con éxito el NUEVO programa “Tu Embarazo en Bienestar”, donde, además de consultas ginecológicas y ultrasonidos, se ofrece atención integral a las futuras madres." />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://campechehoy.com/h-ayuntamiento-del-carmen/exitoso-arranque-de-embarazo-en-bienestar/" />
		<meta property="og:locale" content="es_MX" />
		<meta property="og:site_name" content="CarmenHoy.Com - Poder Informativo en Línea" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="EXITOSO ARRANQUE DE “EMBARAZO EN BIENESTAR” | CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento" />
		<meta property="og:description" content="Ampliando los servicios de salud que ofrece de forma gratuita en beneficio de las mujeres carmelitas, el Gobierno Municipal de Carmen, a través de la Coordinación de Bienestar, puso en marcha con éxito el NUEVO programa “Tu Embarazo en Bienestar”, donde, además de consultas ginecológicas y ultrasonidos, se ofrece atención integral a las futuras madres." />
		<meta property="og:url" content="https://campechehoy.com/h-ayuntamiento-del-carmen/exitoso-arranque-de-embarazo-en-bienestar/" />
		<meta property="og:image" content="https://campechehoy.com/wp-content/uploads/2022/08/ED6A6C40-F765-4DCC-803A-03C9226C73DA-e1661906381601.jpeg" />
		<meta property="og:image:secure_url" content="https://campechehoy.com/wp-content/uploads/2022/08/ED6A6C40-F765-4DCC-803A-03C9226C73DA-e1661906381601.jpeg" />
		<meta property="og:image:width" content="600" />
		<meta property="og:image:height" content="482" />
		<meta property="article:published_time" content="2022-08-31T00:40:16+00:00" />
		<meta property="article:modified_time" content="2022-08-31T00:40:16+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/carmenhoy2/" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="EXITOSO ARRANQUE DE “EMBARAZO EN BIENESTAR” | CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento" />
		<meta name="twitter:description" content="Ampliando los servicios de salud que ofrece de forma gratuita en beneficio de las mujeres carmelitas, el Gobierno Municipal de Carmen, a través de la Coordinación de Bienestar, puso en marcha con éxito el NUEVO programa “Tu Embarazo en Bienestar”, donde, además de consultas ginecológicas y ultrasonidos, se ofrece atención integral a las futuras madres." />
		<meta name="twitter:image" content="https://campechehoy.com/wp-content/uploads/2022/08/ED6A6C40-F765-4DCC-803A-03C9226C73DA-e1661906381601.jpeg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel="icon" type="image/png" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-16x16-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-120x120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-144x144-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-144x144-2.png"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento &raquo; Feed" href="https://campechehoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento &raquo; RSS de los comentarios" href="https://campechehoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento &raquo; EXITOSO ARRANQUE DE “EMBARAZO EN BIENESTAR” RSS de los comentarios" href="https://campechehoy.com/h-ayuntamiento-del-carmen/exitoso-arranque-de-embarazo-en-bienestar/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.5.3 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-54344362-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sby_styles-css'  href='https://campechehoy.com/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://campechehoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='banner-list-block-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/blocks/banner-list/style.css?ver=1613804268' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css?ver=1613804268' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/blocks/single-banner/style.css?ver=1613804268' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=5.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://campechehoy.com/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://campechehoy.com/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://campechehoy.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/fast/demo_style.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://campechehoy.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.5.3' id="exactmetrics-frontend-script-js"></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/campechehoy.com","hash_tracking":"false","ua":"UA-54344362-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id="jquery-core-js"></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' id="jquery-migrate-js"></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.7.2' id="wpfc-js"></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-54344362-3' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["campechehoy.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-54344362-3", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel='https://api.w.org/' href='https://campechehoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://campechehoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://campechehoy.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Apicam participó en capacitación que impartió la COTAIPEC' href='https://campechehoy.com/noticias/locales/apicam-participo-en-capacitacion-que-impartio-la-cotaipec/' />
<meta name="generator" content="WordPress 5.3.13" />
<link rel='shortlink' href='https://campechehoy.com/?p=45161' />
<style type="text/css" media="screen"></style><meta name="generator" content="Site Kit by Google 1.78.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5068b031b8","wpRestUrl":"https:\/\/campechehoy.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/campechehoy.com\/wp-admin\/","wpRestNonce":"5068b031b8","wpRestUrl":"https:\/\/campechehoy.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '651375908656187', {}, {
    "agent": "wordpress-5.3.13-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=651375908656187&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="amphtml" href="https://campechehoy.com/h-ayuntamiento-del-carmen/exitoso-arranque-de-embarazo-en-bienestar/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=exitoso-arranque-de-embarazo-en-bienestar&#038;amp"><link rel="amphtml" href="https://campechehoy.com/h-ayuntamiento-del-carmen/exitoso-arranque-de-embarazo-en-bienestar/amp/" />
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5644799901645049" crossorigin="anonymous"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '348799373134309');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=348799373134309&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://campechehoy.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://campechehoy.com/category/h-ayuntamiento-del-carmen/",
                    "name": "H. Ayuntamiento del Carmen"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://campechehoy.com/h-ayuntamiento-del-carmen/exitoso-arranque-de-embarazo-en-bienestar/",
                    "name": "EXITOSO ARRANQUE DE “EMBARAZO EN BIENESTAR”"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.home #wpdevar_comment_1{display:none!important;}

#wpdevar_comment_2{display:none!important;}

.td-footer-page .fb-background-color{display:none;}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #cc1eb4;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc1eb4;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc1eb4;
                }
                .tdm-btn-style1 {
					background-color: #cc1eb4;
				}
				.tdm-btn-style2:before {
				    border-color: #cc1eb4;
				}
				.tdm-btn-style2 {
				    color: #cc1eb4;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc1eb4;
                    -moz-box-shadow: 0 2px 16px #cc1eb4;
                    box-shadow: 0 2px 16px #cc1eb4;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc1eb4;
                    -moz-box-shadow: 0 4px 26px #cc1eb4;
                    box-shadow: 0 4px 26px #cc1eb4;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-45161 single-format-standard td-standard-pack tdm-menu-active-style3 exitoso-arranque-de-embarazo-en-bienestar global-block-template-1 td-fast-news single_template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy2" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy2" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy2" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-32"><a href="https://campechehoy.com/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-home""></i>Inicio</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33"><a href="#"><i class="tdc-font-fast tdc-font-fast-lightbulb"></i>Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://campechehoy.com/category/noticias/deporte/" data-wpel-link="internal">Deporte</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/duro-y-tupido/" data-wpel-link="internal">Duro y Túpido</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/empresarios-exitosos/" data-wpel-link="internal">Empresarios Exitosos</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/internacional/" data-wpel-link="internal">Internacional</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/locales/" data-wpel-link="internal">Locales</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/nacional/" data-wpel-link="internal">Nacional</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal">Policiaca</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/punto-critico/" data-wpel-link="internal">Punto Crítico</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34"><a href="#"><i class="tdc-font-fast tdc-font-fast-sattelite"></i>Eventos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/" data-wpel-link="internal">Anuales</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2019/" data-wpel-link="internal">Carnaval Carmen 2019</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2020/" data-wpel-link="internal">Carnaval Carmen 2020</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/feria-virtual-carmen-2020/" data-wpel-link="internal">Feria Virtual Carmen 2020</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/carnaval-carmen-2022/" data-wpel-link="internal">Carnaval Carmen 2022</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/politica/" data-wpel-link="internal">Política</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/sociales/" data-wpel-link="internal">Sociales</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35"><a href="https://campechehoy.com/video/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Videos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/cafe-politico/" data-wpel-link="internal">Café Político</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/georgina-cruz-presenta/" data-wpel-link="internal">Georgina Cruz Presenta</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/sala-live/" data-wpel-link="internal">Sala Live</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36"><a href="#"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Otros<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33978"><a href="https://campechehoy.com/category/publicidad/" data-wpel-link="internal">Publicidad<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139"><a href="https://campechehoy.com/category/publicidad/carmenhoy/" data-wpel-link="internal">CarmenHoy</a></li>
		<li id="menu-item-33980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33980"><a href="https://campechehoy.com/category/publicidad/revista-look-on-campeche/" data-wpel-link="internal">Revista Look On Campeche</a></li>
		<li id="menu-item-33981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33981"><a href="https://campechehoy.com/category/publicidad/video-y-fotografia/" data-wpel-link="internal">Vídeo y Fotografía</a></li>
	</ul>
</li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://campechehoy.com/category/unacar/" data-wpel-link="internal">UNACAR</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal">H. Ayuntamiento del Carmen</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://campechehoy.com/category/gobierno-de-campeche/" data-wpel-link="internal">Gobierno de Campeche</a></li>
</ul>
</li>
<li id="menu-item-817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-817"><a href="https://campechehoy.com/category/publicidad/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Bienes Raíces<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33963"><a href="https://campechehoy.com/category/bienes-raices/renta/" data-wpel-link="internal">Renta<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-33964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33964"><a href="https://campechehoy.com/category/bienes-raices/renta/cabanas-renta/" data-wpel-link="internal">Cabañas</a></li>
		<li id="menu-item-33965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33965"><a href="https://campechehoy.com/category/bienes-raices/renta/casas/" data-wpel-link="internal">Casas</a></li>
		<li id="menu-item-33966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33966"><a href="https://campechehoy.com/category/bienes-raices/renta/departamentos/" data-wpel-link="internal">Departamentos</a></li>
		<li id="menu-item-33967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33967"><a href="https://campechehoy.com/category/bienes-raices/renta/edificios-renta/" data-wpel-link="internal">Edificios</a></li>
		<li id="menu-item-33968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33968"><a href="https://campechehoy.com/category/bienes-raices/renta/oficinas-renta/" data-wpel-link="internal">Oficinas</a></li>
		<li id="menu-item-33969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33969"><a href="https://campechehoy.com/category/bienes-raices/renta/terrenos-renta/" data-wpel-link="internal">Terrenos</a></li>
	</ul>
</li>
	<li id="menu-item-33970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33970"><a href="https://campechehoy.com/category/bienes-raices/venta/" data-wpel-link="internal">Venta<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-33971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33971"><a href="https://campechehoy.com/category/bienes-raices/venta/cabanas/" data-wpel-link="internal">Cabañas</a></li>
		<li id="menu-item-33972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33972"><a href="https://campechehoy.com/category/bienes-raices/venta/casa/" data-wpel-link="internal">Casa</a></li>
		<li id="menu-item-33973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33973"><a href="https://campechehoy.com/category/bienes-raices/venta/departamento/" data-wpel-link="internal">Departamento</a></li>
		<li id="menu-item-33974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33974"><a href="https://campechehoy.com/category/bienes-raices/venta/edificios/" data-wpel-link="internal">Edificios</a></li>
		<li id="menu-item-33975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33975"><a href="https://campechehoy.com/category/bienes-raices/venta/oficinas/" data-wpel-link="internal">Oficinas</a></li>
		<li id="menu-item-33976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33976"><a href="https://campechehoy.com/category/bienes-raices/venta/terrenos/" data-wpel-link="internal">Terrenos</a></li>
	</ul>
</li>
	<li id="menu-item-33962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33962"><a href="https://campechehoy.com/category/bienes-raices/consignacion-autos/" data-wpel-link="internal">Consignación Autos</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://campechehoy.com/politica-privacidad/" data-wpel-link="internal">Política de privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://campechehoy.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://campechehoy.com/politica-privacidad/" data-wpel-link="internal">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://campechehoy.com/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://campechehoy.com/" data-wpel-link="internal">
			<img class="td-retina-data" data-retina="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-280x96-1.png" src="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-140x48-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://campechehoy.com/" data-wpel-link="internal">
			<img class="td-retina-data" data-retina="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-544x180-2.png" src="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-272x90-1.png" alt=""/>
			<span class="td-visual-hidden">CarmenHoy.Com y CampecheHoy.Com &#8211; Noticias y Programas de Entretenimiento</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32"><a href="https://campechehoy.com/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-home""></i>Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-33"><a href="#"><i class="tdc-font-fast tdc-font-fast-lightbulb"></i>Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_032 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_032" ><script>var block_tdi_1_032 = new tdBlock();
block_tdi_1_032.id = "tdi_1_032";
block_tdi_1_032.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_032","tdc_css_class":"tdi_1_032","tdc_css_class_style":"tdi_1_032_rand_style"}';
block_tdi_1_032.td_column_number = "3";
block_tdi_1_032.block_type = "td_block_mega_menu";
block_tdi_1_032.post_count = "4";
block_tdi_1_032.found_posts = "4614";
block_tdi_1_032.header_color = "";
block_tdi_1_032.ajax_pagination_infinite_stop = "";
block_tdi_1_032.max_num_pages = "1154";
tdBlocksArray.push(block_tdi_1_032);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_032" id="tdi_2_66f" data-td_block_id="tdi_1_032" data-td_filter_value="" href="https://campechehoy.com/category/noticias/" data-wpel-link="internal">All</a><a class="mega-menu-sub-cat-tdi_1_032" id="tdi_3_366" data-td_block_id="tdi_1_032" data-td_filter_value="6" href="https://campechehoy.com/category/noticias/deporte/" data-wpel-link="internal">Deporte</a><a class="mega-menu-sub-cat-tdi_1_032" id="tdi_4_521" data-td_block_id="tdi_1_032" data-td_filter_value="5" href="https://campechehoy.com/category/noticias/duro-y-tupido/" data-wpel-link="internal">Duro y Túpido</a><a class="mega-menu-sub-cat-tdi_1_032" id="tdi_5_a68" data-td_block_id="tdi_1_032" data-td_filter_value="5145" href="https://campechehoy.com/category/noticias/empresarios-exitosos/" data-wpel-link="internal">Empresarios Exitosos</a><a class="mega-menu-sub-cat-tdi_1_032" id="tdi_6_011" data-td_block_id="tdi_1_032" data-td_filter_value="28" href="https://campechehoy.com/category/noticias/internacional/" data-wpel-link="internal">Internacional</a><a class="mega-menu-sub-cat-tdi_1_032" id="tdi_7_515" data-td_block_id="tdi_1_032" data-td_filter_value="7" href="https://campechehoy.com/category/noticias/locales/" data-wpel-link="internal">Locales</a><a class="mega-menu-sub-cat-tdi_1_032" id="tdi_8_046" data-td_block_id="tdi_1_032" data-td_filter_value="27" href="https://campechehoy.com/category/noticias/nacional/" data-wpel-link="internal">Nacional</a><a class="mega-menu-sub-cat-tdi_1_032" id="tdi_9_ff3" data-td_block_id="tdi_1_032" data-td_filter_value="8" href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal">Policiaca</a><a class="mega-menu-sub-cat-tdi_1_032" id="tdi_10_956" data-td_block_id="tdi_1_032" data-td_filter_value="26" href="https://campechehoy.com/category/noticias/punto-critico/" data-wpel-link="internal">Punto Crítico</a></div></div><div id=tdi_1_032 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/locales/apicam-participo-en-capacitacion-que-impartio-la-cotaipec/" rel="bookmark" class="td-image-wrap" title="Apicam participó en capacitación que impartió la COTAIPEC" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Apicam participó en capacitación que impartió la COTAIPEC" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/08/9D5D33F5-7FD8-45AB-9029-9F933F1B4884-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/locales/apicam-participo-en-capacitacion-que-impartio-la-cotaipec/" rel="bookmark" title="Apicam participó en capacitación que impartió la COTAIPEC" data-wpel-link="internal">Apicam participó en capacitación que impartió la COTAIPEC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/nacional/eugenio-derbez-sufre-accidente-y-sera-operado/" rel="bookmark" class="td-image-wrap" title="Eugenio Derbez sufre accidente y será operado;" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eugenio Derbez sufre accidente y será operado;" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/08/B48E34DA-FB08-4F0D-810C-72BC45388273-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/nacional/eugenio-derbez-sufre-accidente-y-sera-operado/" rel="bookmark" title="Eugenio Derbez sufre accidente y será operado;" data-wpel-link="internal">Eugenio Derbez sufre accidente y será operado;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/locales/le-dicen-adios-a-mega-soriana/" rel="bookmark" class="td-image-wrap" title="Le dicen adiós a Mega-Soriana" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le dicen adiós a Mega-Soriana" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/08/968CF49E-7E6C-4EE2-B51C-D68EB1FE50B5-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/locales/le-dicen-adios-a-mega-soriana/" rel="bookmark" title="Le dicen adiós a Mega-Soriana" data-wpel-link="internal">Le dicen adiós a Mega-Soriana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/deporte/la-seleccion-mexicana-presenta-el-segundo-uniforme-para-el-mundial-de-qatar-2022/" rel="bookmark" class="td-image-wrap" title="La Selección Mexicana presenta el segundo uniforme para el Mundial de Qatar 2022" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Selección Mexicana presenta el segundo uniforme para el Mundial de Qatar 2022" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/08/seleccion-mexicana-segundo-uniforme-mundial-de-qatar-2022-083658-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/deporte/la-seleccion-mexicana-presenta-el-segundo-uniforme-para-el-mundial-de-qatar-2022/" rel="bookmark" title="La Selección Mexicana presenta el segundo uniforme para el Mundial de Qatar 2022" data-wpel-link="internal">La Selección Mexicana presenta el segundo uniforme para el Mundial de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_032" data-td_block_id="tdi_1_032"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_032" data-td_block_id="tdi_1_032"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-34"><a href="#"><i class="tdc-font-fast tdc-font-fast-sattelite"></i>Eventos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_0a4 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_11_0a4" ><script>var block_tdi_11_0a4 = new tdBlock();
block_tdi_11_0a4.id = "tdi_11_0a4";
block_tdi_11_0a4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_0a4","tdc_css_class":"tdi_11_0a4","tdc_css_class_style":"tdi_11_0a4_rand_style"}';
block_tdi_11_0a4.td_column_number = "3";
block_tdi_11_0a4.block_type = "td_block_mega_menu";
block_tdi_11_0a4.post_count = "4";
block_tdi_11_0a4.found_posts = "423";
block_tdi_11_0a4.header_color = "";
block_tdi_11_0a4.ajax_pagination_infinite_stop = "";
block_tdi_11_0a4.max_num_pages = "106";
tdBlocksArray.push(block_tdi_11_0a4);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_11_0a4" id="tdi_12_9d4" data-td_block_id="tdi_11_0a4" data-td_filter_value="" href="https://campechehoy.com/category/eventos/" data-wpel-link="internal">All</a><a class="mega-menu-sub-cat-tdi_11_0a4" id="tdi_13_a60" data-td_block_id="tdi_11_0a4" data-td_filter_value="12" href="https://campechehoy.com/category/eventos/anuales/" data-wpel-link="internal">Anuales</a><a class="mega-menu-sub-cat-tdi_11_0a4" id="tdi_14_a50" data-td_block_id="tdi_11_0a4" data-td_filter_value="115" href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2019/" data-wpel-link="internal">Carnaval Carmen 2019</a><a class="mega-menu-sub-cat-tdi_11_0a4" id="tdi_15_ff6" data-td_block_id="tdi_11_0a4" data-td_filter_value="116" href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2020/" data-wpel-link="internal">Carnaval Carmen 2020</a><a class="mega-menu-sub-cat-tdi_11_0a4" id="tdi_16_40f" data-td_block_id="tdi_11_0a4" data-td_filter_value="2440" href="https://campechehoy.com/category/eventos/anuales/feria-virtual-carmen-2020/" data-wpel-link="internal">Feria Virtual Carmen 2020</a><a class="mega-menu-sub-cat-tdi_11_0a4" id="tdi_17_0fa" data-td_block_id="tdi_11_0a4" data-td_filter_value="5110" href="https://campechehoy.com/category/eventos/carnaval-carmen-2022/" data-wpel-link="internal">Carnaval Carmen 2022</a><a class="mega-menu-sub-cat-tdi_11_0a4" id="tdi_18_2f2" data-td_block_id="tdi_11_0a4" data-td_filter_value="10" href="https://campechehoy.com/category/eventos/politica/" data-wpel-link="internal">Política</a><a class="mega-menu-sub-cat-tdi_11_0a4" id="tdi_19_f57" data-td_block_id="tdi_11_0a4" data-td_filter_value="11" href="https://campechehoy.com/category/eventos/sociales/" data-wpel-link="internal">Sociales</a></div></div><div id=tdi_11_0a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/sociales/agenda-para-tu-evento-o-cumpleanos/" rel="bookmark" class="td-image-wrap" title="Agenda para tu evento o cumpleaños" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agenda para tu evento o cumpleaños" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/08/septiembre-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/sociales/agenda-para-tu-evento-o-cumpleanos/" rel="bookmark" title="Agenda para tu evento o cumpleaños" data-wpel-link="internal">Agenda para tu evento o cumpleaños</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/politica/sindico-nacional-rodrigo-jim-podria-ser-el-proximo-secretario-general-de-gobierno-el-alcalde-ha-enviado-la-propuesta-al-cabildo/" rel="bookmark" class="td-image-wrap" title="Síndico Nacional Rodrigo Jim podría ser el próximo Secretario General de Gobierno, el alcalde ha enviado la propuesta al Cabildo" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Síndico Nacional Rodrigo Jim podría ser el próximo Secretario General de Gobierno, el alcalde ha enviado la propuesta al Cabildo" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/07/Rodrigo2-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/politica/sindico-nacional-rodrigo-jim-podria-ser-el-proximo-secretario-general-de-gobierno-el-alcalde-ha-enviado-la-propuesta-al-cabildo/" rel="bookmark" title="Síndico Nacional Rodrigo Jim podría ser el próximo Secretario General de Gobierno, el alcalde ha enviado la propuesta al Cabildo" data-wpel-link="internal">Síndico Nacional Rodrigo Jim podría ser el próximo Secretario General de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/politica/sindico-nacional-rodrigo-jim-regresa-a-su-cargo-despues-de-haber-solicitado-licencia/" rel="bookmark" class="td-image-wrap" title="Síndico Nacional Rodrigo Jim regresa a su cargo después de haber solicitado licencia" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Síndico Nacional Rodrigo Jim regresa a su cargo después de haber solicitado licencia" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/08/Rodrigo1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/politica/sindico-nacional-rodrigo-jim-regresa-a-su-cargo-despues-de-haber-solicitado-licencia/" rel="bookmark" title="Síndico Nacional Rodrigo Jim regresa a su cargo después de haber solicitado licencia" data-wpel-link="internal">Síndico Nacional Rodrigo Jim regresa a su cargo después de haber&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/destacadas/aparece-video-de-layda-sansores-y-nepotismo-de-sus-funcionarios/" rel="bookmark" class="td-image-wrap" title="Aparece Video de Layda Sansores y nepotismo de sus funcionarios" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aparece Video de Layda Sansores y nepotismo de sus funcionarios" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/08/defiesta--218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/destacadas/aparece-video-de-layda-sansores-y-nepotismo-de-sus-funcionarios/" rel="bookmark" title="Aparece Video de Layda Sansores y nepotismo de sus funcionarios" data-wpel-link="internal">Aparece Video de Layda Sansores y nepotismo de sus funcionarios</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_0a4" data-td_block_id="tdi_11_0a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_11_0a4" data-td_block_id="tdi_11_0a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-35"><a href="https://campechehoy.com/video/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_20_5a7 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_20_5a7" ><script>var block_tdi_20_5a7 = new tdBlock();
block_tdi_20_5a7.id = "tdi_20_5a7";
block_tdi_20_5a7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_20_5a7","tdc_css_class":"tdi_20_5a7","tdc_css_class_style":"tdi_20_5a7_rand_style"}';
block_tdi_20_5a7.td_column_number = "3";
block_tdi_20_5a7.block_type = "td_block_mega_menu";
block_tdi_20_5a7.post_count = "4";
block_tdi_20_5a7.found_posts = "389";
block_tdi_20_5a7.header_color = "";
block_tdi_20_5a7.ajax_pagination_infinite_stop = "";
block_tdi_20_5a7.max_num_pages = "98";
tdBlocksArray.push(block_tdi_20_5a7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_20_5a7" id="tdi_21_1f3" data-td_block_id="tdi_20_5a7" data-td_filter_value="" href="https://campechehoy.com/category/video/" data-wpel-link="internal">All</a><a class="mega-menu-sub-cat-tdi_20_5a7" id="tdi_22_52a" data-td_block_id="tdi_20_5a7" data-td_filter_value="4643" href="https://campechehoy.com/category/video/cafe-politico/" data-wpel-link="internal">Café Político</a><a class="mega-menu-sub-cat-tdi_20_5a7" id="tdi_23_a03" data-td_block_id="tdi_20_5a7" data-td_filter_value="4350" href="https://campechehoy.com/category/video/georgina-cruz-presenta/" data-wpel-link="internal">Georgina Cruz Presenta</a><a class="mega-menu-sub-cat-tdi_20_5a7" id="tdi_24_285" data-td_block_id="tdi_20_5a7" data-td_filter_value="3672" href="https://campechehoy.com/category/video/sala-live/" data-wpel-link="internal">Sala Live</a></div></div><div id=tdi_20_5a7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/video/abuelita-deslumbra-jugando-basquetbol-en-oaxaca/" rel="bookmark" class="td-image-wrap" title="Abuelita deslumbra jugando básquetbol en Oaxaca" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Abuelita deslumbra jugando básquetbol en Oaxaca" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/07/en-oaxaca-una-abuelita-deslumbra-jugando-basquetbol-y-publican-video-091805-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/video/abuelita-deslumbra-jugando-basquetbol-en-oaxaca/" rel="bookmark" title="Abuelita deslumbra jugando básquetbol en Oaxaca" data-wpel-link="internal">Abuelita deslumbra jugando básquetbol en Oaxaca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/deporte/box-en-vivo-desde-arena-chito/" rel="bookmark" class="td-image-wrap" title="Box en vivo desde Arena Chito" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Box en vivo desde Arena Chito" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/05/4E9E90EA-2532-440B-8A78-0C59100F040E-218x150.jpeg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/deporte/box-en-vivo-desde-arena-chito/" rel="bookmark" title="Box en vivo desde Arena Chito" data-wpel-link="internal">Box en vivo desde Arena Chito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/termina-hasta-adentro-del-domicilio/" rel="bookmark" class="td-image-wrap" title="Termina hasta adentro del domicilio" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Termina hasta adentro del domicilio" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/04/Imagen2-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/termina-hasta-adentro-del-domicilio/" rel="bookmark" title="Termina hasta adentro del domicilio" data-wpel-link="internal">Termina hasta adentro del domicilio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/video/bikini-open-2022-desde-la-fiesta-del-mar-carmen-en-vivo/" rel="bookmark" class="td-image-wrap" title="Bikini open 2022 desde la Fiesta del Mar Carmen EN VIVO" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bikini open 2022 desde la Fiesta del Mar Carmen EN VIVO" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/04/DSC_4126-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/video/bikini-open-2022-desde-la-fiesta-del-mar-carmen-en-vivo/" rel="bookmark" title="Bikini open 2022 desde la Fiesta del Mar Carmen EN VIVO" data-wpel-link="internal">Bikini open 2022 desde la Fiesta del Mar Carmen EN VIVO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_20_5a7" data-td_block_id="tdi_20_5a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_20_5a7" data-td_block_id="tdi_20_5a7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36"><a href="#"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Otros</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33978"><a href="https://campechehoy.com/category/publicidad/" data-wpel-link="internal">Publicidad</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1139"><a href="https://campechehoy.com/category/publicidad/carmenhoy/" data-wpel-link="internal">CarmenHoy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33980"><a href="https://campechehoy.com/category/publicidad/revista-look-on-campeche/" data-wpel-link="internal">Revista Look On Campeche</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33981"><a href="https://campechehoy.com/category/publicidad/video-y-fotografia/" data-wpel-link="internal">Vídeo y Fotografía</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="https://campechehoy.com/category/unacar/" data-wpel-link="internal">UNACAR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-38"><a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal">H. Ayuntamiento del Carmen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="https://campechehoy.com/category/gobierno-de-campeche/" data-wpel-link="internal">Gobierno de Campeche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-817"><a href="https://campechehoy.com/category/publicidad/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Bienes Raíces</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33963"><a href="https://campechehoy.com/category/bienes-raices/renta/" data-wpel-link="internal">Renta</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33964"><a href="https://campechehoy.com/category/bienes-raices/renta/cabanas-renta/" data-wpel-link="internal">Cabañas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33965"><a href="https://campechehoy.com/category/bienes-raices/renta/casas/" data-wpel-link="internal">Casas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33966"><a href="https://campechehoy.com/category/bienes-raices/renta/departamentos/" data-wpel-link="internal">Departamentos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33967"><a href="https://campechehoy.com/category/bienes-raices/renta/edificios-renta/" data-wpel-link="internal">Edificios</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33968"><a href="https://campechehoy.com/category/bienes-raices/renta/oficinas-renta/" data-wpel-link="internal">Oficinas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33969"><a href="https://campechehoy.com/category/bienes-raices/renta/terrenos-renta/" data-wpel-link="internal">Terrenos</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33970"><a href="https://campechehoy.com/category/bienes-raices/venta/" data-wpel-link="internal">Venta</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33971"><a href="https://campechehoy.com/category/bienes-raices/venta/cabanas/" data-wpel-link="internal">Cabañas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33972"><a href="https://campechehoy.com/category/bienes-raices/venta/casa/" data-wpel-link="internal">Casa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33973"><a href="https://campechehoy.com/category/bienes-raices/venta/departamento/" data-wpel-link="internal">Departamento</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33974"><a href="https://campechehoy.com/category/bienes-raices/venta/edificios/" data-wpel-link="internal">Edificios</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33975"><a href="https://campechehoy.com/category/bienes-raices/venta/oficinas/" data-wpel-link="internal">Oficinas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33976"><a href="https://campechehoy.com/category/bienes-raices/venta/terrenos/" data-wpel-link="internal">Terrenos</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33962"><a href="https://campechehoy.com/category/bienes-raices/consignacion-autos/" data-wpel-link="internal">Consignación Autos</a></li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://campechehoy.com/" data-wpel-link="internal">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in H. Ayuntamiento del Carmen" class="entry-crumb" href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal">H. Ayuntamiento del Carmen</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">EXITOSO ARRANQUE DE “EMBARAZO EN BIENESTAR”</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-45161" class="post-45161 post type-post status-publish format-standard has-post-thumbnail category-h-ayuntamiento-del-carmen" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal">H. Ayuntamiento del Carmen</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">EXITOSO ARRANQUE DE “EMBARAZO EN BIENESTAR”</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-30T19:40:16+00:00" >30 agosto, 2022</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://campechehoy.com/h-ayuntamiento-del-carmen/exitoso-arranque-de-embarazo-en-bienestar/#respond" data-wpel-link="internal"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-45161">37</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcampechehoy.com%2Fh-ayuntamiento-del-carmen%2Fexitoso-arranque-de-embarazo-en-bienestar%2F" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=EXITOSO+ARRANQUE+DE+%E2%80%9CEMBARAZO+EN+BIENESTAR%E2%80%9D&amp;url=https%3A%2F%2Fcampechehoy.com%2Fh-ayuntamiento-del-carmen%2Fexitoso-arranque-de-embarazo-en-bienestar%2F&amp;via=CarmenHoy.Com+y+CampecheHoy.Com+-+Noticias+y+Programas+de+Entretenimiento" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://campechehoy.com/h-ayuntamiento-del-carmen/exitoso-arranque-de-embarazo-en-bienestar/&amp;media=https://campechehoy.com/wp-content/uploads/2022/08/ED6A6C40-F765-4DCC-803A-03C9226C73DA-e1661906381601.jpeg&amp;description=EXITOSO+ARRANQUE+DE+%E2%80%9CEMBARAZO+EN+BIENESTAR%E2%80%9D" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=EXITOSO+ARRANQUE+DE+%E2%80%9CEMBARAZO+EN+BIENESTAR%E2%80%9D %0A%0A https://campechehoy.com/h-ayuntamiento-del-carmen/exitoso-arranque-de-embarazo-en-bienestar/" data-wpel-link="internal">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://campechehoy.com/wp-content/uploads/2022/08/ED6A6C40-F765-4DCC-803A-03C9226C73DA-e1661906381601.jpeg" data-caption="" data-wpel-link="internal"><img width="696" height="559" class="entry-thumb td-modal-image" src="https://campechehoy.com/wp-content/uploads/2022/08/ED6A6C40-F765-4DCC-803A-03C9226C73DA-696x559.jpeg" srcset="https://campechehoy.com/wp-content/uploads/2022/08/ED6A6C40-F765-4DCC-803A-03C9226C73DA-696x559.jpeg 696w, https://campechehoy.com/wp-content/uploads/2022/08/ED6A6C40-F765-4DCC-803A-03C9226C73DA-500x402.jpeg 500w, https://campechehoy.com/wp-content/uploads/2022/08/ED6A6C40-F765-4DCC-803A-03C9226C73DA-768x617.jpeg 768w, https://campechehoy.com/wp-content/uploads/2022/08/ED6A6C40-F765-4DCC-803A-03C9226C73DA-523x420.jpeg 523w, https://campechehoy.com/wp-content/uploads/2022/08/ED6A6C40-F765-4DCC-803A-03C9226C73DA-e1661906381601.jpeg 600w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="ED6A6C40-F765-4DCC-803A-03C9226C73DA"/></a></div>
            <!-- content --><p>Ampliando los servicios de salud que ofrece de forma gratuita en beneficio de las mujeres carmelitas, el Gobierno Municipal de Carmen, a través de la Coordinación de Bienestar, puso en marcha con éxito el NUEVO programa “Tu Embarazo en Bienestar”, donde, además de consultas ginecológicas y ultrasonidos, se ofrece atención integral a las futuras madres.</p>
<p>Este programa inició con éxito el pasado viernes 26 de agosto en el Módulo de San Nicolás, dando atención a 15 mujeres gestantes, quienes recibieron consulta, ultrasonido y control prenatal.</p>
<p><a href="https://campechehoy.com/wp-content/uploads/2022/08/F9ADD854-5791-4C56-B9B7-2E1F5C49E96C.jpeg" data-wpel-link="internal"><img class="alignleft size-full wp-image-45162" src="https://campechehoy.com/wp-content/uploads/2022/08/F9ADD854-5791-4C56-B9B7-2E1F5C49E96C.jpeg" alt="" width="1280" height="852" srcset="https://campechehoy.com/wp-content/uploads/2022/08/F9ADD854-5791-4C56-B9B7-2E1F5C49E96C.jpeg 1280w, https://campechehoy.com/wp-content/uploads/2022/08/F9ADD854-5791-4C56-B9B7-2E1F5C49E96C-500x333.jpeg 500w, https://campechehoy.com/wp-content/uploads/2022/08/F9ADD854-5791-4C56-B9B7-2E1F5C49E96C-768x511.jpeg 768w, https://campechehoy.com/wp-content/uploads/2022/08/F9ADD854-5791-4C56-B9B7-2E1F5C49E96C-696x463.jpeg 696w, https://campechehoy.com/wp-content/uploads/2022/08/F9ADD854-5791-4C56-B9B7-2E1F5C49E96C-1068x711.jpeg 1068w, https://campechehoy.com/wp-content/uploads/2022/08/F9ADD854-5791-4C56-B9B7-2E1F5C49E96C-631x420.jpeg 631w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><br />
Aunado a lo anterior, de forma integral, se les brindó el protocolo de salud, consulta nutricional, acompañamiento psicológico y terapia de pareja; esto con el objetivo de dotarles de todas las herramientas para esta importante etapa.</p>
<p>Con estas acciones, a través de la Coordinación de Bienestar Social que encabeza Alfredo Domínguez Chan, se reafirma el compromiso de la administración del Alcalde Pablo Gutiérrez Lazarus, para ampliar la oferta de salud a los carmelitas al dar prioridad a la mejora de la atención y servicios de calidad en los Módulos de Bienestar.</p>
<p style="text-align: left;"><a href="https://campechehoy.com/wp-content/uploads/2022/08/2FCFE44B-0DE5-43EB-AB84-A6FACA8C96B9.jpeg" data-wpel-link="internal"><img class="alignleft size-full wp-image-45164" src="https://campechehoy.com/wp-content/uploads/2022/08/2FCFE44B-0DE5-43EB-AB84-A6FACA8C96B9.jpeg" alt="" width="1280" height="852" srcset="https://campechehoy.com/wp-content/uploads/2022/08/2FCFE44B-0DE5-43EB-AB84-A6FACA8C96B9.jpeg 1280w, https://campechehoy.com/wp-content/uploads/2022/08/2FCFE44B-0DE5-43EB-AB84-A6FACA8C96B9-500x333.jpeg 500w, https://campechehoy.com/wp-content/uploads/2022/08/2FCFE44B-0DE5-43EB-AB84-A6FACA8C96B9-768x511.jpeg 768w, https://campechehoy.com/wp-content/uploads/2022/08/2FCFE44B-0DE5-43EB-AB84-A6FACA8C96B9-696x463.jpeg 696w, https://campechehoy.com/wp-content/uploads/2022/08/2FCFE44B-0DE5-43EB-AB84-A6FACA8C96B9-1068x711.jpeg 1068w, https://campechehoy.com/wp-content/uploads/2022/08/2FCFE44B-0DE5-43EB-AB84-A6FACA8C96B9-631x420.jpeg 631w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><br />
Aunque no es facultad del Municipio, el Ayuntamiento de Carmen es el único en el estado en ofrecer estos servicios que además se brindan sin ningún costo. Recuerda que los días viernes de 9:00 A.M. a 12:00 P.M. puedes acudir al Módulo San Nicolás y realizarte tu control de embarazo.</p>
<div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://campechehoy.com/h-ayuntamiento-del-carmen/exitoso-arranque-de-embarazo-en-bienestar/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		          </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://campechehoy.com/h-ayuntamiento-del-carmen/exitoso-arranque-de-embarazo-en-bienestar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcampechehoy.com%2Fh-ayuntamiento-del-carmen%2Fexitoso-arranque-de-embarazo-en-bienestar%2F" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=EXITOSO+ARRANQUE+DE+%E2%80%9CEMBARAZO+EN+BIENESTAR%E2%80%9D&amp;url=https%3A%2F%2Fcampechehoy.com%2Fh-ayuntamiento-del-carmen%2Fexitoso-arranque-de-embarazo-en-bienestar%2F&amp;via=CarmenHoy.Com+y+CampecheHoy.Com+-+Noticias+y+Programas+de+Entretenimiento" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://campechehoy.com/h-ayuntamiento-del-carmen/exitoso-arranque-de-embarazo-en-bienestar/&amp;media=https://campechehoy.com/wp-content/uploads/2022/08/ED6A6C40-F765-4DCC-803A-03C9226C73DA-e1661906381601.jpeg&amp;description=EXITOSO+ARRANQUE+DE+%E2%80%9CEMBARAZO+EN+BIENESTAR%E2%80%9D" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=EXITOSO+ARRANQUE+DE+%E2%80%9CEMBARAZO+EN+BIENESTAR%E2%80%9D %0A%0A https://campechehoy.com/h-ayuntamiento-del-carmen/exitoso-arranque-de-embarazo-en-bienestar/" data-wpel-link="internal">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://campechehoy.com/noticias/locales/apicam-participo-en-capacitacion-que-impartio-la-cotaipec/" data-wpel-link="internal">Apicam participó en capacitación que impartió la COTAIPEC</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal"><img alt='' src='https://secure.gravatar.com/avatar/92d9eec16cac5d8996adbeb17028173d?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/92d9eec16cac5d8996adbeb17028173d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gina Cruz"></span><meta itemprop="datePublished" content="2022-08-30T19:40:16-05:00"><meta itemprop="dateModified" content="2022-08-30T19:40:16-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://campechehoy.com/h-ayuntamiento-del-carmen/exitoso-arranque-de-embarazo-en-bienestar/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-272x90-1.png"></span><meta itemprop="name" content="CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento"></span><meta itemprop="headline " content="EXITOSO ARRANQUE DE “EMBARAZO EN BIENESTAR”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://campechehoy.com/wp-content/uploads/2022/08/ED6A6C40-F765-4DCC-803A-03C9226C73DA-e1661906381601.jpeg"><meta itemprop="width" content="600"><meta itemprop="height" content="482"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_26_f53 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_26_f53" ><script>var block_tdi_26_f53 = new tdBlock();
block_tdi_26_f53.id = "tdi_26_f53";
block_tdi_26_f53.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_26_f53","td_column_number":3,"live_filter_cur_post_id":45161,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_26_f53","tdc_css_class_style":"tdi_26_f53_rand_style"}';
block_tdi_26_f53.td_column_number = "3";
block_tdi_26_f53.block_type = "td_block_related_posts";
block_tdi_26_f53.post_count = "3";
block_tdi_26_f53.found_posts = "919";
block_tdi_26_f53.header_color = "";
block_tdi_26_f53.ajax_pagination_infinite_stop = "";
block_tdi_26_f53.max_num_pages = "307";
tdBlocksArray.push(block_tdi_26_f53);
</script><h4 class="td-related-title td-block-title"><a id="tdi_27_6e3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_26_f53" href="#">RELATED ARTICLES</a><a id="tdi_28_440" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_26_f53" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_26_f53 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/h-ayuntamiento-del-carmen/inicia-curso-de-mermeladas/" rel="bookmark" class="td-image-wrap" title="INICIA CURSO DE MERMELADAS" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="INICIA CURSO DE MERMELADAS" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/08/68838D47-1EB5-467D-8CBA-15B1C37A8D88-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/h-ayuntamiento-del-carmen/inicia-curso-de-mermeladas/" rel="bookmark" title="INICIA CURSO DE MERMELADAS" data-wpel-link="internal">INICIA CURSO DE MERMELADAS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/h-ayuntamiento-del-carmen/triunfal-regreso-del-paseo-juarez/" rel="bookmark" class="td-image-wrap" title="TRIUNFAL REGRESO DEL PASEO JUÁREZ*" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="TRIUNFAL REGRESO DEL PASEO JUÁREZ*" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/08/DE5F7C75-DABA-4A1D-ADD9-65DEF1410C39-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/h-ayuntamiento-del-carmen/triunfal-regreso-del-paseo-juarez/" rel="bookmark" title="TRIUNFAL REGRESO DEL PASEO JUÁREZ*" data-wpel-link="internal">TRIUNFAL REGRESO DEL PASEO JUÁREZ*</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/locales/aviso-smapac-corte-de-suministro-por-trabajos-de-mantenimiento-de-cfe/" rel="bookmark" class="td-image-wrap" title="AVISO SMAPAC: CORTE DE SUMINISTRO POR TRABAJOS DE MANTENIMIENTO DE CFE" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="AVISO SMAPAC: CORTE DE SUMINISTRO POR TRABAJOS DE MANTENIMIENTO DE CFE" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/08/3CBBF84B-9F00-452E-9CA8-5DCD13F8976C-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/locales/aviso-smapac-corte-de-suministro-por-trabajos-de-mantenimiento-de-cfe/" rel="bookmark" title="AVISO SMAPAC: CORTE DE SUMINISTRO POR TRABAJOS DE MANTENIMIENTO DE CFE" data-wpel-link="internal">AVISO SMAPAC: CORTE DE SUMINISTRO POR TRABAJOS DE MANTENIMIENTO DE CFE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_26_f53" data-td_block_id="tdi_26_f53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_26_f53" data-td_block_id="tdi_26_f53"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Publicidad</span></h4>			<div class="textwidget"><div style="" data-cycle-auto-height="container" class="custom-banners-cycle-slideshow cycle-slideshow custom-b-209778936 custom-banners-cycle-slideshow-default_style" data-cycle-fx="scrollHorz" data-cycle-timeout="6000" data-cycle-pause-on-hover="" data-cycle-slides="&gt; div.banner_wrapper" data-cycle-paused=""><div class="banner_wrapper" style=""><div class="banner  banner-13010 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="620" height="372" src="https://campechehoy.com/wp-content/uploads/2020/08/portadameridahoy.jpg" class="attachment-full size-full" alt="" srcset="https://campechehoy.com/wp-content/uploads/2020/08/portadameridahoy.jpg 620w, https://campechehoy.com/wp-content/uploads/2020/08/portadameridahoy-500x300.jpg 500w" sizes="(max-width: 620px) 100vw, 620px" /><a class="custom_banners_big_link" href="https://www.meridahoy.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"></a></div></div><div class="banner_wrapper" style="display:none; "><div class="banner  banner-44882 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="300" height="409" src="https://campechehoy.com/wp-content/uploads/2022/08/banner-cuadrado-redes-1.jpg" class="attachment-full size-full" alt="" /><a class="custom_banners_big_link" href="https://campechehoy.com/destacadas/bit-consulting-manager-jc/" data-wpel-link="internal"></a></div></div><div class="custom-b-cycle-controls custom-banners-controls-theme-default_style"></div></div><!-- end slideshow -->
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



	<div class="td-footer-page td-footer-container td-container-wrap">
	<!-- footer content --><div id="tdi_29_244" class="tdc-zone"><div class="tdc_zone tdi_30_f56  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_30_f56{
                    min-height: 0;
                }
</style><div id="tdi_31_f3a" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_32_05a  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_32_05a{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_32_05a{
padding-top:80px !important;
padding-bottom:80px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_32_05a .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_32_05a{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_05a{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_32_05a{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

</style>
<div class="tdi_31_f3a_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_31_f3a_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#aaaaaa !important;
background-image:url("https://carmenhoy.com/wp-content/uploads/2020/01/footer-bg.jpg") !important;
background-position:center center !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
}
</style></div><style> 
.tdi_31_f3a_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: rgba(0,0,0,0.8) !important;
}
</style></div><div class="vc_column tdi_34_a5d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34_a5d{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_34_a5d{
margin-top:-20px !important;
text-align:left !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_34_a5d{
margin-top:0px !important;
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_a5d{
margin-top:-10px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_35_6ff tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35_6ff" >
<style>

/* inline tdc_css att */

.tdi_35_6ff{
margin-bottom:20px !important;
width:260px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35_6ff{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_6ff{
width:200px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_35_6ff{
width:240px !important;
}
}

</style>
<style>
/* custom css */
.tdi_35_6ff .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index" src="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-544x180-2.png" title="carmenhoy 544&#215;180" ></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_36_030 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_36_030" >
<style>

/* inline tdc_css att */

.tdi_36_030{
margin-bottom:35px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_030{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_030{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_36_030 .tdm-descr{
                    color: #ffffff;
                
					font-family:Montserrat !important;font-size:14px !important;line-height:1.6 !important;font-style:italic !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_36_030 .tdm-descr{
					font-family:Montserrat !important;font-size:13px !important;line-height:1.6 !important;font-style:italic !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_030 .tdm-descr{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.6 !important;font-style:italic !important;
				}
}
</style><p class="tdm-descr">CarmenHoy.Com - Portal Vertical de Noticias. 
Todos los Derechos reservados por Grupo Noticias en Línea desde el 04 de Noviembre de 2003.</p></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_37_546 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_546" >
<style>

/* inline tdc_css att */

.tdi_37_546{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37_546{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_546{
margin-bottom:0px !important;
}
}

</style>
<style>
.tdi_38_452 .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_38_452 .tds-title{
				    margin-top: 2px;
				
				    margin-bottom: -40px;
				}.tdi_38_452 .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_38_452"><div class="tdm-col-icon">
<style>
.tdi_39_e05{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_39_e05:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}body .tdi_37_546:hover .tdi_39_e05:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_37_546:hover .tdi_39_e05:before{
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-old-phone tdi_39_e05 td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_40_5a4 .tdm-title{
					color: #ffffff;
				}body .tdi_37_546:hover .tdi_40_5a4 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_37_546:hover .tdi_40_5a4 .tdm-title{
					cursor: default;
				}.tdi_40_5a4 .tdm-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_5a4 .tdm-title{
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_40_5a4"><h3 class="tdm-title tdm-title-xsm">938 152 0226</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_37_546 .tds-icon-box .tds-icon{
				    font-size: 38px;
				    text-align: center;
				
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37_546 .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_546 .tds-icon-box .tds-icon{
				    font-size: 30px;
				    text-align: center;
				
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_41_aa4 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_41_aa4" >
<style>

/* inline tdc_css att */

.tdi_41_aa4{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41_aa4{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_aa4{
margin-bottom:0px !important;
}
}

</style>
<style>
.tdi_42_542 .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_42_542 .tds-title{
				    margin-top: 2px;
				
				    margin-bottom: -40px;
				}.tdi_42_542 .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_42_542"><div class="tdm-col-icon">
<style>
.tdi_43_86f{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_43_86f:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}body .tdi_41_aa4:hover .tdi_43_86f:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_41_aa4:hover .tdi_43_86f:before{
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-envelope-open tdi_43_86f td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_44_456 .tdm-title{
					color: #ffffff;
				}body .tdi_41_aa4:hover .tdi_44_456 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_41_aa4:hover .tdi_44_456 .tdm-title{
					cursor: default;
				}.tdi_44_456 .tdm-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44_456 .tdm-title{
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_44_456"><h3 class="tdm-title tdm-title-xsm">agencia@carmenhoy.com</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_41_aa4 .tds-icon-box .tds-icon{
				    font-size: 38px;
				    text-align: center;
				
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_41_aa4 .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_41_aa4 .tds-icon-box .tds-icon{
				    font-size: 30px;
				    text-align: center;
				
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_45_6a6 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_45_6a6" >
<style>

/* inline tdc_css att */

.tdi_45_6a6{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_45_6a6{
margin-bottom:48px !important;
}
}

</style>
<style>
.tdi_46_f45 .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_46_f45 .tds-title{
				    margin-top: 2px;
				
				    margin-bottom: -40px;
				}.tdi_46_f45 .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_46_f45"><div class="tdm-col-icon">
<style>
.tdi_47_6f0{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_47_6f0:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}body .tdi_45_6a6:hover .tdi_47_6f0:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_45_6a6:hover .tdi_47_6f0:before{
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-location tdi_47_6f0 td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_48_44d .tdm-title{
					color: #ffffff;
				}body .tdi_45_6a6:hover .tdi_48_44d .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_45_6a6:hover .tdi_48_44d .tdm-title{
					cursor: default;
				}.tdi_48_44d .tdm-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_44d .tdm-title{
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_48_44d"><h3 class="tdm-title tdm-title-xsm">Ciudad del Carmen, Campeche</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_45_6a6 .tds-icon-box .tds-icon{
				    font-size: 38px;
				    text-align: center;
				
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_6a6 .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_6a6 .tds-icon-box .tds-icon{
				    font-size: 30px;
				    text-align: center;
				
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div></div></div><div class="vc_column tdi_50_365  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_50_365{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_50_365{
margin-bottom:40px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_51_b5a tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_51_b5a" >
<style>

/* inline tdc_css att */

.tdi_51_b5a{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_52_655 .tdm-title{
					color: #ffffff;
				}body .tdi_51_b5a:hover .tdi_52_655 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_51_b5a:hover .tdi_52_655 .tdm-title{
					cursor: default;
				}.tdi_52_655 .tdm-title{
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_52_655"><h3 class="tdm-title tdm-title-xsm">ENTRADAS POPULARES</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_53_a55 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_53_a55" >
<style>

/* inline tdc_css att */

.tdi_53_a55{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_53_a55{
margin-bottom:48px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_53_a55 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/gobierno-de-campeche/" class="td-post-category" data-wpel-link="internal">Gobierno de Campeche</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/gobierno-de-campeche/el-buque-grua-fue-rescatada/" rel="bookmark" class="td-image-wrap" title="El buque grúa fue rescatada" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2022/01/IMG_20220106_202444-696x406.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/gobierno-de-campeche/el-buque-grua-fue-rescatada/" rel="bookmark" title="El buque grúa fue rescatada" data-wpel-link="internal">El buque grúa fue rescatada</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-06T20:29:48+00:00" >6 enero, 2022</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">El buque grúa Versamar VB-10000, varado en las inmediaciones de Sabancuy debido al mal tiempo, propiedad de la empresa Harren and Partner, está siendo...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/gobierno-de-campeche/el-buque-grua-fue-rescatada/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/noticias/policiaca/" class="td-post-category" data-wpel-link="internal">Policiaca</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/ayudanos-a-localizar-a-jorge-humberto/" rel="bookmark" class="td-image-wrap" title="Ayúdanos a Localizar a Jorge Humberto" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2020/07/localizar-696x696.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/ayudanos-a-localizar-a-jorge-humberto/" rel="bookmark" title="Ayúdanos a Localizar a Jorge Humberto" data-wpel-link="internal">Ayúdanos a Localizar a Jorge Humberto</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/carmenhoy2020/" data-wpel-link="internal">carmenhoy2020</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-24T06:51:44+00:00" >24 julio, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Se solicita el apoyo de la ciudadanía para que aporten datos que conlleven a la localización de Jorge Humberto Huchín Suaste, quien el martes...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/policiaca/ayudanos-a-localizar-a-jorge-humberto/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/noticias/locales/" class="td-post-category" data-wpel-link="internal">Locales</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/locales/pronostican-lluvias-por-norte/" rel="bookmark" class="td-image-wrap" title="Pronostican Lluvias por norte" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2021/01/FB_IMG_1610379849242-696x559.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/locales/pronostican-lluvias-por-norte/" rel="bookmark" title="Pronostican Lluvias por norte" data-wpel-link="internal">Pronostican Lluvias por norte</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T09:47:13+00:00" >11 enero, 2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Se hace un llamado a todos los habitantes de Tamaulipas, Veracruz, Tabasco, Oaxaca, Chiapas y Quintana Roo, debido que en las próximas 48 horas...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/locales/pronostican-lluvias-por-norte/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_55_c65  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_55_c65{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_56_600 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_56_600" >
<style>

/* inline tdc_css att */

.tdi_56_600{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_57_3a6 .tdm-title{
					color: #ffffff;
				}body .tdi_56_600:hover .tdi_57_3a6 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_56_600:hover .tdi_57_3a6 .tdm-title{
					cursor: default;
				}.tdi_57_3a6 .tdm-title{
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_57_3a6"><h3 class="tdm-title tdm-title-xsm">CATEGORÍA POPULAR</h3></div></div></div></div><div class="td_block_wrap td_block_popular_categories tdi_58_315 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_58_315" >
<style>

/* inline tdc_css att */

.tdi_58_315{
margin-top:-20px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_58_315{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_58_315 .td-cat-name{
					color: #ffffff;
				}.tdi_58_315 .td-cat-no{
					color: #ffffff;
				
					font-family:Montserrat !important;font-size:16px !important;line-height:2.5 !important;font-weight:600 !important;
				}.tdi_58_315 li:hover .td-cat-name{
					color: rgba(255,255,255,0.8);
				}.tdi_58_315 li:hover .td-cat-no{
					color: rgba(255,255,255,0.8);
				}.tdi_58_315 li{
					font-family:Montserrat !important;font-size:16px !important;line-height:2.5 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_58_315 li{
					font-family:Montserrat !important;font-size:15px !important;line-height:2.5 !important;font-weight:600 !important;
				}.tdi_58_315 .td-cat-no{
					font-family:Montserrat !important;font-size:15px !important;line-height:2.5 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_315 li{
					font-family:Montserrat !important;font-size:12px !important;line-height:2.5 !important;font-weight:600 !important;
				}.tdi_58_315 .td-cat-no{
					font-family:Montserrat !important;font-size:12px !important;line-height:2.5 !important;font-weight:600 !important;
				}
}
</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal"><span class="td-cat-name">Policiaca</span><span class="td-cat-no">2329</span></a></li><li><a href="https://campechehoy.com/category/noticias/locales/" data-wpel-link="internal"><span class="td-cat-name">Locales</span><span class="td-cat-no">1154</span></a></li><li><a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal"><span class="td-cat-name">H. Ayuntamiento del Carmen</span><span class="td-cat-no">920</span></a></li><li><a href="https://campechehoy.com/category/gobierno-de-campeche/" data-wpel-link="internal"><span class="td-cat-name">Gobierno de Campeche</span><span class="td-cat-no">681</span></a></li><li><a href="https://campechehoy.com/category/unacar/" data-wpel-link="internal"><span class="td-cat-name">UNACAR</span><span class="td-cat-no">670</span></a></li><li><a href="https://campechehoy.com/category/noticias/nacional/" data-wpel-link="internal"><span class="td-cat-name">Nacional</span><span class="td-cat-no">549</span></a></li></ul></div></div></div></div></div></div></div><div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://campechehoy.com/h-ayuntamiento-del-carmen/exitoso-arranque-de-embarazo-en-bienestar/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  	</div>



</div><!--close td-outer-wrap-->



			<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/es_LA/sdk/xfbml.customerchat.js#xfbml=1&version=v6.0&autoLogAppEvents=1'
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-customerchat" attribution="wordpress" attribution_version="2.3" page_id="182452245447093"></div>

			
	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0&autoLogAppEvents=1">
		</script>

	  	<!-- YouTube Feed JS -->
<script type="text/javascript">

</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 630f45a55c3e8
    -->

        <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=5.3.13' id="gp_cycle2-js"></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=5.3.13' id="custom-banners-js-js"></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/underscore.min.js?ver=1.8.3' id="underscore-js"></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx' id="tdb_js_posts_autoload-js"></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2' id="td-site-min-js"></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/comment-reply.min.js?ver=5.3.13' id="comment-reply-js"></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx' id="tdb_js_files_for_front-js"></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>