<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="es-MX"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://campechehoy.com/xmlrpc.php" />
    
		<!-- All in One SEO 4.2.0 -->
		<title>Campeche cierra con 38 medallas los nacionales CONADE de pesas | CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento</title>
		<meta name="description" content="Con una cosecha de 11 medallas Campeche cerró su participación en los Nacionales CONADE de Levantamiento de Pesas que se realizaron en el Centro de Usos Múltiples de Hermosillo, Sonora, siendo 4 de oro, 1 de plata y 6 de bronce, con lo que se tuvo una cosecha en general de 38 medallas en ambas" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://campechehoy.com/noticias/deporte/campeche-cierra-con-38-medallas-los-nacionales-conade-de-pesas/" />
		<meta property="og:locale" content="es_MX" />
		<meta property="og:site_name" content="CarmenHoy.Com - Poder Informativo en Línea" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Campeche cierra con 38 medallas los nacionales CONADE de pesas | CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento" />
		<meta property="og:description" content="Con una cosecha de 11 medallas Campeche cerró su participación en los Nacionales CONADE de Levantamiento de Pesas que se realizaron en el Centro de Usos Múltiples de Hermosillo, Sonora, siendo 4 de oro, 1 de plata y 6 de bronce, con lo que se tuvo una cosecha en general de 38 medallas en ambas" />
		<meta property="og:url" content="https://campechehoy.com/noticias/deporte/campeche-cierra-con-38-medallas-los-nacionales-conade-de-pesas/" />
		<meta property="og:image" content="https://campechehoy.com/wp-content/uploads/2022/07/277E1959-51AB-4A2C-BAD0-5E95355A4257-e1657378887533.jpeg" />
		<meta property="og:image:secure_url" content="https://campechehoy.com/wp-content/uploads/2022/07/277E1959-51AB-4A2C-BAD0-5E95355A4257-e1657378887533.jpeg" />
		<meta property="og:image:width" content="600" />
		<meta property="og:image:height" content="400" />
		<meta property="article:published_time" content="2022-07-09T15:02:09+00:00" />
		<meta property="article:modified_time" content="2022-07-09T15:02:09+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/carmenhoy2/" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Campeche cierra con 38 medallas los nacionales CONADE de pesas | CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento" />
		<meta name="twitter:description" content="Con una cosecha de 11 medallas Campeche cerró su participación en los Nacionales CONADE de Levantamiento de Pesas que se realizaron en el Centro de Usos Múltiples de Hermosillo, Sonora, siendo 4 de oro, 1 de plata y 6 de bronce, con lo que se tuvo una cosecha en general de 38 medallas en ambas" />
		<meta name="twitter:image" content="https://campechehoy.com/wp-content/uploads/2022/07/277E1959-51AB-4A2C-BAD0-5E95355A4257-e1657378887533.jpeg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel="icon" type="image/png" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-16x16-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-120x120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-144x144-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-144x144-2.png"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento &raquo; Feed" href="https://campechehoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento &raquo; RSS de los comentarios" href="https://campechehoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento &raquo; Campeche cierra con 38 medallas los nacionales CONADE de pesas RSS de los comentarios" href="https://campechehoy.com/noticias/deporte/campeche-cierra-con-38-medallas-los-nacionales-conade-de-pesas/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.5.3 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-54344362-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sby_styles-css'  href='https://campechehoy.com/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://campechehoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='banner-list-block-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/blocks/banner-list/style.css?ver=1613804268' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css?ver=1613804268' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/blocks/single-banner/style.css?ver=1613804268' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://campechehoy.com/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://campechehoy.com/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://campechehoy.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/fast/demo_style.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://campechehoy.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.5.3' id="exactmetrics-frontend-script-js"></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/campechehoy.com","hash_tracking":"false","ua":"UA-54344362-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id="jquery-core-js"></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' id="jquery-migrate-js"></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.7.2' id="wpfc-js"></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-54344362-3' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["campechehoy.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-54344362-3", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel='https://api.w.org/' href='https://campechehoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://campechehoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://campechehoy.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LA SILLA QUE QUEMA &#8211; AFA AHORA A MORENA?' href='https://campechehoy.com/noticias/duro-y-tupido/la-silla-que-quema-afa-ahora-a-morena/' />
<link rel='next' title='Fallece el Ex Presidente de México Luis Echeverria' href='https://campechehoy.com/noticias/nacional/fallece-el-ex-presidente-de-mexico-luis-echeverria/' />
<meta name="generator" content="WordPress 5.3.12" />
<link rel='shortlink' href='https://campechehoy.com/?p=43876' />
<style type="text/css" media="screen"></style><meta name="generator" content="Site Kit by Google 1.78.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7e99ff0b25","wpRestUrl":"https:\/\/campechehoy.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/campechehoy.com\/wp-admin\/","wpRestNonce":"7e99ff0b25","wpRestUrl":"https:\/\/campechehoy.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '651375908656187', {}, {
    "agent": "wordpress-5.3.12-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=651375908656187&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="amphtml" href="https://campechehoy.com/noticias/deporte/campeche-cierra-con-38-medallas-los-nacionales-conade-de-pesas/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=campeche-cierra-con-38-medallas-los-nacionales-conade-de-pesas&#038;amp"><link rel="amphtml" href="https://campechehoy.com/noticias/deporte/campeche-cierra-con-38-medallas-los-nacionales-conade-de-pesas/amp/" />
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5644799901645049" crossorigin="anonymous"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '348799373134309');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=348799373134309&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://campechehoy.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://campechehoy.com/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://campechehoy.com/category/noticias/deporte/",
                    "name": "Deporte"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://campechehoy.com/noticias/deporte/campeche-cierra-con-38-medallas-los-nacionales-conade-de-pesas/",
                    "name": "Campeche cierra con 38 medallas los nacionales CONADE de pesas"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.home #wpdevar_comment_1{display:none!important;}

#wpdevar_comment_2{display:none!important;}

.td-footer-page .fb-background-color{display:none;}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #cc1eb4;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc1eb4;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc1eb4;
                }
                .tdm-btn-style1 {
					background-color: #cc1eb4;
				}
				.tdm-btn-style2:before {
				    border-color: #cc1eb4;
				}
				.tdm-btn-style2 {
				    color: #cc1eb4;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc1eb4;
                    -moz-box-shadow: 0 2px 16px #cc1eb4;
                    box-shadow: 0 2px 16px #cc1eb4;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc1eb4;
                    -moz-box-shadow: 0 4px 26px #cc1eb4;
                    box-shadow: 0 4px 26px #cc1eb4;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-43876 single-format-standard td-standard-pack tdm-menu-active-style3 campeche-cierra-con-38-medallas-los-nacionales-conade-de-pesas global-block-template-1 td-fast-news single_template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy2" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy2" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy2" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-32"><a href="https://campechehoy.com/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-home""></i>Inicio</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33"><a href="#"><i class="tdc-font-fast tdc-font-fast-lightbulb"></i>Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://campechehoy.com/category/noticias/deporte/" data-wpel-link="internal">Deporte</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/duro-y-tupido/" data-wpel-link="internal">Duro y Túpido</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/empresarios-exitosos/" data-wpel-link="internal">Empresarios Exitosos</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/internacional/" data-wpel-link="internal">Internacional</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/jorge-cruz-te-informa/" data-wpel-link="internal">Jorge Cruz Te informa</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/locales/" data-wpel-link="internal">Locales</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/nacional/" data-wpel-link="internal">Nacional</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal">Policiaca</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/punto-critico/" data-wpel-link="internal">Punto Crítico</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34"><a href="#"><i class="tdc-font-fast tdc-font-fast-sattelite"></i>Eventos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/" data-wpel-link="internal">Anuales</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2019/" data-wpel-link="internal">Carnaval Carmen 2019</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2020/" data-wpel-link="internal">Carnaval Carmen 2020</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/feria-virtual-carmen-2020/" data-wpel-link="internal">Feria Virtual Carmen 2020</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/carnaval-carmen-2022/" data-wpel-link="internal">Carnaval Carmen 2022</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/elecciones-2021/" data-wpel-link="internal">Elecciones 2021</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/politica/" data-wpel-link="internal">Política</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/sociales/" data-wpel-link="internal">Sociales</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35"><a href="https://campechehoy.com/video/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Videos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/cafe-politico/" data-wpel-link="internal">Café Político</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/conoce-con-mariel-castro/" data-wpel-link="internal">Conoce+ con Mariel Castro</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/georgina-cruz-presenta/" data-wpel-link="internal">Georgina Cruz Presenta</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/sala-live/" data-wpel-link="internal">Sala Live</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36"><a href="#"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Otros<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33978"><a href="https://campechehoy.com/category/publicidad/" data-wpel-link="internal">Publicidad<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139"><a href="https://campechehoy.com/category/publicidad/carmenhoy/" data-wpel-link="internal">CarmenHoy</a></li>
		<li id="menu-item-33980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33980"><a href="https://campechehoy.com/category/publicidad/revista-look-on-campeche/" data-wpel-link="internal">Revista Look On Campeche</a></li>
		<li id="menu-item-33981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33981"><a href="https://campechehoy.com/category/publicidad/video-y-fotografia/" data-wpel-link="internal">Vídeo y Fotografía</a></li>
	</ul>
</li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://campechehoy.com/category/unacar/" data-wpel-link="internal">UNACAR</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal">H. Ayuntamiento del Carmen</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39"><a href="https://campechehoy.com/category/gobierno-de-campeche/" data-wpel-link="internal">Gobierno de Campeche</a></li>
</ul>
</li>
<li id="menu-item-817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-817"><a href="https://campechehoy.com/category/publicidad/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Bienes Raíces<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33963"><a href="https://campechehoy.com/category/bienes-raices/renta/" data-wpel-link="internal">Renta<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-33964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33964"><a href="https://campechehoy.com/category/bienes-raices/renta/cabanas-renta/" data-wpel-link="internal">Cabañas</a></li>
		<li id="menu-item-33965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33965"><a href="https://campechehoy.com/category/bienes-raices/renta/casas/" data-wpel-link="internal">Casas</a></li>
		<li id="menu-item-33966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33966"><a href="https://campechehoy.com/category/bienes-raices/renta/departamentos/" data-wpel-link="internal">Departamentos</a></li>
		<li id="menu-item-33967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33967"><a href="https://campechehoy.com/category/bienes-raices/renta/edificios-renta/" data-wpel-link="internal">Edificios</a></li>
		<li id="menu-item-33968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33968"><a href="https://campechehoy.com/category/bienes-raices/renta/oficinas-renta/" data-wpel-link="internal">Oficinas</a></li>
		<li id="menu-item-33969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33969"><a href="https://campechehoy.com/category/bienes-raices/renta/terrenos-renta/" data-wpel-link="internal">Terrenos</a></li>
	</ul>
</li>
	<li id="menu-item-33970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33970"><a href="https://campechehoy.com/category/bienes-raices/venta/" data-wpel-link="internal">Venta<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-33971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33971"><a href="https://campechehoy.com/category/bienes-raices/venta/cabanas/" data-wpel-link="internal">Cabañas</a></li>
		<li id="menu-item-33972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33972"><a href="https://campechehoy.com/category/bienes-raices/venta/casa/" data-wpel-link="internal">Casa</a></li>
		<li id="menu-item-33973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33973"><a href="https://campechehoy.com/category/bienes-raices/venta/departamento/" data-wpel-link="internal">Departamento</a></li>
		<li id="menu-item-33974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33974"><a href="https://campechehoy.com/category/bienes-raices/venta/edificios/" data-wpel-link="internal">Edificios</a></li>
		<li id="menu-item-33975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33975"><a href="https://campechehoy.com/category/bienes-raices/venta/oficinas/" data-wpel-link="internal">Oficinas</a></li>
		<li id="menu-item-33976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33976"><a href="https://campechehoy.com/category/bienes-raices/venta/terrenos/" data-wpel-link="internal">Terrenos</a></li>
	</ul>
</li>
	<li id="menu-item-33962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33962"><a href="https://campechehoy.com/category/bienes-raices/consignacion-autos/" data-wpel-link="internal">Consignación Autos</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://campechehoy.com/politica-privacidad/" data-wpel-link="internal">Política de privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://campechehoy.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://campechehoy.com/politica-privacidad/" data-wpel-link="internal">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://campechehoy.com/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://campechehoy.com/" data-wpel-link="internal">
			<img class="td-retina-data" data-retina="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-280x96-1.png" src="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-140x48-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://campechehoy.com/" data-wpel-link="internal">
			<img class="td-retina-data" data-retina="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-544x180-2.png" src="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-272x90-1.png" alt=""/>
			<span class="td-visual-hidden">CarmenHoy.Com y CampecheHoy.Com &#8211; Noticias y Programas de Entretenimiento</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32"><a href="https://campechehoy.com/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-home""></i>Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-33"><a href="#"><i class="tdc-font-fast tdc-font-fast-lightbulb"></i>Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_56c td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_56c" ><script>var block_tdi_1_56c = new tdBlock();
block_tdi_1_56c.id = "tdi_1_56c";
block_tdi_1_56c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_56c","tdc_css_class":"tdi_1_56c","tdc_css_class_style":"tdi_1_56c_rand_style"}';
block_tdi_1_56c.td_column_number = "3";
block_tdi_1_56c.block_type = "td_block_mega_menu";
block_tdi_1_56c.post_count = "4";
block_tdi_1_56c.found_posts = "4496";
block_tdi_1_56c.header_color = "";
block_tdi_1_56c.ajax_pagination_infinite_stop = "";
block_tdi_1_56c.max_num_pages = "1124";
tdBlocksArray.push(block_tdi_1_56c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_56c" id="tdi_2_3bb" data-td_block_id="tdi_1_56c" data-td_filter_value="" href="https://campechehoy.com/category/noticias/" data-wpel-link="internal">All</a><a class="mega-menu-sub-cat-tdi_1_56c" id="tdi_3_9e8" data-td_block_id="tdi_1_56c" data-td_filter_value="6" href="https://campechehoy.com/category/noticias/deporte/" data-wpel-link="internal">Deporte</a><a class="mega-menu-sub-cat-tdi_1_56c" id="tdi_4_c39" data-td_block_id="tdi_1_56c" data-td_filter_value="5" href="https://campechehoy.com/category/noticias/duro-y-tupido/" data-wpel-link="internal">Duro y Túpido</a><a class="mega-menu-sub-cat-tdi_1_56c" id="tdi_5_9f2" data-td_block_id="tdi_1_56c" data-td_filter_value="5145" href="https://campechehoy.com/category/noticias/empresarios-exitosos/" data-wpel-link="internal">Empresarios Exitosos</a><a class="mega-menu-sub-cat-tdi_1_56c" id="tdi_6_863" data-td_block_id="tdi_1_56c" data-td_filter_value="28" href="https://campechehoy.com/category/noticias/internacional/" data-wpel-link="internal">Internacional</a><a class="mega-menu-sub-cat-tdi_1_56c" id="tdi_7_c04" data-td_block_id="tdi_1_56c" data-td_filter_value="5186" href="https://campechehoy.com/category/noticias/jorge-cruz-te-informa/" data-wpel-link="internal">Jorge Cruz Te informa</a><a class="mega-menu-sub-cat-tdi_1_56c" id="tdi_8_46c" data-td_block_id="tdi_1_56c" data-td_filter_value="7" href="https://campechehoy.com/category/noticias/locales/" data-wpel-link="internal">Locales</a><a class="mega-menu-sub-cat-tdi_1_56c" id="tdi_9_844" data-td_block_id="tdi_1_56c" data-td_filter_value="27" href="https://campechehoy.com/category/noticias/nacional/" data-wpel-link="internal">Nacional</a><a class="mega-menu-sub-cat-tdi_1_56c" id="tdi_10_ca0" data-td_block_id="tdi_1_56c" data-td_filter_value="8" href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal">Policiaca</a><a class="mega-menu-sub-cat-tdi_1_56c" id="tdi_11_792" data-td_block_id="tdi_1_56c" data-td_filter_value="26" href="https://campechehoy.com/category/noticias/punto-critico/" data-wpel-link="internal">Punto Crítico</a></div></div><div id=tdi_1_56c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/nacional/fallece-el-ex-presidente-de-mexico-luis-echeverria/" rel="bookmark" class="td-image-wrap" title="Fallece el Ex Presidente de México Luis Echeverria" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fallece el Ex Presidente de México Luis Echeverria" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/07/45328E4D-76A6-4BA0-99A4-9525BA9E426E-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/nacional/fallece-el-ex-presidente-de-mexico-luis-echeverria/" rel="bookmark" title="Fallece el Ex Presidente de México Luis Echeverria" data-wpel-link="internal">Fallece el Ex Presidente de México Luis Echeverria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/deporte/campeche-cierra-con-38-medallas-los-nacionales-conade-de-pesas/" rel="bookmark" class="td-image-wrap" title="Campeche cierra con 38 medallas los nacionales CONADE de pesas" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Campeche cierra con 38 medallas los nacionales CONADE de pesas" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/07/277E1959-51AB-4A2C-BAD0-5E95355A4257-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/deporte/campeche-cierra-con-38-medallas-los-nacionales-conade-de-pesas/" rel="bookmark" title="Campeche cierra con 38 medallas los nacionales CONADE de pesas" data-wpel-link="internal">Campeche cierra con 38 medallas los nacionales CONADE de pesas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/duro-y-tupido/la-silla-que-quema-afa-ahora-a-morena/" rel="bookmark" class="td-image-wrap" title="LA SILLA QUE QUEMA &#8211; AFA AHORA A MORENA?" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="LA SILLA QUE QUEMA &#8211; AFA AHORA A MORENA?" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/07/alejandro-fuentes-alvarado-y-daher-pucho-ahora-morenistas-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/duro-y-tupido/la-silla-que-quema-afa-ahora-a-morena/" rel="bookmark" title="LA SILLA QUE QUEMA &#8211; AFA AHORA A MORENA?" data-wpel-link="internal">LA SILLA QUE QUEMA &#8211; AFA AHORA A MORENA?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/destacadas/pemex-hace-quebrar-a-mas-de-20-empresas-solo-en-tabasco/" rel="bookmark" class="td-image-wrap" title="PEMEX HACE QUEBRAR A MÁS DE 20 EMPRESAS SOLO EN TABASCO" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PEMEX HACE QUEBRAR A MÁS DE 20 EMPRESAS SOLO EN TABASCO" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/07/pemex-no-paga-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/destacadas/pemex-hace-quebrar-a-mas-de-20-empresas-solo-en-tabasco/" rel="bookmark" title="PEMEX HACE QUEBRAR A MÁS DE 20 EMPRESAS SOLO EN TABASCO" data-wpel-link="internal">PEMEX HACE QUEBRAR A MÁS DE 20 EMPRESAS SOLO EN TABASCO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_56c" data-td_block_id="tdi_1_56c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_56c" data-td_block_id="tdi_1_56c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-34"><a href="#"><i class="tdc-font-fast tdc-font-fast-sattelite"></i>Eventos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12_9a6 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_12_9a6" ><script>var block_tdi_12_9a6 = new tdBlock();
block_tdi_12_9a6.id = "tdi_12_9a6";
block_tdi_12_9a6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12_9a6","tdc_css_class":"tdi_12_9a6","tdc_css_class_style":"tdi_12_9a6_rand_style"}';
block_tdi_12_9a6.td_column_number = "3";
block_tdi_12_9a6.block_type = "td_block_mega_menu";
block_tdi_12_9a6.post_count = "4";
block_tdi_12_9a6.found_posts = "558";
block_tdi_12_9a6.header_color = "";
block_tdi_12_9a6.ajax_pagination_infinite_stop = "";
block_tdi_12_9a6.max_num_pages = "140";
tdBlocksArray.push(block_tdi_12_9a6);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_12_9a6" id="tdi_13_26c" data-td_block_id="tdi_12_9a6" data-td_filter_value="" href="https://campechehoy.com/category/eventos/" data-wpel-link="internal">All</a><a class="mega-menu-sub-cat-tdi_12_9a6" id="tdi_14_899" data-td_block_id="tdi_12_9a6" data-td_filter_value="12" href="https://campechehoy.com/category/eventos/anuales/" data-wpel-link="internal">Anuales</a><a class="mega-menu-sub-cat-tdi_12_9a6" id="tdi_15_bab" data-td_block_id="tdi_12_9a6" data-td_filter_value="115" href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2019/" data-wpel-link="internal">Carnaval Carmen 2019</a><a class="mega-menu-sub-cat-tdi_12_9a6" id="tdi_16_b83" data-td_block_id="tdi_12_9a6" data-td_filter_value="116" href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2020/" data-wpel-link="internal">Carnaval Carmen 2020</a><a class="mega-menu-sub-cat-tdi_12_9a6" id="tdi_17_069" data-td_block_id="tdi_12_9a6" data-td_filter_value="2440" href="https://campechehoy.com/category/eventos/anuales/feria-virtual-carmen-2020/" data-wpel-link="internal">Feria Virtual Carmen 2020</a><a class="mega-menu-sub-cat-tdi_12_9a6" id="tdi_18_8b0" data-td_block_id="tdi_12_9a6" data-td_filter_value="5110" href="https://campechehoy.com/category/eventos/carnaval-carmen-2022/" data-wpel-link="internal">Carnaval Carmen 2022</a><a class="mega-menu-sub-cat-tdi_12_9a6" id="tdi_19_a95" data-td_block_id="tdi_12_9a6" data-td_filter_value="4553" href="https://campechehoy.com/category/eventos/elecciones-2021/" data-wpel-link="internal">Elecciones 2021</a><a class="mega-menu-sub-cat-tdi_12_9a6" id="tdi_20_c68" data-td_block_id="tdi_12_9a6" data-td_filter_value="10" href="https://campechehoy.com/category/eventos/politica/" data-wpel-link="internal">Política</a><a class="mega-menu-sub-cat-tdi_12_9a6" id="tdi_21_8ae" data-td_block_id="tdi_12_9a6" data-td_filter_value="11" href="https://campechehoy.com/category/eventos/sociales/" data-wpel-link="internal">Sociales</a></div></div><div id=tdi_12_9a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/duro-y-tupido/la-silla-que-quema-afa-ahora-a-morena/" rel="bookmark" class="td-image-wrap" title="LA SILLA QUE QUEMA &#8211; AFA AHORA A MORENA?" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="LA SILLA QUE QUEMA &#8211; AFA AHORA A MORENA?" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/07/alejandro-fuentes-alvarado-y-daher-pucho-ahora-morenistas-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/duro-y-tupido/la-silla-que-quema-afa-ahora-a-morena/" rel="bookmark" title="LA SILLA QUE QUEMA &#8211; AFA AHORA A MORENA?" data-wpel-link="internal">LA SILLA QUE QUEMA &#8211; AFA AHORA A MORENA?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/destacadas/amc-nombrado-vicepresidente-de-la-internacional-socialista/" rel="bookmark" class="td-image-wrap" title="AMC nombrado Vicepresidente de la Internacional Socialista" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="AMC nombrado Vicepresidente de la Internacional Socialista" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/07/AMC-Vicepresinte-de-la-Internacional-Socialista2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/destacadas/amc-nombrado-vicepresidente-de-la-internacional-socialista/" rel="bookmark" title="AMC nombrado Vicepresidente de la Internacional Socialista" data-wpel-link="internal">AMC nombrado Vicepresidente de la Internacional Socialista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/destacadas/dos-importantes-carmelitas-a-la-diestra-de-lssr-y-cazarin/" rel="bookmark" class="td-image-wrap" title="DOS IMPORTANTES CARMELITAS A LA DIESTRA DE LSSR Y CAZARIN?" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="DOS IMPORTANTES CARMELITAS A LA DIESTRA DE LSSR Y CAZARIN?" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/07/los-juarez-lara-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/destacadas/dos-importantes-carmelitas-a-la-diestra-de-lssr-y-cazarin/" rel="bookmark" title="DOS IMPORTANTES CARMELITAS A LA DIESTRA DE LSSR Y CAZARIN?" data-wpel-link="internal">DOS IMPORTANTES CARMELITAS A LA DIESTRA DE LSSR Y CAZARIN?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/duro-y-tupido/amlo-defiende-a-alito/" rel="bookmark" class="td-image-wrap" title="AMLO defiende a ‘Alito’" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="AMLO defiende a ‘Alito’" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/07/4D1519D8-C2DD-4281-8E98-60D7404BE9B3-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/duro-y-tupido/amlo-defiende-a-alito/" rel="bookmark" title="AMLO defiende a ‘Alito’" data-wpel-link="internal">AMLO defiende a ‘Alito’</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_9a6" data-td_block_id="tdi_12_9a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_12_9a6" data-td_block_id="tdi_12_9a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-35"><a href="https://campechehoy.com/video/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_22_a6e td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_22_a6e" ><script>var block_tdi_22_a6e = new tdBlock();
block_tdi_22_a6e.id = "tdi_22_a6e";
block_tdi_22_a6e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_22_a6e","tdc_css_class":"tdi_22_a6e","tdc_css_class_style":"tdi_22_a6e_rand_style"}';
block_tdi_22_a6e.td_column_number = "3";
block_tdi_22_a6e.block_type = "td_block_mega_menu";
block_tdi_22_a6e.post_count = "4";
block_tdi_22_a6e.found_posts = "388";
block_tdi_22_a6e.header_color = "";
block_tdi_22_a6e.ajax_pagination_infinite_stop = "";
block_tdi_22_a6e.max_num_pages = "97";
tdBlocksArray.push(block_tdi_22_a6e);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_22_a6e" id="tdi_23_869" data-td_block_id="tdi_22_a6e" data-td_filter_value="" href="https://campechehoy.com/category/video/" data-wpel-link="internal">All</a><a class="mega-menu-sub-cat-tdi_22_a6e" id="tdi_24_935" data-td_block_id="tdi_22_a6e" data-td_filter_value="4643" href="https://campechehoy.com/category/video/cafe-politico/" data-wpel-link="internal">Café Político</a><a class="mega-menu-sub-cat-tdi_22_a6e" id="tdi_25_6c3" data-td_block_id="tdi_22_a6e" data-td_filter_value="5042" href="https://campechehoy.com/category/video/conoce-con-mariel-castro/" data-wpel-link="internal">Conoce+ con Mariel Castro</a><a class="mega-menu-sub-cat-tdi_22_a6e" id="tdi_26_a61" data-td_block_id="tdi_22_a6e" data-td_filter_value="4350" href="https://campechehoy.com/category/video/georgina-cruz-presenta/" data-wpel-link="internal">Georgina Cruz Presenta</a><a class="mega-menu-sub-cat-tdi_22_a6e" id="tdi_27_c69" data-td_block_id="tdi_22_a6e" data-td_filter_value="3672" href="https://campechehoy.com/category/video/sala-live/" data-wpel-link="internal">Sala Live</a></div></div><div id=tdi_22_a6e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/deporte/box-en-vivo-desde-arena-chito/" rel="bookmark" class="td-image-wrap" title="Box en vivo desde Arena Chito" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Box en vivo desde Arena Chito" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/05/4E9E90EA-2532-440B-8A78-0C59100F040E-218x150.jpeg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/deporte/box-en-vivo-desde-arena-chito/" rel="bookmark" title="Box en vivo desde Arena Chito" data-wpel-link="internal">Box en vivo desde Arena Chito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/termina-hasta-adentro-del-domicilio/" rel="bookmark" class="td-image-wrap" title="Termina hasta adentro del domicilio" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Termina hasta adentro del domicilio" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/04/Imagen2-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/termina-hasta-adentro-del-domicilio/" rel="bookmark" title="Termina hasta adentro del domicilio" data-wpel-link="internal">Termina hasta adentro del domicilio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/video/bikini-open-2022-desde-la-fiesta-del-mar-carmen-en-vivo/" rel="bookmark" class="td-image-wrap" title="Bikini open 2022 desde la Fiesta del Mar Carmen EN VIVO" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bikini open 2022 desde la Fiesta del Mar Carmen EN VIVO" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/04/DSC_4126-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/video/bikini-open-2022-desde-la-fiesta-del-mar-carmen-en-vivo/" rel="bookmark" title="Bikini open 2022 desde la Fiesta del Mar Carmen EN VIVO" data-wpel-link="internal">Bikini open 2022 desde la Fiesta del Mar Carmen EN VIVO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/video/fiesta-del-mar-carmen-2022-diversion-en-grande-en-nuestra-isla/" rel="bookmark" class="td-image-wrap" title="Fiesta del Mar Carmen 2022 &#8211; Diversión en Grande en nuestra isla" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fiesta del Mar Carmen 2022 &#8211; Diversión en Grande en nuestra isla" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/04/Imagen1-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/video/fiesta-del-mar-carmen-2022-diversion-en-grande-en-nuestra-isla/" rel="bookmark" title="Fiesta del Mar Carmen 2022 &#8211; Diversión en Grande en nuestra isla" data-wpel-link="internal">Fiesta del Mar Carmen 2022 &#8211; Diversión en Grande en nuestra&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_22_a6e" data-td_block_id="tdi_22_a6e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_22_a6e" data-td_block_id="tdi_22_a6e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36"><a href="#"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Otros</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33978"><a href="https://campechehoy.com/category/publicidad/" data-wpel-link="internal">Publicidad</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1139"><a href="https://campechehoy.com/category/publicidad/carmenhoy/" data-wpel-link="internal">CarmenHoy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33980"><a href="https://campechehoy.com/category/publicidad/revista-look-on-campeche/" data-wpel-link="internal">Revista Look On Campeche</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33981"><a href="https://campechehoy.com/category/publicidad/video-y-fotografia/" data-wpel-link="internal">Vídeo y Fotografía</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="https://campechehoy.com/category/unacar/" data-wpel-link="internal">UNACAR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal">H. Ayuntamiento del Carmen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-39"><a href="https://campechehoy.com/category/gobierno-de-campeche/" data-wpel-link="internal">Gobierno de Campeche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-817"><a href="https://campechehoy.com/category/publicidad/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Bienes Raíces</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33963"><a href="https://campechehoy.com/category/bienes-raices/renta/" data-wpel-link="internal">Renta</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33964"><a href="https://campechehoy.com/category/bienes-raices/renta/cabanas-renta/" data-wpel-link="internal">Cabañas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33965"><a href="https://campechehoy.com/category/bienes-raices/renta/casas/" data-wpel-link="internal">Casas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33966"><a href="https://campechehoy.com/category/bienes-raices/renta/departamentos/" data-wpel-link="internal">Departamentos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33967"><a href="https://campechehoy.com/category/bienes-raices/renta/edificios-renta/" data-wpel-link="internal">Edificios</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33968"><a href="https://campechehoy.com/category/bienes-raices/renta/oficinas-renta/" data-wpel-link="internal">Oficinas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33969"><a href="https://campechehoy.com/category/bienes-raices/renta/terrenos-renta/" data-wpel-link="internal">Terrenos</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33970"><a href="https://campechehoy.com/category/bienes-raices/venta/" data-wpel-link="internal">Venta</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33971"><a href="https://campechehoy.com/category/bienes-raices/venta/cabanas/" data-wpel-link="internal">Cabañas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33972"><a href="https://campechehoy.com/category/bienes-raices/venta/casa/" data-wpel-link="internal">Casa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33973"><a href="https://campechehoy.com/category/bienes-raices/venta/departamento/" data-wpel-link="internal">Departamento</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33974"><a href="https://campechehoy.com/category/bienes-raices/venta/edificios/" data-wpel-link="internal">Edificios</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33975"><a href="https://campechehoy.com/category/bienes-raices/venta/oficinas/" data-wpel-link="internal">Oficinas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33976"><a href="https://campechehoy.com/category/bienes-raices/venta/terrenos/" data-wpel-link="internal">Terrenos</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33962"><a href="https://campechehoy.com/category/bienes-raices/consignacion-autos/" data-wpel-link="internal">Consignación Autos</a></li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://campechehoy.com/" data-wpel-link="internal">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Noticias" class="entry-crumb" href="https://campechehoy.com/category/noticias/" data-wpel-link="internal">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Deporte" class="entry-crumb" href="https://campechehoy.com/category/noticias/deporte/" data-wpel-link="internal">Deporte</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Campeche cierra con 38 medallas los nacionales CONADE de pesas</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-43876" class="post-43876 post type-post status-publish format-standard has-post-thumbnail category-deporte category-gobierno-de-campeche" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a href="https://campechehoy.com/category/noticias/" data-wpel-link="internal">Noticias</a></li><li class="entry-category"><a href="https://campechehoy.com/category/noticias/deporte/" data-wpel-link="internal">Deporte</a></li><li class="entry-category"><a href="https://campechehoy.com/category/gobierno-de-campeche/" data-wpel-link="internal">Gobierno de Campeche</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Campeche cierra con 38 medallas los nacionales CONADE de pesas</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-09T10:02:09+00:00" >9 julio, 2022</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://campechehoy.com/noticias/deporte/campeche-cierra-con-38-medallas-los-nacionales-conade-de-pesas/#respond" data-wpel-link="internal"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-43876">17</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcampechehoy.com%2Fnoticias%2Fdeporte%2Fcampeche-cierra-con-38-medallas-los-nacionales-conade-de-pesas%2F" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Campeche+cierra+con+38+medallas+los+nacionales+CONADE+de+pesas&amp;url=https%3A%2F%2Fcampechehoy.com%2Fnoticias%2Fdeporte%2Fcampeche-cierra-con-38-medallas-los-nacionales-conade-de-pesas%2F&amp;via=CarmenHoy.Com+y+CampecheHoy.Com+-+Noticias+y+Programas+de+Entretenimiento" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://campechehoy.com/noticias/deporte/campeche-cierra-con-38-medallas-los-nacionales-conade-de-pesas/&amp;media=https://campechehoy.com/wp-content/uploads/2022/07/277E1959-51AB-4A2C-BAD0-5E95355A4257-e1657378887533.jpeg&amp;description=Campeche+cierra+con+38+medallas+los+nacionales+CONADE+de+pesas" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Campeche+cierra+con+38+medallas+los+nacionales+CONADE+de+pesas %0A%0A https://campechehoy.com/noticias/deporte/campeche-cierra-con-38-medallas-los-nacionales-conade-de-pesas/" data-wpel-link="internal">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://campechehoy.com/wp-content/uploads/2022/07/277E1959-51AB-4A2C-BAD0-5E95355A4257-e1657378887533.jpeg" data-caption="" data-wpel-link="internal"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://campechehoy.com/wp-content/uploads/2022/07/277E1959-51AB-4A2C-BAD0-5E95355A4257-696x464.jpeg" srcset="https://campechehoy.com/wp-content/uploads/2022/07/277E1959-51AB-4A2C-BAD0-5E95355A4257-696x464.jpeg 696w, https://campechehoy.com/wp-content/uploads/2022/07/277E1959-51AB-4A2C-BAD0-5E95355A4257-500x333.jpeg 500w, https://campechehoy.com/wp-content/uploads/2022/07/277E1959-51AB-4A2C-BAD0-5E95355A4257-768x512.jpeg 768w, https://campechehoy.com/wp-content/uploads/2022/07/277E1959-51AB-4A2C-BAD0-5E95355A4257-1536x1023.jpeg 1536w, https://campechehoy.com/wp-content/uploads/2022/07/277E1959-51AB-4A2C-BAD0-5E95355A4257-1068x712.jpeg 1068w, https://campechehoy.com/wp-content/uploads/2022/07/277E1959-51AB-4A2C-BAD0-5E95355A4257-630x420.jpeg 630w, https://campechehoy.com/wp-content/uploads/2022/07/277E1959-51AB-4A2C-BAD0-5E95355A4257-e1657378887533.jpeg 600w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="277E1959-51AB-4A2C-BAD0-5E95355A4257"/></a></div>
            <!-- content --><p>Con una cosecha de 11 medallas Campeche cerró su participación en los Nacionales CONADE de Levantamiento de Pesas que se realizaron en el Centro de Usos Múltiples de Hermosillo, Sonora, siendo 4 de oro, 1 de plata y 6 de bronce, con lo que se tuvo una cosecha en general de 38 medallas en ambas ramas.</p>
<p><a href="https://campechehoy.com/wp-content/uploads/2022/07/9578F138-3EA6-4C4A-9502-165BFC25BD64.jpeg" data-wpel-link="internal"><img class="alignleft size-full wp-image-43877" src="https://campechehoy.com/wp-content/uploads/2022/07/9578F138-3EA6-4C4A-9502-165BFC25BD64.jpeg" alt="" width="2048" height="1365" srcset="https://campechehoy.com/wp-content/uploads/2022/07/9578F138-3EA6-4C4A-9502-165BFC25BD64.jpeg 2048w, https://campechehoy.com/wp-content/uploads/2022/07/9578F138-3EA6-4C4A-9502-165BFC25BD64-500x333.jpeg 500w, https://campechehoy.com/wp-content/uploads/2022/07/9578F138-3EA6-4C4A-9502-165BFC25BD64-1980x1320.jpeg 1980w, https://campechehoy.com/wp-content/uploads/2022/07/9578F138-3EA6-4C4A-9502-165BFC25BD64-768x512.jpeg 768w, https://campechehoy.com/wp-content/uploads/2022/07/9578F138-3EA6-4C4A-9502-165BFC25BD64-1536x1024.jpeg 1536w, https://campechehoy.com/wp-content/uploads/2022/07/9578F138-3EA6-4C4A-9502-165BFC25BD64-696x464.jpeg 696w, https://campechehoy.com/wp-content/uploads/2022/07/9578F138-3EA6-4C4A-9502-165BFC25BD64-1068x712.jpeg 1068w, https://campechehoy.com/wp-content/uploads/2022/07/9578F138-3EA6-4C4A-9502-165BFC25BD64-1920x1280.jpeg 1920w, https://campechehoy.com/wp-content/uploads/2022/07/9578F138-3EA6-4C4A-9502-165BFC25BD64-630x420.jpeg 630w" sizes="(max-width: 2048px) 100vw, 2048px" /></a></p>
<p>El director general del Instituto del Deporte de Campeche, LCF y D Francisco Menéndez Botanez, felicitó a los entrenadores y a todos los deportistas por su enorme aporte al medallero, con lo que el Estado se ha posicionado en el lugar 17 del medallero general de la CONADE, con 25 medallas de oro, 22 de plata y 20 de bronce, para un total hasta el momento de 67 medallas.</p>
<p><a href="https://campechehoy.com/wp-content/uploads/2022/07/E781CF5B-58A8-41D7-843B-C45316811B24.jpeg" data-wpel-link="internal"><img class="alignleft size-full wp-image-43878" src="https://campechehoy.com/wp-content/uploads/2022/07/E781CF5B-58A8-41D7-843B-C45316811B24.jpeg" alt="" width="2048" height="1365" srcset="https://campechehoy.com/wp-content/uploads/2022/07/E781CF5B-58A8-41D7-843B-C45316811B24.jpeg 2048w, https://campechehoy.com/wp-content/uploads/2022/07/E781CF5B-58A8-41D7-843B-C45316811B24-500x333.jpeg 500w, https://campechehoy.com/wp-content/uploads/2022/07/E781CF5B-58A8-41D7-843B-C45316811B24-1980x1320.jpeg 1980w, https://campechehoy.com/wp-content/uploads/2022/07/E781CF5B-58A8-41D7-843B-C45316811B24-768x512.jpeg 768w, https://campechehoy.com/wp-content/uploads/2022/07/E781CF5B-58A8-41D7-843B-C45316811B24-1536x1024.jpeg 1536w, https://campechehoy.com/wp-content/uploads/2022/07/E781CF5B-58A8-41D7-843B-C45316811B24-696x464.jpeg 696w, https://campechehoy.com/wp-content/uploads/2022/07/E781CF5B-58A8-41D7-843B-C45316811B24-1068x712.jpeg 1068w, https://campechehoy.com/wp-content/uploads/2022/07/E781CF5B-58A8-41D7-843B-C45316811B24-1920x1280.jpeg 1920w, https://campechehoy.com/wp-content/uploads/2022/07/E781CF5B-58A8-41D7-843B-C45316811B24-630x420.jpeg 630w" sizes="(max-width: 2048px) 100vw, 2048px" /></a></p>
<p>La cosecha de oro este día fue para Luis Demetrio Alpuche Yah, en los 89 Kgs., de los 15 años, con tres preseas doradas, por encima de Guanajuato, Nayarit y Quintana Roo; Angel Luis Castellano Pech, abonó la cuarta medalla de oro en los 73 Kgs. De la Sub-15, además de dos de bronce.</p>
<p>Marco Julián Salvador Jiménez, se colgó una de plata y una de bronce, en los 81 Kgs., de la Sub-20 y Kevin Díaz Rodríguez, aportó tres de bronce, en los 96 Kgs., de la Sub-17.</p>
<p><a href="https://campechehoy.com/wp-content/uploads/2022/07/CE9DE644-1466-4C50-814D-FB8AA8E8C107.jpeg" data-wpel-link="internal"><img class="alignleft size-full wp-image-43881" src="https://campechehoy.com/wp-content/uploads/2022/07/CE9DE644-1466-4C50-814D-FB8AA8E8C107.jpeg" alt="" width="1538" height="2048" srcset="https://campechehoy.com/wp-content/uploads/2022/07/CE9DE644-1466-4C50-814D-FB8AA8E8C107.jpeg 1538w, https://campechehoy.com/wp-content/uploads/2022/07/CE9DE644-1466-4C50-814D-FB8AA8E8C107-375x500.jpeg 375w, https://campechehoy.com/wp-content/uploads/2022/07/CE9DE644-1466-4C50-814D-FB8AA8E8C107-1487x1980.jpeg 1487w, https://campechehoy.com/wp-content/uploads/2022/07/CE9DE644-1466-4C50-814D-FB8AA8E8C107-768x1023.jpeg 768w, https://campechehoy.com/wp-content/uploads/2022/07/CE9DE644-1466-4C50-814D-FB8AA8E8C107-1154x1536.jpeg 1154w, https://campechehoy.com/wp-content/uploads/2022/07/CE9DE644-1466-4C50-814D-FB8AA8E8C107-696x927.jpeg 696w, https://campechehoy.com/wp-content/uploads/2022/07/CE9DE644-1466-4C50-814D-FB8AA8E8C107-1068x1422.jpeg 1068w, https://campechehoy.com/wp-content/uploads/2022/07/CE9DE644-1466-4C50-814D-FB8AA8E8C107-315x420.jpeg 315w" sizes="(max-width: 1538px) 100vw, 1538px" /></a><a href="https://campechehoy.com/wp-content/uploads/2022/07/E037A4AA-04CE-415F-B2A9-5D633E7E1EEC.jpeg" data-wpel-link="internal"><img class="alignleft size-full wp-image-43885" src="https://campechehoy.com/wp-content/uploads/2022/07/E037A4AA-04CE-415F-B2A9-5D633E7E1EEC.jpeg" alt="" width="2048" height="1538" srcset="https://campechehoy.com/wp-content/uploads/2022/07/E037A4AA-04CE-415F-B2A9-5D633E7E1EEC.jpeg 2048w, https://campechehoy.com/wp-content/uploads/2022/07/E037A4AA-04CE-415F-B2A9-5D633E7E1EEC-500x375.jpeg 500w, https://campechehoy.com/wp-content/uploads/2022/07/E037A4AA-04CE-415F-B2A9-5D633E7E1EEC-1980x1487.jpeg 1980w, https://campechehoy.com/wp-content/uploads/2022/07/E037A4AA-04CE-415F-B2A9-5D633E7E1EEC-768x577.jpeg 768w, https://campechehoy.com/wp-content/uploads/2022/07/E037A4AA-04CE-415F-B2A9-5D633E7E1EEC-1536x1154.jpeg 1536w, https://campechehoy.com/wp-content/uploads/2022/07/E037A4AA-04CE-415F-B2A9-5D633E7E1EEC-696x523.jpeg 696w, https://campechehoy.com/wp-content/uploads/2022/07/E037A4AA-04CE-415F-B2A9-5D633E7E1EEC-1068x802.jpeg 1068w, https://campechehoy.com/wp-content/uploads/2022/07/E037A4AA-04CE-415F-B2A9-5D633E7E1EEC-1920x1442.jpeg 1920w, https://campechehoy.com/wp-content/uploads/2022/07/E037A4AA-04CE-415F-B2A9-5D633E7E1EEC-559x420.jpeg 559w, https://campechehoy.com/wp-content/uploads/2022/07/E037A4AA-04CE-415F-B2A9-5D633E7E1EEC-80x60.jpeg 80w, https://campechehoy.com/wp-content/uploads/2022/07/E037A4AA-04CE-415F-B2A9-5D633E7E1EEC-265x198.jpeg 265w" sizes="(max-width: 2048px) 100vw, 2048px" /></a></p>
<div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://campechehoy.com/noticias/deporte/campeche-cierra-con-38-medallas-los-nacionales-conade-de-pesas/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		          </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://campechehoy.com/noticias/deporte/campeche-cierra-con-38-medallas-los-nacionales-conade-de-pesas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcampechehoy.com%2Fnoticias%2Fdeporte%2Fcampeche-cierra-con-38-medallas-los-nacionales-conade-de-pesas%2F" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Campeche+cierra+con+38+medallas+los+nacionales+CONADE+de+pesas&amp;url=https%3A%2F%2Fcampechehoy.com%2Fnoticias%2Fdeporte%2Fcampeche-cierra-con-38-medallas-los-nacionales-conade-de-pesas%2F&amp;via=CarmenHoy.Com+y+CampecheHoy.Com+-+Noticias+y+Programas+de+Entretenimiento" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://campechehoy.com/noticias/deporte/campeche-cierra-con-38-medallas-los-nacionales-conade-de-pesas/&amp;media=https://campechehoy.com/wp-content/uploads/2022/07/277E1959-51AB-4A2C-BAD0-5E95355A4257-e1657378887533.jpeg&amp;description=Campeche+cierra+con+38+medallas+los+nacionales+CONADE+de+pesas" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Campeche+cierra+con+38+medallas+los+nacionales+CONADE+de+pesas %0A%0A https://campechehoy.com/noticias/deporte/campeche-cierra-con-38-medallas-los-nacionales-conade-de-pesas/" data-wpel-link="internal">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://campechehoy.com/noticias/duro-y-tupido/la-silla-que-quema-afa-ahora-a-morena/" data-wpel-link="internal">LA SILLA QUE QUEMA &#8211; AFA AHORA A MORENA?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://campechehoy.com/noticias/nacional/fallece-el-ex-presidente-de-mexico-luis-echeverria/" data-wpel-link="internal">Fallece el Ex Presidente de México Luis Echeverria</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal"><img alt='' src='https://secure.gravatar.com/avatar/92d9eec16cac5d8996adbeb17028173d?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/92d9eec16cac5d8996adbeb17028173d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gina Cruz"></span><meta itemprop="datePublished" content="2022-07-09T10:02:09-05:00"><meta itemprop="dateModified" content="2022-07-09T10:02:09-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://campechehoy.com/noticias/deporte/campeche-cierra-con-38-medallas-los-nacionales-conade-de-pesas/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-272x90-1.png"></span><meta itemprop="name" content="CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento"></span><meta itemprop="headline " content="Campeche cierra con 38 medallas los nacionales CONADE de pesas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://campechehoy.com/wp-content/uploads/2022/07/277E1959-51AB-4A2C-BAD0-5E95355A4257-e1657378887533.jpeg"><meta itemprop="width" content="600"><meta itemprop="height" content="400"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_29_b62 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_b62" ><script>var block_tdi_29_b62 = new tdBlock();
block_tdi_29_b62.id = "tdi_29_b62";
block_tdi_29_b62.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_29_b62","td_column_number":3,"live_filter_cur_post_id":43876,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_29_b62","tdc_css_class_style":"tdi_29_b62_rand_style"}';
block_tdi_29_b62.td_column_number = "3";
block_tdi_29_b62.block_type = "td_block_related_posts";
block_tdi_29_b62.post_count = "3";
block_tdi_29_b62.found_posts = "854";
block_tdi_29_b62.header_color = "";
block_tdi_29_b62.ajax_pagination_infinite_stop = "";
block_tdi_29_b62.max_num_pages = "285";
tdBlocksArray.push(block_tdi_29_b62);
</script><h4 class="td-related-title td-block-title"><a id="tdi_30_bab" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_29_b62" href="#">RELATED ARTICLES</a><a id="tdi_31_c96" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_29_b62" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_29_b62 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/duro-y-tupido/la-silla-que-quema-afa-ahora-a-morena/" rel="bookmark" class="td-image-wrap" title="LA SILLA QUE QUEMA &#8211; AFA AHORA A MORENA?" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="LA SILLA QUE QUEMA &#8211; AFA AHORA A MORENA?" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/07/alejandro-fuentes-alvarado-y-daher-pucho-ahora-morenistas-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/duro-y-tupido/la-silla-que-quema-afa-ahora-a-morena/" rel="bookmark" title="LA SILLA QUE QUEMA &#8211; AFA AHORA A MORENA?" data-wpel-link="internal">LA SILLA QUE QUEMA &#8211; AFA AHORA A MORENA?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/deporte/fecha-y-hora-de-la-carrera-de-checo-perez/" rel="bookmark" class="td-image-wrap" title="Fecha y hora de la carrera de Checo Pérez" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fecha y hora de la carrera de Checo Pérez" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/07/gp-de-austria-094113-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/deporte/fecha-y-hora-de-la-carrera-de-checo-perez/" rel="bookmark" title="Fecha y hora de la carrera de Checo Pérez" data-wpel-link="internal">Fecha y hora de la carrera de Checo Pérez</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/destacadas/indigno-procedimiento-a-casa-de-amc-lider-del-pri-amlo/" rel="bookmark" class="td-image-wrap" title="Indigno procedimiento a casa de AMC líder del PRI &#8211; AMLO" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Indigno procedimiento a casa de AMC líder del PRI &#8211; AMLO" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/07/no-estoy-de-acuerdo-con-layda-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/destacadas/indigno-procedimiento-a-casa-de-amc-lider-del-pri-amlo/" rel="bookmark" title="Indigno procedimiento a casa de AMC líder del PRI &#8211; AMLO" data-wpel-link="internal">Indigno procedimiento a casa de AMC líder del PRI &#8211; AMLO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_29_b62" data-td_block_id="tdi_29_b62"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_29_b62" data-td_block_id="tdi_29_b62"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Publicidad</span></h4>			<div class="textwidget"><div style="" data-cycle-auto-height="container" class="custom-banners-cycle-slideshow cycle-slideshow custom-b-974785236 custom-banners-cycle-slideshow-default_style" data-cycle-fx="scrollHorz" data-cycle-timeout="6000" data-cycle-pause-on-hover="" data-cycle-slides="&gt; div.banner_wrapper" data-cycle-paused=""><div class="banner_wrapper" style=""><div class="banner  banner-31219 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="300" height="212" src="https://campechehoy.com/wp-content/uploads/2021/10/banner-300-casa-puente-de-la-unidad.jpg" class="attachment-full size-full" alt="" srcset="https://campechehoy.com/wp-content/uploads/2021/10/banner-300-casa-puente-de-la-unidad.jpg 300w, https://campechehoy.com/wp-content/uploads/2021/10/banner-300-casa-puente-de-la-unidad-100x70.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /><a class="custom_banners_big_link" href="https://campechehoy.com/destacadas/vendo-casa-grande-en-ciudad-del-carmen-campeche/" data-wpel-link="internal"></a></div></div><div class="banner_wrapper" style="display:none; "><div class="banner  banner-13010 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="620" height="372" src="https://campechehoy.com/wp-content/uploads/2020/08/portadameridahoy.jpg" class="attachment-full size-full" alt="" srcset="https://campechehoy.com/wp-content/uploads/2020/08/portadameridahoy.jpg 620w, https://campechehoy.com/wp-content/uploads/2020/08/portadameridahoy-500x300.jpg 500w" sizes="(max-width: 620px) 100vw, 620px" /><a class="custom_banners_big_link" href="https://www.meridahoy.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"></a></div></div><div class="banner_wrapper" style="display:none; "><div class="banner  banner-31217 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="300" height="212" src="https://campechehoy.com/wp-content/uploads/2021/10/banner-300-casa-puente-de-la-unidad2.jpg" class="attachment-full size-full" alt="" srcset="https://campechehoy.com/wp-content/uploads/2021/10/banner-300-casa-puente-de-la-unidad2.jpg 300w, https://campechehoy.com/wp-content/uploads/2021/10/banner-300-casa-puente-de-la-unidad2-100x70.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /><a class="custom_banners_big_link" href="https://campechehoy.com/destacadas/vendo-casa-grande-en-ciudad-del-carmen-campeche/" data-wpel-link="internal"></a></div></div><div class="custom-b-cycle-controls custom-banners-controls-theme-default_style"></div></div><!-- end slideshow -->
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



	<div class="td-footer-page td-footer-container td-container-wrap">
	<!-- footer content --><div id="tdi_32_d68" class="tdc-zone"><div class="tdc_zone tdi_33_da2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_33_da2{
                    min-height: 0;
                }
</style><div id="tdi_34_62d" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_35_926  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_35_926{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_35_926{
padding-top:80px !important;
padding-bottom:80px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_35_926 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35_926{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_926{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_35_926{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

</style>
<div class="tdi_34_62d_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_34_62d_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#aaaaaa !important;
background-image:url("https://carmenhoy.com/wp-content/uploads/2020/01/footer-bg.jpg") !important;
background-position:center center !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
}
</style></div><style> 
.tdi_34_62d_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: rgba(0,0,0,0.8) !important;
}
</style></div><div class="vc_column tdi_37_6a9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_37_6a9{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_37_6a9{
margin-top:-20px !important;
text-align:left !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_37_6a9{
margin-top:0px !important;
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_6a9{
margin-top:-10px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_38_96c tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_38_96c" >
<style>

/* inline tdc_css att */

.tdi_38_96c{
margin-bottom:20px !important;
width:260px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38_96c{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_96c{
width:200px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_38_96c{
width:240px !important;
}
}

</style>
<style>
/* custom css */
.tdi_38_96c .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index" src="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-544x180-2.png" title="carmenhoy 544&#215;180" ></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_39_98e tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_98e" >
<style>

/* inline tdc_css att */

.tdi_39_98e{
margin-bottom:35px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_98e{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_98e{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_39_98e .tdm-descr{
                    color: #ffffff;
                
					font-family:Montserrat !important;font-size:14px !important;line-height:1.6 !important;font-style:italic !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_39_98e .tdm-descr{
					font-family:Montserrat !important;font-size:13px !important;line-height:1.6 !important;font-style:italic !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39_98e .tdm-descr{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.6 !important;font-style:italic !important;
				}
}
</style><p class="tdm-descr">CarmenHoy.Com - Portal Vertical de Noticias. 
Todos los Derechos reservados por Grupo Noticias en Línea desde el 04 de Noviembre de 2003.</p></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_40_dda tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_40_dda" >
<style>

/* inline tdc_css att */

.tdi_40_dda{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40_dda{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_dda{
margin-bottom:0px !important;
}
}

</style>
<style>
.tdi_41_68a .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_41_68a .tds-title{
				    margin-top: 2px;
				
				    margin-bottom: -40px;
				}.tdi_41_68a .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_41_68a"><div class="tdm-col-icon">
<style>
.tdi_42_6ac{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_42_6ac:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}body .tdi_40_dda:hover .tdi_42_6ac:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_40_dda:hover .tdi_42_6ac:before{
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-old-phone tdi_42_6ac td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_43_686 .tdm-title{
					color: #ffffff;
				}body .tdi_40_dda:hover .tdi_43_686 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_40_dda:hover .tdi_43_686 .tdm-title{
					cursor: default;
				}.tdi_43_686 .tdm-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_686 .tdm-title{
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_43_686"><h3 class="tdm-title tdm-title-xsm">938 152 0226</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_40_dda .tds-icon-box .tds-icon{
				    font-size: 38px;
				    text-align: center;
				
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_40_dda .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_dda .tds-icon-box .tds-icon{
				    font-size: 30px;
				    text-align: center;
				
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_44_6ba tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_44_6ba" >
<style>

/* inline tdc_css att */

.tdi_44_6ba{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44_6ba{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_6ba{
margin-bottom:0px !important;
}
}

</style>
<style>
.tdi_45_9c3 .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_45_9c3 .tds-title{
				    margin-top: 2px;
				
				    margin-bottom: -40px;
				}.tdi_45_9c3 .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_45_9c3"><div class="tdm-col-icon">
<style>
.tdi_46_980{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_46_980:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}body .tdi_44_6ba:hover .tdi_46_980:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_44_6ba:hover .tdi_46_980:before{
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-envelope-open tdi_46_980 td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_47_c03 .tdm-title{
					color: #ffffff;
				}body .tdi_44_6ba:hover .tdi_47_c03 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_44_6ba:hover .tdi_47_c03 .tdm-title{
					cursor: default;
				}.tdi_47_c03 .tdm-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_c03 .tdm-title{
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_47_c03"><h3 class="tdm-title tdm-title-xsm">agencia@carmenhoy.com</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_44_6ba .tds-icon-box .tds-icon{
				    font-size: 38px;
				    text-align: center;
				
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_44_6ba .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44_6ba .tds-icon-box .tds-icon{
				    font-size: 30px;
				    text-align: center;
				
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_48_2a7 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_48_2a7" >
<style>

/* inline tdc_css att */

.tdi_48_2a7{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_48_2a7{
margin-bottom:48px !important;
}
}

</style>
<style>
.tdi_49_90c .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_49_90c .tds-title{
				    margin-top: 2px;
				
				    margin-bottom: -40px;
				}.tdi_49_90c .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_49_90c"><div class="tdm-col-icon">
<style>
.tdi_50_b9c{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_50_b9c:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}body .tdi_48_2a7:hover .tdi_50_b9c:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_48_2a7:hover .tdi_50_b9c:before{
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-location tdi_50_b9c td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_51_c14 .tdm-title{
					color: #ffffff;
				}body .tdi_48_2a7:hover .tdi_51_c14 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_48_2a7:hover .tdi_51_c14 .tdm-title{
					cursor: default;
				}.tdi_51_c14 .tdm-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_c14 .tdm-title{
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_51_c14"><h3 class="tdm-title tdm-title-xsm">Ciudad del Carmen, Campeche</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_48_2a7 .tds-icon-box .tds-icon{
				    font-size: 38px;
				    text-align: center;
				
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_2a7 .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_2a7 .tds-icon-box .tds-icon{
				    font-size: 30px;
				    text-align: center;
				
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div></div></div><div class="vc_column tdi_53_69c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_53_69c{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_53_69c{
margin-bottom:40px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_54_c66 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_54_c66" >
<style>

/* inline tdc_css att */

.tdi_54_c66{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_55_cc2 .tdm-title{
					color: #ffffff;
				}body .tdi_54_c66:hover .tdi_55_cc2 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_54_c66:hover .tdi_55_cc2 .tdm-title{
					cursor: default;
				}.tdi_55_cc2 .tdm-title{
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_55_cc2"><h3 class="tdm-title tdm-title-xsm">ENTRADAS POPULARES</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_56_826 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_56_826" >
<style>

/* inline tdc_css att */

.tdi_56_826{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_56_826{
margin-bottom:48px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_56_826 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" class="td-post-category" data-wpel-link="internal">H. Ayuntamiento del Carmen</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/h-ayuntamiento-del-carmen/manana-brigada-medico-veterinaria-en-la-ortiz-avila/" rel="bookmark" class="td-image-wrap" title="Mañana brigada médico-veterinaria en la Ortiz Ávila" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2022/03/CDE70802-1BE5-4D8D-BED3-7AAA01F762E4-696x695.jpeg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/h-ayuntamiento-del-carmen/manana-brigada-medico-veterinaria-en-la-ortiz-avila/" rel="bookmark" title="Mañana brigada médico-veterinaria en la Ortiz Ávila" data-wpel-link="internal">Mañana brigada médico-veterinaria en la Ortiz Ávila</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-07T16:40:25+00:00" >7 marzo, 2022</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La Brigada Médico-Veterinaria llega MAÑANA martes 8 de marzo a la Zona de Playa de la col. Ortiz Ávila, de 9:00 A.M. a 2:00...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/h-ayuntamiento-del-carmen/manana-brigada-medico-veterinaria-en-la-ortiz-avila/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/destacadas/" class="td-post-category" data-wpel-link="internal">Destacadas</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/destacadas/layda-en-tlalpan-y-su-policia-pep-acusados-de-homicidio/" rel="bookmark" class="td-image-wrap" title="Layda en Tlalpan y su policia (PEP) acusados de homicidio" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2022/06/layda-en-tlalpan-696x385.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/destacadas/layda-en-tlalpan-y-su-policia-pep-acusados-de-homicidio/" rel="bookmark" title="Layda en Tlalpan y su policia (PEP) acusados de homicidio" data-wpel-link="internal">Layda en Tlalpan y su policia (PEP) acusados de homicidio</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/carmenhoy2020/" data-wpel-link="internal">carmenhoy2020</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-30T15:19:45+00:00" >30 junio, 2022</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Hoy la Gobernadora del Estado de Campeche Layda Sansores San Román se encuentra celebrando en Tlalpan, el 3er. Aniversario de la Guardia Nacional, tomándose...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/destacadas/layda-en-tlalpan-y-su-policia-pep-acusados-de-homicidio/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/pemex/" class="td-post-category" data-wpel-link="internal">Pemex</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/pemex/pemex-controla-incendio-en-huimanguillo-producto-de-un-acto-vandalico/" rel="bookmark" class="td-image-wrap" title="PEMEX controla incendio en Huimanguillo, producto de un acto vandálico" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2022/01/271938707_4569549606490321_2064207338005105596_n-696x521.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/pemex/pemex-controla-incendio-en-huimanguillo-producto-de-un-acto-vandalico/" rel="bookmark" title="PEMEX controla incendio en Huimanguillo, producto de un acto vandálico" data-wpel-link="internal">PEMEX controla incendio en Huimanguillo, producto de un acto vandálico</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-20T08:45:06+00:00" >20 enero, 2022</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">·El incendio está controlado

·Hasta el momento no se reportan lesionados

Petróleos Mexicanos (PEMEX), en coordinación con Protección Civil del estado de Tabasco, controlan un incendio...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/pemex/pemex-controla-incendio-en-huimanguillo-producto-de-un-acto-vandalico/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_58_6c8  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_58_6c8{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_59_1f9 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_59_1f9" >
<style>

/* inline tdc_css att */

.tdi_59_1f9{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_60_2f6 .tdm-title{
					color: #ffffff;
				}body .tdi_59_1f9:hover .tdi_60_2f6 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_59_1f9:hover .tdi_60_2f6 .tdm-title{
					cursor: default;
				}.tdi_60_2f6 .tdm-title{
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_60_2f6"><h3 class="tdm-title tdm-title-xsm">CATEGORÍA POPULAR</h3></div></div></div></div><div class="td_block_wrap td_block_popular_categories tdi_61_083 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_61_083" >
<style>

/* inline tdc_css att */

.tdi_61_083{
margin-top:-20px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_61_083{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_61_083 .td-cat-name{
					color: #ffffff;
				}.tdi_61_083 .td-cat-no{
					color: #ffffff;
				
					font-family:Montserrat !important;font-size:16px !important;line-height:2.5 !important;font-weight:600 !important;
				}.tdi_61_083 li:hover .td-cat-name{
					color: rgba(255,255,255,0.8);
				}.tdi_61_083 li:hover .td-cat-no{
					color: rgba(255,255,255,0.8);
				}.tdi_61_083 li{
					font-family:Montserrat !important;font-size:16px !important;line-height:2.5 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_61_083 li{
					font-family:Montserrat !important;font-size:15px !important;line-height:2.5 !important;font-weight:600 !important;
				}.tdi_61_083 .td-cat-no{
					font-family:Montserrat !important;font-size:15px !important;line-height:2.5 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61_083 li{
					font-family:Montserrat !important;font-size:12px !important;line-height:2.5 !important;font-weight:600 !important;
				}.tdi_61_083 .td-cat-no{
					font-family:Montserrat !important;font-size:12px !important;line-height:2.5 !important;font-weight:600 !important;
				}
}
</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal"><span class="td-cat-name">Policiaca</span><span class="td-cat-no">2322</span></a></li><li><a href="https://campechehoy.com/category/noticias/locales/" data-wpel-link="internal"><span class="td-cat-name">Locales</span><span class="td-cat-no">1123</span></a></li><li><a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal"><span class="td-cat-name">H. Ayuntamiento del Carmen</span><span class="td-cat-no">865</span></a></li><li><a href="https://campechehoy.com/category/gobierno-de-campeche/" data-wpel-link="internal"><span class="td-cat-name">Gobierno de Campeche</span><span class="td-cat-no">681</span></a></li><li><a href="https://campechehoy.com/category/unacar/" data-wpel-link="internal"><span class="td-cat-name">UNACAR</span><span class="td-cat-no">652</span></a></li><li><a href="https://campechehoy.com/category/noticias/nacional/" data-wpel-link="internal"><span class="td-cat-name">Nacional</span><span class="td-cat-no">496</span></a></li></ul></div></div></div></div></div></div></div><div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://campechehoy.com/noticias/deporte/campeche-cierra-con-38-medallas-los-nacionales-conade-de-pesas/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  	</div>



</div><!--close td-outer-wrap-->



			<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/es_LA/sdk/xfbml.customerchat.js#xfbml=1&version=v6.0&autoLogAppEvents=1'
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-customerchat" attribution="wordpress" attribution_version="2.3" page_id="182452245447093"></div>

			
	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0&autoLogAppEvents=1">
		</script>

	  	<!-- YouTube Feed JS -->
<script type="text/javascript">

</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 62c9a869413cd
    -->

        <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=5.3.12' id="gp_cycle2-js"></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=5.3.12' id="custom-banners-js-js"></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/underscore.min.js?ver=1.8.3' id="underscore-js"></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx' id="tdb_js_posts_autoload-js"></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2' id="td-site-min-js"></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/comment-reply.min.js?ver=5.3.12' id="comment-reply-js"></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx' id="tdb_js_files_for_front-js"></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>