<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://campechehoy.com/xmlrpc.php" />
    <meta name='robots' content='noindex,nofollow' />

		<!-- All in One SEO 4.0.17 -->
		<title>Sheinbaum pide renuncias por errores en activación de alerta sísmica</title>
		<meta name="description" content="Juan Manuel García Ortegón, director del C5, pidió al menos ya la renuncia de dos personas encargadas del funcionamiento de la alerta sísmica, dijo este sábado."/>
		<link rel="canonical" href="https://campechehoy.com/noticias/nacional/sheinbaum-pide-renuncias-por-errores-en-activacion-de-alerta-sismica/" />
		<meta property="og:site_name" content="CarmenHoy.Com - Poder Informativo en Línea" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Sheinbaum pide renuncias por errores en activación de alerta sísmica" />
		<meta property="og:description" content="Juan Manuel García Ortegón, director del C5, pidió al menos ya la renuncia de dos personas encargadas del funcionamiento de la alerta sísmica, dijo este sábado." />
		<meta property="og:url" content="https://campechehoy.com/noticias/nacional/sheinbaum-pide-renuncias-por-errores-en-activacion-de-alerta-sismica/" />
		<meta property="og:image" content="https://campechehoy.com/wp-content/uploads/2021/03/Photo_1616335748061.jpg" />
		<meta property="og:image:secure_url" content="https://campechehoy.com/wp-content/uploads/2021/03/Photo_1616335748061.jpg" />
		<meta property="og:image:width" content="609" />
		<meta property="og:image:height" content="360" />
		<meta property="article:published_time" content="2021-03-21T14:13:04Z" />
		<meta property="article:modified_time" content="2021-03-21T14:14:36Z" />
		<meta property="article:publisher" content="https://www.facebook.com/carmenhoy2/" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:domain" content="campechehoy.com" />
		<meta property="twitter:title" content="Sheinbaum pide renuncias por errores en activación de alerta sísmica" />
		<meta property="twitter:description" content="Juan Manuel García Ortegón, director del C5, pidió al menos ya la renuncia de dos personas encargadas del funcionamiento de la alerta sísmica, dijo este sábado." />
		<meta property="twitter:image" content="https://campechehoy.com/wp-content/uploads/2021/03/Photo_1616335748061.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel="icon" type="image/png" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-16x16-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-120x120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-144x144-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-144x144-2.png"/><link rel="amphtml" href="https://campechehoy.com/noticias/nacional/sheinbaum-pide-renuncias-por-errores-en-activacion-de-alerta-sismica/amp/?noticias/nacional/sheinbaum-pide-renuncias-por-errores-en-activacion-de-alerta-sismica/&#038;utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=sheinbaum-pide-renuncias-por-errores-en-activacion-de-alerta-sismica" /><meta name="generator" content="AMP for WP 1.0.76.7"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="CampecheHoy.Com - Noticias y Programas de Entretenimiento &raquo; Feed" href="https://campechehoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CampecheHoy.Com - Noticias y Programas de Entretenimiento &raquo; RSS de los comentarios" href="https://campechehoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CampecheHoy.Com - Noticias y Programas de Entretenimiento &raquo; Sheinbaum pide renuncias por errores en activación de alerta sísmica RSS de los comentarios" href="https://campechehoy.com/noticias/nacional/sheinbaum-pide-renuncias-por-errores-en-activacion-de-alerta-sismica/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-54344362-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-54344362-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-54344362-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sby_styles-css'  href='https://campechehoy.com/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://campechehoy.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='banner-list-block-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/blocks/banner-list/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/blocks/single-banner/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://campechehoy.com/wp-content/plugins/captcha-bws/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://campechehoy.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://campechehoy.com/wp-content/plugins/captcha-bws/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/assets/css/wp-banners.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://campechehoy.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://campechehoy.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/fast/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://campechehoy.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/campechehoy.com","hash_tracking":"false","ua":"UA-54344362-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://campechehoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://campechehoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://campechehoy.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Organizó su baby shower y nadie llegó hasta que&#8230; ' href='https://campechehoy.com/eventos/organizo-su-baby-shower-y-nadie-llego-hasta-que/' />
<meta name="generator" content="WordPress 5.3.6" />
<link rel='shortlink' href='https://campechehoy.com/?p=22247' />
<meta property="fb:app_id" content=""/><style type="text/css" media="screen"></style>
<script>
	(function(p,u,s,h,x){p.pushpad=p.pushpad||function(){(p.pushpad.q=p.pushpad.q||[]).push(arguments)};h=u.getElementsByTagName('head')[0];x=u.createElement('script');x.async=1;x.src=s;h.appendChild(x);})(window,document,'https://pushpad.xyz/pushpad.js');
	pushpad('init', '7289');
	pushpad('widget');
</script>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"920a1a83b9","wpRestUrl":"https:\/\/campechehoy.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/campechehoy.com\/wp-admin\/","wpRestNonce":"920a1a83b9","wpRestUrl":"https:\/\/campechehoy.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '693118071320463', {}, {
    "agent": "wordpress-5.3.6-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=693118071320463&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '348799373134309');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=348799373134309&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://campechehoy.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://campechehoy.com/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://campechehoy.com/category/noticias/nacional/",
                    "name": "Nacional"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://campechehoy.com/noticias/nacional/sheinbaum-pide-renuncias-por-errores-en-activacion-de-alerta-sismica/",
                    "name": "Sheinbaum pide renuncias por errores en activación de alerta sísmica"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.home #wpdevar_comment_1{display:none!important;}

#wpdevar_comment_2{display:none!important;}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #cc1eb4;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc1eb4;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc1eb4;
                }
                .tdm-btn-style1 {
					background-color: #cc1eb4;
				}
				.tdm-btn-style2:before {
				    border-color: #cc1eb4;
				}
				.tdm-btn-style2 {
				    color: #cc1eb4;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc1eb4;
                    -moz-box-shadow: 0 2px 16px #cc1eb4;
                    box-shadow: 0 2px 16px #cc1eb4;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc1eb4;
                    -moz-box-shadow: 0 4px 26px #cc1eb4;
                    box-shadow: 0 4px 26px #cc1eb4;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-22247 single-format-standard td-standard-pack tdm-menu-active-style3 sheinbaum-pide-renuncias-por-errores-en-activacion-de-alerta-sismica global-block-template-1 td-fast-news single_template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy2" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy2" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy2" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-32"><a href="https://campechehoy.com/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-home""></i>Inicio</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33"><a href="#"><i class="tdc-font-fast tdc-font-fast-lightbulb"></i>Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://campechehoy.com/category/noticias/deporte/" data-wpel-link="internal">Deporte</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/duro-y-tupido/" data-wpel-link="internal">Duro y Túpido</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/internacional/" data-wpel-link="internal">Internacional</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/locales/" data-wpel-link="internal">Locales</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/nacional/" data-wpel-link="internal">Nacional</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal">Policiaca</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/punto-critico/" data-wpel-link="internal">Punto Crítico</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34"><a href="#"><i class="tdc-font-fast tdc-font-fast-sattelite"></i>Eventos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/" data-wpel-link="internal">Anuales</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2019/" data-wpel-link="internal">Carnaval Carmen 2019</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2020/" data-wpel-link="internal">Carnaval Carmen 2020</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/feria-virtual-carmen-2020/" data-wpel-link="internal">Feria Virtual Carmen 2020</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/politica/" data-wpel-link="internal">Política</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/sociales/" data-wpel-link="internal">Sociales</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/trasnocha2/" data-wpel-link="internal">Trasnocha2</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35"><a href="https://campechehoy.com/video/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Videos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/conoce/" data-wpel-link="internal">Conoce +</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/georgina-cruz-presenta/" data-wpel-link="internal">Georgina Cruz Presenta</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/sala-live/" data-wpel-link="internal">Sala Live</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/vamonos-x-partes/" data-wpel-link="internal">Vámonos x Partes</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36"><a href="#"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Otros<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4815"><a href="https://campechehoy.com/category/quedateencasa/" data-wpel-link="internal">QuedateEnCasa<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-4828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4828"><a href="https://campechehoy.com/category/quedateencasa/antojitos/" data-wpel-link="internal">Antojitos</a></li>
		<li id="menu-item-4830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4830"><a href="https://campechehoy.com/category/quedateencasa/restaurant/" data-wpel-link="internal">Restaurant</a></li>
		<li id="menu-item-4829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4829"><a href="https://campechehoy.com/category/quedateencasa/mandaditos/" data-wpel-link="internal">Mandaditos</a></li>
		<li id="menu-item-4831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4831"><a href="https://campechehoy.com/category/quedateencasa/servicios/" data-wpel-link="internal">Servicios</a></li>
	</ul>
</li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://campechehoy.com/category/unacar/" data-wpel-link="internal">UNACAR</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal">H. Ayuntamiento del Carmen</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://campechehoy.com/category/gobierno-de-campeche/" data-wpel-link="internal">Gobierno de Campeche</a></li>
</ul>
</li>
<li id="menu-item-817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-817"><a href="https://campechehoy.com/category/publicidad/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Publicidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139"><a href="https://campechehoy.com/category/publicidad/carmenhoy/" data-wpel-link="internal">CarmenHoy</a></li>
	<li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://campechehoy.com/category/publicidad/semanario-de-cafe/" data-wpel-link="internal">Semanario de Café</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://campechehoy.com/politica-privacidad/" data-wpel-link="internal">Política de privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://campechehoy.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://campechehoy.com/politica-privacidad/" data-wpel-link="internal">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://campechehoy.com/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://campechehoy.com/" data-wpel-link="internal">
			<img class="td-retina-data" data-retina="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-280x96-1.png" src="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-140x48-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://campechehoy.com/" data-wpel-link="internal">
			<img class="td-retina-data" data-retina="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-544x180-1.png" src="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-272x90-1.png" alt=""/>
			<span class="td-visual-hidden">CampecheHoy.Com &#8211; Noticias y Programas de Entretenimiento</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32"><a href="https://campechehoy.com/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-home""></i>Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-33"><a href="#"><i class="tdc-font-fast tdc-font-fast-lightbulb"></i>Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_6d7 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_6d7" ><script>var block_tdi_1_6d7 = new tdBlock();
block_tdi_1_6d7.id = "tdi_1_6d7";
block_tdi_1_6d7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_6d7","tdc_css_class":"tdi_1_6d7","tdc_css_class_style":"tdi_1_6d7_rand_style"}';
block_tdi_1_6d7.td_column_number = "3";
block_tdi_1_6d7.block_type = "td_block_mega_menu";
block_tdi_1_6d7.post_count = "4";
block_tdi_1_6d7.found_posts = "2226";
block_tdi_1_6d7.header_color = "";
block_tdi_1_6d7.ajax_pagination_infinite_stop = "";
block_tdi_1_6d7.max_num_pages = "557";
tdBlocksArray.push(block_tdi_1_6d7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_6d7" id="tdi_2_570" data-td_block_id="tdi_1_6d7" data-td_filter_value="" href="https://campechehoy.com/category/noticias/" data-wpel-link="internal">All</a><a class="mega-menu-sub-cat-tdi_1_6d7" id="tdi_3_ca0" data-td_block_id="tdi_1_6d7" data-td_filter_value="6" href="https://campechehoy.com/category/noticias/deporte/" data-wpel-link="internal">Deporte</a><a class="mega-menu-sub-cat-tdi_1_6d7" id="tdi_4_da7" data-td_block_id="tdi_1_6d7" data-td_filter_value="5" href="https://campechehoy.com/category/noticias/duro-y-tupido/" data-wpel-link="internal">Duro y Túpido</a><a class="mega-menu-sub-cat-tdi_1_6d7" id="tdi_5_dc6" data-td_block_id="tdi_1_6d7" data-td_filter_value="28" href="https://campechehoy.com/category/noticias/internacional/" data-wpel-link="internal">Internacional</a><a class="mega-menu-sub-cat-tdi_1_6d7" id="tdi_6_6a5" data-td_block_id="tdi_1_6d7" data-td_filter_value="7" href="https://campechehoy.com/category/noticias/locales/" data-wpel-link="internal">Locales</a><a class="mega-menu-sub-cat-tdi_1_6d7" id="tdi_7_575" data-td_block_id="tdi_1_6d7" data-td_filter_value="27" href="https://campechehoy.com/category/noticias/nacional/" data-wpel-link="internal">Nacional</a><a class="mega-menu-sub-cat-tdi_1_6d7" id="tdi_8_644" data-td_block_id="tdi_1_6d7" data-td_filter_value="8" href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal">Policiaca</a><a class="mega-menu-sub-cat-tdi_1_6d7" id="tdi_9_6d0" data-td_block_id="tdi_1_6d7" data-td_filter_value="26" href="https://campechehoy.com/category/noticias/punto-critico/" data-wpel-link="internal">Punto Crítico</a></div></div><div id=tdi_1_6d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/nacional/sheinbaum-pide-renuncias-por-errores-en-activacion-de-alerta-sismica/" rel="bookmark" class="td-image-wrap" title="Sheinbaum pide renuncias por errores en activación de alerta sísmica" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sheinbaum pide renuncias por errores en activación de alerta sísmica" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/03/Photo_1616335748061-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/nacional/sheinbaum-pide-renuncias-por-errores-en-activacion-de-alerta-sismica/" rel="bookmark" title="Sheinbaum pide renuncias por errores en activación de alerta sísmica" data-wpel-link="internal">Sheinbaum pide renuncias por errores en activación de alerta sísmica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/abuelito-javier-medina-sigue-desaparecido/" rel="bookmark" class="td-image-wrap" title="Abuelito Javier Medina sigue desaparecido" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Abuelito Javier Medina sigue desaparecido" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/03/Imagen18-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/abuelito-javier-medina-sigue-desaparecido/" rel="bookmark" title="Abuelito Javier Medina sigue desaparecido" data-wpel-link="internal">Abuelito Javier Medina sigue desaparecido</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/video/plaga-de-ratones-en-australia/" rel="bookmark" class="td-image-wrap" title="Plaga de ratones en Australia" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Plaga de ratones en Australia" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/03/7BPSVNWVEJFM3FGQGEA6P7KELI-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/video/plaga-de-ratones-en-australia/" rel="bookmark" title="Plaga de ratones en Australia" data-wpel-link="internal">Plaga de ratones en Australia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/ambos-carros-terminan-destrozados/" rel="bookmark" class="td-image-wrap" title="Ambos carros terminan destrozados" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ambos carros terminan destrozados" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/03/Photo_1616214424756-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/ambos-carros-terminan-destrozados/" rel="bookmark" title="Ambos carros terminan destrozados" data-wpel-link="internal">Ambos carros terminan destrozados</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_6d7" data-td_block_id="tdi_1_6d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_6d7" data-td_block_id="tdi_1_6d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-34"><a href="#"><i class="tdc-font-fast tdc-font-fast-sattelite"></i>Eventos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_87e td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_10_87e" ><script>var block_tdi_10_87e = new tdBlock();
block_tdi_10_87e.id = "tdi_10_87e";
block_tdi_10_87e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_87e","tdc_css_class":"tdi_10_87e","tdc_css_class_style":"tdi_10_87e_rand_style"}';
block_tdi_10_87e.td_column_number = "3";
block_tdi_10_87e.block_type = "td_block_mega_menu";
block_tdi_10_87e.post_count = "4";
block_tdi_10_87e.found_posts = "198";
block_tdi_10_87e.header_color = "";
block_tdi_10_87e.ajax_pagination_infinite_stop = "";
block_tdi_10_87e.max_num_pages = "50";
tdBlocksArray.push(block_tdi_10_87e);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_10_87e" id="tdi_11_270" data-td_block_id="tdi_10_87e" data-td_filter_value="" href="https://campechehoy.com/category/eventos/" data-wpel-link="internal">All</a><a class="mega-menu-sub-cat-tdi_10_87e" id="tdi_12_4c7" data-td_block_id="tdi_10_87e" data-td_filter_value="12" href="https://campechehoy.com/category/eventos/anuales/" data-wpel-link="internal">Anuales</a><a class="mega-menu-sub-cat-tdi_10_87e" id="tdi_13_c36" data-td_block_id="tdi_10_87e" data-td_filter_value="115" href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2019/" data-wpel-link="internal">Carnaval Carmen 2019</a><a class="mega-menu-sub-cat-tdi_10_87e" id="tdi_14_c16" data-td_block_id="tdi_10_87e" data-td_filter_value="116" href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2020/" data-wpel-link="internal">Carnaval Carmen 2020</a><a class="mega-menu-sub-cat-tdi_10_87e" id="tdi_15_6c9" data-td_block_id="tdi_10_87e" data-td_filter_value="2440" href="https://campechehoy.com/category/eventos/anuales/feria-virtual-carmen-2020/" data-wpel-link="internal">Feria Virtual Carmen 2020</a><a class="mega-menu-sub-cat-tdi_10_87e" id="tdi_16_dcc" data-td_block_id="tdi_10_87e" data-td_filter_value="10" href="https://campechehoy.com/category/eventos/politica/" data-wpel-link="internal">Política</a><a class="mega-menu-sub-cat-tdi_10_87e" id="tdi_17_e77" data-td_block_id="tdi_10_87e" data-td_filter_value="11" href="https://campechehoy.com/category/eventos/sociales/" data-wpel-link="internal">Sociales</a><a class="mega-menu-sub-cat-tdi_10_87e" id="tdi_18_7fa" data-td_block_id="tdi_10_87e" data-td_filter_value="13" href="https://campechehoy.com/category/eventos/trasnocha2/" data-wpel-link="internal">Trasnocha2</a></div></div><div id=tdi_10_87e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/organizo-su-baby-shower-y-nadie-llego-hasta-que/" rel="bookmark" class="td-image-wrap" title="Organizó su baby shower y nadie llegó hasta que&#8230; " data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Organizó su baby shower y nadie llegó hasta que&#8230; " data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/03/Photo_1616298976225-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/organizo-su-baby-shower-y-nadie-llego-hasta-que/" rel="bookmark" title="Organizó su baby shower y nadie llegó hasta que&#8230; " data-wpel-link="internal">Organizó su baby shower y nadie llegó hasta que&#8230; </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/politica/christian-castro-bello-afirmo-que-recorrera-el-estado-de-punta-a-punta/" rel="bookmark" class="td-image-wrap" title="Christian Castro Bello afirmó que recorrerá el estado de punta a punta" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Christian Castro Bello afirmó que recorrerá el estado de punta a punta" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/03/Imagen5-1-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/politica/christian-castro-bello-afirmo-que-recorrera-el-estado-de-punta-a-punta/" rel="bookmark" title="Christian Castro Bello afirmó que recorrerá el estado de punta a punta" data-wpel-link="internal">Christian Castro Bello afirmó que recorrerá el estado de punta a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/deporte/regresa-el-boxeo-profesional-a-cd-del-carmen/" rel="bookmark" class="td-image-wrap" title="Regresa el boxeo profesional a Cd. del Carmen" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Regresa el boxeo profesional a Cd. del Carmen" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/03/162082233_457059662398800_6335056017023821371_n-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/deporte/regresa-el-boxeo-profesional-a-cd-del-carmen/" rel="bookmark" title="Regresa el boxeo profesional a Cd. del Carmen" data-wpel-link="internal">Regresa el boxeo profesional a Cd. del Carmen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/victoria-damas-de-aysa-recibio-el-distintivo-mujer-canaco/" rel="bookmark" class="td-image-wrap" title="Victoria Damas de Aysa recibió el distintivo &#8220;Mujer CANACO&#8221;" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Victoria Damas de Aysa recibió el distintivo &#8220;Mujer CANACO&#8221;" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/03/1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/victoria-damas-de-aysa-recibio-el-distintivo-mujer-canaco/" rel="bookmark" title="Victoria Damas de Aysa recibió el distintivo &#8220;Mujer CANACO&#8221;" data-wpel-link="internal">Victoria Damas de Aysa recibió el distintivo &#8220;Mujer CANACO&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_87e" data-td_block_id="tdi_10_87e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_10_87e" data-td_block_id="tdi_10_87e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-35"><a href="https://campechehoy.com/video/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19_c57 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_19_c57" ><script>var block_tdi_19_c57 = new tdBlock();
block_tdi_19_c57.id = "tdi_19_c57";
block_tdi_19_c57.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19_c57","tdc_css_class":"tdi_19_c57","tdc_css_class_style":"tdi_19_c57_rand_style"}';
block_tdi_19_c57.td_column_number = "3";
block_tdi_19_c57.block_type = "td_block_mega_menu";
block_tdi_19_c57.post_count = "4";
block_tdi_19_c57.found_posts = "291";
block_tdi_19_c57.header_color = "";
block_tdi_19_c57.ajax_pagination_infinite_stop = "";
block_tdi_19_c57.max_num_pages = "73";
tdBlocksArray.push(block_tdi_19_c57);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_19_c57" id="tdi_20_2c6" data-td_block_id="tdi_19_c57" data-td_filter_value="" href="https://campechehoy.com/category/video/" data-wpel-link="internal">All</a><a class="mega-menu-sub-cat-tdi_19_c57" id="tdi_21_68a" data-td_block_id="tdi_19_c57" data-td_filter_value="3961" href="https://campechehoy.com/category/video/conoce/" data-wpel-link="internal">Conoce +</a><a class="mega-menu-sub-cat-tdi_19_c57" id="tdi_22_4c7" data-td_block_id="tdi_19_c57" data-td_filter_value="4350" href="https://campechehoy.com/category/video/georgina-cruz-presenta/" data-wpel-link="internal">Georgina Cruz Presenta</a><a class="mega-menu-sub-cat-tdi_19_c57" id="tdi_23_578" data-td_block_id="tdi_19_c57" data-td_filter_value="3672" href="https://campechehoy.com/category/video/sala-live/" data-wpel-link="internal">Sala Live</a><a class="mega-menu-sub-cat-tdi_19_c57" id="tdi_24_72d" data-td_block_id="tdi_19_c57" data-td_filter_value="4383" href="https://campechehoy.com/category/video/vamonos-x-partes/" data-wpel-link="internal">Vámonos x Partes</a></div></div><div id=tdi_19_c57 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/video/plaga-de-ratones-en-australia/" rel="bookmark" class="td-image-wrap" title="Plaga de ratones en Australia" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Plaga de ratones en Australia" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/03/7BPSVNWVEJFM3FGQGEA6P7KELI-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/video/plaga-de-ratones-en-australia/" rel="bookmark" title="Plaga de ratones en Australia" data-wpel-link="internal">Plaga de ratones en Australia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/video/transporte-gratuito-para-adultos-mayores/" rel="bookmark" class="td-image-wrap" title="Transporte Gratuito para Adultos mayores" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Transporte Gratuito para Adultos mayores" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/03/Imagen7-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/video/transporte-gratuito-para-adultos-mayores/" rel="bookmark" title="Transporte Gratuito para Adultos mayores" data-wpel-link="internal">Transporte Gratuito para Adultos mayores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/politica/christian-castro-bello-afirmo-que-recorrera-el-estado-de-punta-a-punta/" rel="bookmark" class="td-image-wrap" title="Christian Castro Bello afirmó que recorrerá el estado de punta a punta" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Christian Castro Bello afirmó que recorrerá el estado de punta a punta" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/03/Imagen5-1-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/politica/christian-castro-bello-afirmo-que-recorrera-el-estado-de-punta-a-punta/" rel="bookmark" title="Christian Castro Bello afirmó que recorrerá el estado de punta a punta" data-wpel-link="internal">Christian Castro Bello afirmó que recorrerá el estado de punta a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/video/georgina-cruz-presenta-a-la-lic-sandra-sanchez-diaz/" rel="bookmark" class="td-image-wrap" title="Georgina Cruz Presenta a la Lic. Sandra Sánchez Díaz" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Georgina Cruz Presenta a la Lic. Sandra Sánchez Díaz" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-16-at-9.19.25-PM-218x150.jpeg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/video/georgina-cruz-presenta-a-la-lic-sandra-sanchez-diaz/" rel="bookmark" title="Georgina Cruz Presenta a la Lic. Sandra Sánchez Díaz" data-wpel-link="internal">Georgina Cruz Presenta a la Lic. Sandra Sánchez Díaz</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_19_c57" data-td_block_id="tdi_19_c57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_19_c57" data-td_block_id="tdi_19_c57"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36"><a href="#"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Otros</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4815"><a href="https://campechehoy.com/category/quedateencasa/" data-wpel-link="internal">QuedateEnCasa</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4828"><a href="https://campechehoy.com/category/quedateencasa/antojitos/" data-wpel-link="internal">Antojitos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4830"><a href="https://campechehoy.com/category/quedateencasa/restaurant/" data-wpel-link="internal">Restaurant</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4829"><a href="https://campechehoy.com/category/quedateencasa/mandaditos/" data-wpel-link="internal">Mandaditos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4831"><a href="https://campechehoy.com/category/quedateencasa/servicios/" data-wpel-link="internal">Servicios</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="https://campechehoy.com/category/unacar/" data-wpel-link="internal">UNACAR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal">H. Ayuntamiento del Carmen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="https://campechehoy.com/category/gobierno-de-campeche/" data-wpel-link="internal">Gobierno de Campeche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-817"><a href="https://campechehoy.com/category/publicidad/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Publicidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1139"><a href="https://campechehoy.com/category/publicidad/carmenhoy/" data-wpel-link="internal">CarmenHoy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-837"><a href="https://campechehoy.com/category/publicidad/semanario-de-cafe/" data-wpel-link="internal">Semanario de Café</a></li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://campechehoy.com/" data-wpel-link="internal">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Noticias" class="entry-crumb" href="https://campechehoy.com/category/noticias/" data-wpel-link="internal">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Nacional" class="entry-crumb" href="https://campechehoy.com/category/noticias/nacional/" data-wpel-link="internal">Nacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sheinbaum pide renuncias por errores en activación de alerta sísmica</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-22247" class="post-22247 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-alerta-sismica tag-despide tag-nacionales tag-noticias tag-sheinbaum tag-trabajadores" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a href="https://campechehoy.com/category/noticias/" data-wpel-link="internal">Noticias</a></li><li class="entry-category"><a href="https://campechehoy.com/category/noticias/nacional/" data-wpel-link="internal">Nacional</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Sheinbaum pide renuncias por errores en activación de alerta sísmica</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-21T08:13:04+00:00" >21 marzo, 2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://campechehoy.com/noticias/nacional/sheinbaum-pide-renuncias-por-errores-en-activacion-de-alerta-sismica/#respond" data-wpel-link="internal"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-22247">48</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcampechehoy.com%2Fnoticias%2Fnacional%2Fsheinbaum-pide-renuncias-por-errores-en-activacion-de-alerta-sismica%2F" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sheinbaum+pide+renuncias+por+errores+en+activaci%C3%B3n+de+alerta+s%C3%ADsmica&amp;url=https%3A%2F%2Fcampechehoy.com%2Fnoticias%2Fnacional%2Fsheinbaum-pide-renuncias-por-errores-en-activacion-de-alerta-sismica%2F&amp;via=CampecheHoy.Com+-+Noticias+y+Programas+de+Entretenimiento" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://campechehoy.com/noticias/nacional/sheinbaum-pide-renuncias-por-errores-en-activacion-de-alerta-sismica/&amp;media=https://campechehoy.com/wp-content/uploads/2021/03/Photo_1616335748061.jpg&amp;description=Sheinbaum+pide+renuncias+por+errores+en+activaci%C3%B3n+de+alerta+s%C3%ADsmica" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sheinbaum+pide+renuncias+por+errores+en+activaci%C3%B3n+de+alerta+s%C3%ADsmica %0A%0A https://campechehoy.com/noticias/nacional/sheinbaum-pide-renuncias-por-errores-en-activacion-de-alerta-sismica/" data-wpel-link="internal">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://campechehoy.com/wp-content/uploads/2021/03/Photo_1616335748061.jpg" data-caption="" data-wpel-link="internal"><img width="609" height="360" class="entry-thumb td-modal-image" src="https://campechehoy.com/wp-content/uploads/2021/03/Photo_1616335748061.jpg" srcset="https://campechehoy.com/wp-content/uploads/2021/03/Photo_1616335748061.jpg 609w, https://campechehoy.com/wp-content/uploads/2021/03/Photo_1616335748061-500x296.jpg 500w" sizes="(max-width: 609px) 100vw, 609px" alt="" title="Photo_1616335748061"/></a></div>
            <!-- content -->
<p><strong>Cd. Del M&eacute;xico. &ndash;</strong> Juan Manuel Garc&iacute;a Orteg&oacute;n, director del C5, pidi&oacute; al menos ya la renuncia de dos personas encargadas del funcionamiento de la alerta s&iacute;smica, dijo este s&aacute;bado Claudia Sheinbaum, jefa de Gobierno de la Ciudad de M&eacute;xico.</p>
<p>La funcionaria se&ntilde;al&oacute; que pidi&oacute; a Garc&iacute;a Orteg&oacute;n hacer &ldquo;una revisi&oacute;n mayor&rdquo; al respecto de las fallas detectadas en el sistema en la noche del viernes y este s&aacute;bado.</p>
<p>En el caso del sismo registrado ayer, Sheinbaum coment&oacute; que cerca de mil postes reprodujeron un mensaje de simulacro cuando en realidad se estaba registrando un sismo. Otros 400 postes no emitieron ninguna alarma, agreg&oacute;.</p>
<p>Despu&eacute;s de la falsa alarma de este s&aacute;bado, la jefa de Gobierno coment&oacute; que pidi&oacute; al director del C5 hacer una revisi&oacute;n general pues &ldquo;la alerta s&iacute;smica salva vidas. No es menor que haya habido dos errores seguidos&rdquo;.</p>
<blockquote><p>&ldquo;Yo le dije que hiciera una revisi&oacute;n, que tomara medidas. &Eacute;l ya pidi&oacute; algunas renuncias, inclusive de las personas que estaban atendiendo este tema&rdquo;, indic&oacute;.</p></blockquote>
<p>El C5 explic&oacute; este s&aacute;bado que una falla en uno de los sistemas que se utilizan para la reproducci&oacute;n del sonido de la alerta s&iacute;smica provoc&oacute; la falsa alarma.</p>
<p><a href="https://campechehoy.com/wp-content/uploads/2021/03/IMG_20210321_081232.jpg" data-wpel-link="internal"><img class="alignnone size-full wp-image-22249" src="https://campechehoy.com/wp-content/uploads/2021/03/IMG_20210321_081232.jpg" alt="trabajadores, Sheinbaum, noticias, nacionales, despide, alerta s&iacute;smica - Sheinbaum pide renuncias por errores en activaci&oacute;n de alerta s&iacute;smica - nacional" width="1280" height="685" srcset="https://campechehoy.com/wp-content/uploads/2021/03/IMG_20210321_081232.jpg 1280w, https://campechehoy.com/wp-content/uploads/2021/03/IMG_20210321_081232-500x268.jpg 500w, https://campechehoy.com/wp-content/uploads/2021/03/IMG_20210321_081232-768x411.jpg 768w, https://campechehoy.com/wp-content/uploads/2021/03/IMG_20210321_081232-696x372.jpg 696w, https://campechehoy.com/wp-content/uploads/2021/03/IMG_20210321_081232-1068x572.jpg 1068w, https://campechehoy.com/wp-content/uploads/2021/03/IMG_20210321_081232-785x420.jpg 785w" sizes="(max-width: 1280px) 100vw, 1280px" title="Sheinbaum pide renuncias por errores en activaci&oacute;n de alerta s&iacute;smica"></a></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments" data-href="https://campechehoy.com/noticias/nacional/sheinbaum-pide-renuncias-por-errores-en-activacion-de-alerta-sismica/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://campechehoy.com/tag/alerta-sismica/" data-wpel-link="internal">alerta sísmica</a></li><li><a href="https://campechehoy.com/tag/despide/" data-wpel-link="internal">despide</a></li><li><a href="https://campechehoy.com/tag/nacionales/" data-wpel-link="internal">nacionales</a></li><li><a href="https://campechehoy.com/tag/noticias/" data-wpel-link="internal">noticias</a></li><li><a href="https://campechehoy.com/tag/sheinbaum/" data-wpel-link="internal">Sheinbaum</a></li><li><a href="https://campechehoy.com/tag/trabajadores/" data-wpel-link="internal">trabajadores</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://campechehoy.com/noticias/nacional/sheinbaum-pide-renuncias-por-errores-en-activacion-de-alerta-sismica/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcampechehoy.com%2Fnoticias%2Fnacional%2Fsheinbaum-pide-renuncias-por-errores-en-activacion-de-alerta-sismica%2F" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sheinbaum+pide+renuncias+por+errores+en+activaci%C3%B3n+de+alerta+s%C3%ADsmica&amp;url=https%3A%2F%2Fcampechehoy.com%2Fnoticias%2Fnacional%2Fsheinbaum-pide-renuncias-por-errores-en-activacion-de-alerta-sismica%2F&amp;via=CampecheHoy.Com+-+Noticias+y+Programas+de+Entretenimiento" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://campechehoy.com/noticias/nacional/sheinbaum-pide-renuncias-por-errores-en-activacion-de-alerta-sismica/&amp;media=https://campechehoy.com/wp-content/uploads/2021/03/Photo_1616335748061.jpg&amp;description=Sheinbaum+pide+renuncias+por+errores+en+activaci%C3%B3n+de+alerta+s%C3%ADsmica" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sheinbaum+pide+renuncias+por+errores+en+activaci%C3%B3n+de+alerta+s%C3%ADsmica %0A%0A https://campechehoy.com/noticias/nacional/sheinbaum-pide-renuncias-por-errores-en-activacion-de-alerta-sismica/" data-wpel-link="internal">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://campechehoy.com/eventos/organizo-su-baby-shower-y-nadie-llego-hasta-que/" data-wpel-link="internal">Organizó su baby shower y nadie llegó hasta que&#8230; </a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal"><img alt='' src='https://secure.gravatar.com/avatar/92d9eec16cac5d8996adbeb17028173d?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/92d9eec16cac5d8996adbeb17028173d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gina Cruz"></span><meta itemprop="datePublished" content="2021-03-21T08:13:04-06:00"><meta itemprop="dateModified" content="2021-03-21T08:14:36-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://campechehoy.com/noticias/nacional/sheinbaum-pide-renuncias-por-errores-en-activacion-de-alerta-sismica/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-272x90-1.png"></span><meta itemprop="name" content="CampecheHoy.Com - Noticias y Programas de Entretenimiento"></span><meta itemprop="headline " content="Sheinbaum pide renuncias por errores en activación de alerta sísmica"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://campechehoy.com/wp-content/uploads/2021/03/Photo_1616335748061.jpg"><meta itemprop="width" content="609"><meta itemprop="height" content="360"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_26_6b0 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_26_6b0" ><script>var block_tdi_26_6b0 = new tdBlock();
block_tdi_26_6b0.id = "tdi_26_6b0";
block_tdi_26_6b0.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_26_6b0","td_column_number":3,"live_filter_cur_post_id":22247,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_26_6b0","tdc_css_class_style":"tdi_26_6b0_rand_style"}';
block_tdi_26_6b0.td_column_number = "3";
block_tdi_26_6b0.block_type = "td_block_related_posts";
block_tdi_26_6b0.post_count = "3";
block_tdi_26_6b0.found_posts = "249";
block_tdi_26_6b0.header_color = "";
block_tdi_26_6b0.ajax_pagination_infinite_stop = "";
block_tdi_26_6b0.max_num_pages = "83";
tdBlocksArray.push(block_tdi_26_6b0);
</script><h4 class="td-related-title td-block-title"><a id="tdi_27_bb6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_26_6b0" href="#">RELATED ARTICLES</a><a id="tdi_28_5d5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_26_6b0" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_26_6b0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/nacional/playas-de-veracruz-lucen-abarrotadas-en-fin-de-semana-por-megapuente/" rel="bookmark" class="td-image-wrap" title="Playas de Veracruz lucen abarrotadas en fin de semana por megapuente" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Playas de Veracruz lucen abarrotadas en fin de semana por megapuente" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/03/playas-veracruz-uno-233808-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/nacional/playas-de-veracruz-lucen-abarrotadas-en-fin-de-semana-por-megapuente/" rel="bookmark" title="Playas de Veracruz lucen abarrotadas en fin de semana por megapuente" data-wpel-link="internal">Playas de Veracruz lucen abarrotadas en fin de semana por megapuente</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/cae-helicoptero-en-dos-bocas/" rel="bookmark" class="td-image-wrap" title="Cae helicóptero en Dos Bocas" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cae helicóptero en Dos Bocas" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/03/159883884_720328215320882_7669297071373433250_n-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/cae-helicoptero-en-dos-bocas/" rel="bookmark" title="Cae helicóptero en Dos Bocas" data-wpel-link="internal">Cae helicóptero en Dos Bocas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/nacional/gatell-aparece-y-sigue-positivo-a-covid/" rel="bookmark" class="td-image-wrap" title="Gatell aparece y sigue positivo a covid" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gatell aparece y sigue positivo a covid" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/03/FB_IMG_1615428849934-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/nacional/gatell-aparece-y-sigue-positivo-a-covid/" rel="bookmark" title="Gatell aparece y sigue positivo a covid" data-wpel-link="internal">Gatell aparece y sigue positivo a covid</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_26_6b0" data-td_block_id="tdi_26_6b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_26_6b0" data-td_block_id="tdi_26_6b0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Publicidad</span></h4>			<div class="textwidget"><div style="" data-cycle-auto-height="container" class="custom-banners-cycle-slideshow cycle-slideshow custom-b-432364413 custom-banners-cycle-slideshow-default_style" data-cycle-fx="scrollHorz" data-cycle-timeout="6000" data-cycle-pause-on-hover="" data-cycle-slides="&gt; div.banner_wrapper" data-cycle-paused=""><div class="banner_wrapper" style=""><div class="banner  banner-13008 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="300" height="260" src="https://campechehoy.com/wp-content/uploads/2020/08/portadacampechehoybanner.jpg" class="attachment-full size-full" alt="" title="" /><a class="custom_banners_big_link" href="https://www.campechehoy.com" data-wpel-link="internal"></a></div></div><div class="banner_wrapper" style="display:none; "><div class="banner  banner-13010 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="620" height="372" src="https://campechehoy.com/wp-content/uploads/2020/08/portadameridahoy.jpg" class="attachment-full size-full" alt="" srcset="https://campechehoy.com/wp-content/uploads/2020/08/portadameridahoy.jpg 620w, https://campechehoy.com/wp-content/uploads/2020/08/portadameridahoy-500x300.jpg 500w" sizes="(max-width: 620px) 100vw, 620px" title="" /><a class="custom_banners_big_link" href="https://www.meridahoy.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"></a></div></div><div class="banner_wrapper" style="display:none; "><div class="banner  banner-13012 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="285" height="285" src="https://campechehoy.com/wp-content/uploads/2020/08/banner-pequeyucavision2.jpg" class="attachment-full size-full" alt="" srcset="https://campechehoy.com/wp-content/uploads/2020/08/banner-pequeyucavision2.jpg 285w, https://campechehoy.com/wp-content/uploads/2020/08/banner-pequeyucavision2-150x150.jpg 150w" sizes="(max-width: 285px) 100vw, 285px" title="" /><a class="custom_banners_big_link" href="https://www.yucavision.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"></a></div></div><div class="banner_wrapper" style="display:none; "><div class="banner  banner-13006 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="282" height="235" src="https://campechehoy.com/wp-content/uploads/2020/08/cuadradobannerLOY2.jpg" class="attachment-full size-full" alt="" title="" /><a class="custom_banners_big_link" href="https://www.revistalook.com/campeche" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"></a></div></div><div class="banner_wrapper" style="display:none; "><div class="banner  banner-15970 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="1024" height="630" src="https://campechehoy.com/wp-content/uploads/2020/10/publicidad-carmenhoy-2.jpg" class="attachment-full size-full" alt="" srcset="https://campechehoy.com/wp-content/uploads/2020/10/publicidad-carmenhoy-2.jpg 1024w, https://campechehoy.com/wp-content/uploads/2020/10/publicidad-carmenhoy-2-500x308.jpg 500w, https://campechehoy.com/wp-content/uploads/2020/10/publicidad-carmenhoy-2-768x473.jpg 768w, https://campechehoy.com/wp-content/uploads/2020/10/publicidad-carmenhoy-2-696x428.jpg 696w, https://campechehoy.com/wp-content/uploads/2020/10/publicidad-carmenhoy-2-683x420.jpg 683w, https://campechehoy.com/wp-content/uploads/2020/10/publicidad-carmenhoy-2-356x220.jpg 356w" sizes="(max-width: 1024px) 100vw, 1024px" title="" /><a class="custom_banners_big_link" href="#"></a></div></div><div class="custom-b-cycle-controls custom-banners-controls-theme-default_style"></div></div><!-- end slideshow -->
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



	<div class="td-footer-page td-footer-container td-container-wrap">
	<!-- footer content -->
<div id="tdi_29_36a" class="tdc-zone"><div class="tdc_zone tdi_30_3d5  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_30_3d5{
                    min-height: 0;
                }
</style><div id="tdi_31_27a" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_32_dbd  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_32_dbd{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_32_dbd{
padding-top:80px !important;
padding-bottom:80px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_32_dbd .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_32_dbd{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_dbd{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_32_dbd{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

</style><div class="tdi_31_27a_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_31_27a_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#aaaaaa !important;
background-image:url("https://carmenhoy.com/wp-content/uploads/2020/01/footer-bg.jpg") !important;
background-position:center center !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
}
</style></div><style> 
.tdi_31_27a_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: rgba(0,0,0,0.8) !important;
}
</style></div><div class="vc_column tdi_34_6f0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34_6f0{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_34_6f0{
margin-top:-20px !important;
text-align:left !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_34_6f0{
margin-top:0px !important;
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_6f0{
margin-top:-10px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_35_dca tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_35_dca">
<style>

/* inline tdc_css att */

.tdi_35_dca{
margin-bottom:20px !important;
width:260px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35_dca{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_dca{
width:200px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_35_dca{
width:240px !important;
}
}

</style><style>
/* custom css */
.tdi_35_dca .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index" src="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-544x180-2.png" title="Sheinbaum pide renuncias por errores en activaci&oacute;n de alerta s&iacute;smica" alt="trabajadores, Sheinbaum, noticias, nacionales, despide, alerta s&iacute;smica - Sheinbaum pide renuncias por errores en activaci&oacute;n de alerta s&iacute;smica - nacional"></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_36_f6a tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_36_f6a">
<style>

/* inline tdc_css att */

.tdi_36_f6a{
margin-bottom:35px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_f6a{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_f6a{
margin-bottom:20px !important;
}
}

</style><style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_36_f6a .tdm-descr{
                    color: #ffffff;
                
					font-family:Montserrat !important;font-size:14px !important;line-height:1.6 !important;font-style:italic !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_36_f6a .tdm-descr{
					font-family:Montserrat !important;font-size:13px !important;line-height:1.6 !important;font-style:italic !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_f6a .tdm-descr{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.6 !important;font-style:italic !important;
				}
}
</style><p class="tdm-descr">CarmenHoy.Com - Portal Vertical de Noticias. 
Todos los Derechos reservados por Grupo Noticias en L&iacute;nea desde el 04 de Noviembre de 2003.</p></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_37_075 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_37_075">
<style>

/* inline tdc_css att */

.tdi_37_075{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37_075{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_075{
margin-bottom:0px !important;
}
}

</style><style>
.tdi_38_d5a .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_38_d5a .tds-title{
				    margin-top: 2px;
				
				    margin-bottom: -40px;
				}.tdi_38_d5a .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_38_d5a"><div class="tdm-col-icon">
<style>
.tdi_39_7af{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_39_7af:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}body .tdi_37_075:hover .tdi_39_7af:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_37_075:hover .tdi_39_7af:before{
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-old-phone tdi_39_7af td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_40_0cc .tdm-title{
					color: #ffffff;
				}body .tdi_37_075:hover .tdi_40_0cc .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_37_075:hover .tdi_40_0cc .tdm-title{
					cursor: default;
				}.tdi_40_0cc .tdm-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_0cc .tdm-title{
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_40_0cc"><h3 class="tdm-title tdm-title-xsm">938 152 0226</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_37_075 .tds-icon-box .tds-icon{
				    font-size: 38px;
				    text-align: center;
				
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37_075 .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_075 .tds-icon-box .tds-icon{
				    font-size: 30px;
				    text-align: center;
				
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_41_7fa tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_41_7fa">
<style>

/* inline tdc_css att */

.tdi_41_7fa{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41_7fa{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_7fa{
margin-bottom:0px !important;
}
}

</style><style>
.tdi_42_6d7 .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_42_6d7 .tds-title{
				    margin-top: 2px;
				
				    margin-bottom: -40px;
				}.tdi_42_6d7 .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_42_6d7"><div class="tdm-col-icon">
<style>
.tdi_43_167{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_43_167:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}body .tdi_41_7fa:hover .tdi_43_167:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_41_7fa:hover .tdi_43_167:before{
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-envelope-open tdi_43_167 td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_44_767 .tdm-title{
					color: #ffffff;
				}body .tdi_41_7fa:hover .tdi_44_767 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_41_7fa:hover .tdi_44_767 .tdm-title{
					cursor: default;
				}.tdi_44_767 .tdm-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44_767 .tdm-title{
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_44_767"><h3 class="tdm-title tdm-title-xsm">agencia@carmenhoy.com</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_41_7fa .tds-icon-box .tds-icon{
				    font-size: 38px;
				    text-align: center;
				
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_41_7fa .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_41_7fa .tds-icon-box .tds-icon{
				    font-size: 30px;
				    text-align: center;
				
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_45_02a tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_45_02a">
<style>

/* inline tdc_css att */

.tdi_45_02a{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_45_02a{
margin-bottom:48px !important;
}
}

</style><style>
.tdi_46_05c .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_46_05c .tds-title{
				    margin-top: 2px;
				
				    margin-bottom: -40px;
				}.tdi_46_05c .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_46_05c"><div class="tdm-col-icon">
<style>
.tdi_47_777{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_47_777:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}body .tdi_45_02a:hover .tdi_47_777:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_45_02a:hover .tdi_47_777:before{
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-location tdi_47_777 td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_48_77c .tdm-title{
					color: #ffffff;
				}body .tdi_45_02a:hover .tdi_48_77c .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_45_02a:hover .tdi_48_77c .tdm-title{
					cursor: default;
				}.tdi_48_77c .tdm-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_77c .tdm-title{
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_48_77c"><h3 class="tdm-title tdm-title-xsm">Ciudad del Carmen, Campeche</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_45_02a .tds-icon-box .tds-icon{
				    font-size: 38px;
				    text-align: center;
				
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_02a .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_02a .tds-icon-box .tds-icon{
				    font-size: 30px;
				    text-align: center;
				
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div></div></div><div class="vc_column tdi_50_67c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_50_67c{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_50_67c{
margin-bottom:40px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_51_270 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_51_270">
<style>

/* inline tdc_css att */

.tdi_51_270{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_52_7c9 .tdm-title{
					color: #ffffff;
				}body .tdi_51_270:hover .tdi_52_7c9 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_51_270:hover .tdi_52_7c9 .tdm-title{
					cursor: default;
				}.tdi_52_7c9 .tdm-title{
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_52_7c9"><h3 class="tdm-title tdm-title-xsm">ENTRADAS POPULARES</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_53_57d td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_53_57d">
<style>

/* inline tdc_css att */

.tdi_53_57d{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_53_57d{
margin-bottom:48px !important;
}
}

</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id="tdi_53_57d" class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" class="td-post-category" data-wpel-link="internal">H. Ayuntamiento del Carmen</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/sociales/ninos-del-programa-prodifdnna-en-convivio-por-dia-de-la-familia/" rel="bookmark" class="td-image-wrap" title="Ni&ntilde;os del Programa PRODIFDNNA en convivio por d&iacute;a de la familia" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2020/03/FB_IMG_1584110434852-696x522.jpg"></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/sociales/ninos-del-programa-prodifdnna-en-convivio-por-dia-de-la-familia/" rel="bookmark" title="Ni&ntilde;os del Programa PRODIFDNNA en convivio por d&iacute;a de la familia" data-wpel-link="internal">Ni&ntilde;os del Programa PRODIFDNNA en convivio por d&iacute;a de la familia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/carmenhoy2020/" data-wpel-link="internal">carmenhoy2020</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-13T14:44:15+00:00">13 marzo, 2020</time></span>                            <span class="td-module-comments"><a href="https://campechehoy.com/eventos/sociales/ninos-del-programa-prodifdnna-en-convivio-por-dia-de-la-familia/#respond" data-wpel-link="internal">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Ni&ntilde;os y ni&ntilde;as del Programa PRODIFDNNA participan esta ma&ntilde;ana de una jornada de integraci&oacute;n y convivencia familiar en el complejo de Playa Norte a...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/eventos/sociales/ninos-del-programa-prodifdnna-en-convivio-por-dia-de-la-familia/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" class="td-post-category" data-wpel-link="internal">H. Ayuntamiento del Carmen</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/video/presentacion-del-programa-de-activacion-economica-mujer-productiva-carmen/" rel="bookmark" class="td-image-wrap" title="Presentaci&oacute;n del Programa de Activaci&oacute;n Econ&oacute;mica &ldquo;Mujer Productiva Carmen&rdquo;" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2020/09/Imagen2-696x392.png"></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/video/presentacion-del-programa-de-activacion-economica-mujer-productiva-carmen/" rel="bookmark" title="Presentaci&oacute;n del Programa de Activaci&oacute;n Econ&oacute;mica &ldquo;Mujer Productiva Carmen&rdquo;" data-wpel-link="internal">Presentaci&oacute;n del Programa de Activaci&oacute;n Econ&oacute;mica &ldquo;Mujer Productiva Carmen&rdquo;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/carmenhoy2020/" data-wpel-link="internal">carmenhoy2020</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-17T21:12:21+00:00">17 septiembre, 2020</time></span>                            <span class="td-module-comments"><a href="https://campechehoy.com/video/presentacion-del-programa-de-activacion-economica-mujer-productiva-carmen/#respond" data-wpel-link="internal">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt"></div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/video/presentacion-del-programa-de-activacion-economica-mujer-productiva-carmen/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/sin-categoria/" class="td-post-category" data-wpel-link="internal">Sin categor&iacute;a</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/sin-categoria/detienen-a-siete-yucatecos-en-campeche-intentaron-llevarse-un-vehiculo/" rel="bookmark" class="td-image-wrap" title="Detienen a siete yucatecos en Campeche; intentaron llevarse un veh&iacute;culo" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2020/08/yucatecos.jpg"></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/sin-categoria/detienen-a-siete-yucatecos-en-campeche-intentaron-llevarse-un-vehiculo/" rel="bookmark" title="Detienen a siete yucatecos en Campeche; intentaron llevarse un veh&iacute;culo" data-wpel-link="internal">Detienen a siete yucatecos en Campeche; intentaron llevarse un veh&iacute;culo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/carmenhoy2020/" data-wpel-link="internal">carmenhoy2020</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-03T06:57:21+00:00">3 agosto, 2020</time></span>                            <span class="td-module-comments"><a href="https://campechehoy.com/sin-categoria/detienen-a-siete-yucatecos-en-campeche-intentaron-llevarse-un-vehiculo/#respond" data-wpel-link="internal">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Elementos de la Polic&iacute;a Estatal Preventiva (PEP) detuvieron a siete personas, todas originarias del estado de Yucat&aacute;n, tras protagonizar una pelea en el estacionamiento...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/sin-categoria/detienen-a-siete-yucatecos-en-campeche-intentaron-llevarse-un-vehiculo/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_55_69a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_55_69a{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_56_095 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_56_095">
<style>

/* inline tdc_css att */

.tdi_56_095{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_57_769 .tdm-title{
					color: #ffffff;
				}body .tdi_56_095:hover .tdi_57_769 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_56_095:hover .tdi_57_769 .tdm-title{
					cursor: default;
				}.tdi_57_769 .tdm-title{
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_57_769"><h3 class="tdm-title tdm-title-xsm">CATEGOR&Iacute;A POPULAR</h3></div></div></div></div><div class="td_block_wrap td_block_popular_categories tdi_58_774 widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_58_774">
<style>

/* inline tdc_css att */

.tdi_58_774{
margin-top:-20px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_58_774{
margin-bottom:0px !important;
}
}

</style><style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_58_774 .td-cat-name{
					color: #ffffff;
				}.tdi_58_774 .td-cat-no{
					color: #ffffff;
				
					font-family:Montserrat !important;font-size:16px !important;line-height:2.5 !important;font-weight:600 !important;
				}.tdi_58_774 li:hover .td-cat-name{
					color: rgba(255,255,255,0.8);
				}.tdi_58_774 li:hover .td-cat-no{
					color: rgba(255,255,255,0.8);
				}.tdi_58_774 li{
					font-family:Montserrat !important;font-size:16px !important;line-height:2.5 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_58_774 li{
					font-family:Montserrat !important;font-size:15px !important;line-height:2.5 !important;font-weight:600 !important;
				}.tdi_58_774 .td-cat-no{
					font-family:Montserrat !important;font-size:15px !important;line-height:2.5 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_774 li{
					font-family:Montserrat !important;font-size:12px !important;line-height:2.5 !important;font-weight:600 !important;
				}.tdi_58_774 .td-cat-no{
					font-family:Montserrat !important;font-size:12px !important;line-height:2.5 !important;font-weight:600 !important;
				}
}
</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal"><span class="td-cat-name">Policiaca</span><span class="td-cat-no">974</span></a></li><li><a href="https://campechehoy.com/category/noticias/locales/" data-wpel-link="internal"><span class="td-cat-name">Locales</span><span class="td-cat-no">698</span></a></li><li><a href="https://campechehoy.com/category/gobierno-de-campeche/" data-wpel-link="internal"><span class="td-cat-name">Gobierno de Campeche</span><span class="td-cat-no">432</span></a></li><li><a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal"><span class="td-cat-name">H. Ayuntamiento del Carmen</span><span class="td-cat-no">420</span></a></li><li><a href="https://campechehoy.com/category/unacar/" data-wpel-link="internal"><span class="td-cat-name">UNACAR</span><span class="td-cat-no">336</span></a></li><li><a href="https://campechehoy.com/category/video/" data-wpel-link="internal"><span class="td-cat-name">Video</span><span class="td-cat-no">283</span></a></li></ul></div></div></div></div></div></div></div><div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments" data-href="https://campechehoy.com/noticias/nacional/sheinbaum-pide-renuncias-por-errores-en-activacion-de-alerta-sismica/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style>
	</div>



</div><!--close td-outer-wrap-->


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!-- YouTube Feed JS -->
<script type="text/javascript">

</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 6057a7dc7bcb1
    -->

        <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><link rel='stylesheet' id='thickbox-css'  href='https://campechehoy.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/custom-banners/assets/js/custom-banners.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/campechehoy.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/thickbox/thickbox.js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>