<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://campechehoy.com/xmlrpc.php" />
    <meta name='robots' content='noindex,nofollow' />

		<!-- All in One SEO 4.1.0.1 -->
		<title>Mujer golpeada por su pareja sentimental2021 Policiaca</title>
		<meta name="description" content="Noticias, Eventos, Turismo, Deportes, Entretenimiento"/>
		<link rel="canonical" href="https://campechehoy.com/noticias/policiaca/mujer-golpeada-por-su-pareja-sentimental/" />
		<meta property="og:site_name" content="CarmenHoy.Com - Poder Informativo en Línea" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Mujer golpeada por su pareja sentimental2021 Policiaca" />
		<meta property="og:description" content="Noticias, Eventos, Turismo, Deportes, Entretenimiento" />
		<meta property="og:url" content="https://campechehoy.com/noticias/policiaca/mujer-golpeada-por-su-pareja-sentimental/" />
		<meta property="og:image" content="https://campechehoy.com/wp-content/uploads/2021/07/IMG-20210711-WA0022.jpg" />
		<meta property="og:image:secure_url" content="https://campechehoy.com/wp-content/uploads/2021/07/IMG-20210711-WA0022.jpg" />
		<meta property="og:image:width" content="1156" />
		<meta property="og:image:height" content="651" />
		<meta property="article:published_time" content="2021-07-11T17:34:59Z" />
		<meta property="article:modified_time" content="2021-07-11T17:34:59Z" />
		<meta property="article:publisher" content="https://www.facebook.com/carmenhoy2/" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="campechehoy.com" />
		<meta name="twitter:title" content="Mujer golpeada por su pareja sentimental2021 Policiaca" />
		<meta name="twitter:description" content="Noticias, Eventos, Turismo, Deportes, Entretenimiento" />
		<meta name="twitter:image" content="https://campechehoy.com/wp-content/uploads/2021/07/IMG-20210711-WA0022.jpg" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/campechehoy.com\/#website","url":"https:\/\/campechehoy.com\/","name":"CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento","description":"Noticias, Eventos, Turismo, Deportes, Entretenimiento","publisher":{"@id":"https:\/\/campechehoy.com\/#organization"}},{"@type":"Organization","@id":"https:\/\/campechehoy.com\/#organization","name":"CarmenHoy.Com","url":"https:\/\/campechehoy.com\/","logo":{"@type":"ImageObject","@id":"https:\/\/campechehoy.com\/#organizationLogo","url":"Jorge Cruz"},"image":{"@id":"https:\/\/campechehoy.com\/#organizationLogo"},"sameAs":["https:\/\/www.facebook.com\/carmenhoy2\/"]},{"@type":"BreadcrumbList","@id":"https:\/\/campechehoy.com\/noticias\/policiaca\/mujer-golpeada-por-su-pareja-sentimental\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/campechehoy.com\/#listItem","position":"1","item":{"@id":"https:\/\/campechehoy.com\/#item","name":"Inicio","description":"Portal de noticias las 24 horas del d\u00eda del Estado de Campeche y Ciudad del Carmen, Campeche","url":"https:\/\/campechehoy.com\/"},"nextItem":"https:\/\/campechehoy.com\/noticias\/policiaca\/mujer-golpeada-por-su-pareja-sentimental\/#listItem"},{"@type":"ListItem","@id":"https:\/\/campechehoy.com\/noticias\/policiaca\/mujer-golpeada-por-su-pareja-sentimental\/#listItem","position":"2","item":{"@id":"https:\/\/campechehoy.com\/noticias\/policiaca\/mujer-golpeada-por-su-pareja-sentimental\/#item","name":"Mujer golpeada por su pareja sentimental","description":"Noticias, Eventos, Turismo, Deportes, Entretenimiento","url":"https:\/\/campechehoy.com\/noticias\/policiaca\/mujer-golpeada-por-su-pareja-sentimental\/"},"previousItem":"https:\/\/campechehoy.com\/#listItem"}]},{"@type":"Person","@id":"https:\/\/campechehoy.com\/author\/ginibells\/#author","url":"https:\/\/campechehoy.com\/author\/ginibells\/","name":"Gina Cruz","image":{"@type":"ImageObject","@id":"https:\/\/campechehoy.com\/noticias\/policiaca\/mujer-golpeada-por-su-pareja-sentimental\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/92d9eec16cac5d8996adbeb17028173d?s=96&d=mm&r=g","width":"96","height":"96","caption":"Gina Cruz"}},{"@type":"WebPage","@id":"https:\/\/campechehoy.com\/noticias\/policiaca\/mujer-golpeada-por-su-pareja-sentimental\/#webpage","url":"https:\/\/campechehoy.com\/noticias\/policiaca\/mujer-golpeada-por-su-pareja-sentimental\/","name":"Mujer golpeada por su pareja sentimental2021 Policiaca","description":"Noticias, Eventos, Turismo, Deportes, Entretenimiento","inLanguage":"es-MX","isPartOf":{"@id":"https:\/\/campechehoy.com\/#website"},"breadcrumb":{"@id":"https:\/\/campechehoy.com\/noticias\/policiaca\/mujer-golpeada-por-su-pareja-sentimental\/#breadcrumblist"},"author":"https:\/\/campechehoy.com\/noticias\/policiaca\/mujer-golpeada-por-su-pareja-sentimental\/#author","creator":"https:\/\/campechehoy.com\/noticias\/policiaca\/mujer-golpeada-por-su-pareja-sentimental\/#author","image":{"@type":"ImageObject","@id":"https:\/\/campechehoy.com\/#mainImage","url":"https:\/\/campechehoy.com\/wp-content\/uploads\/2021\/07\/IMG-20210711-WA0022.jpg","width":"1156","height":"651"},"primaryImageOfPage":{"@id":"https:\/\/campechehoy.com\/noticias\/policiaca\/mujer-golpeada-por-su-pareja-sentimental\/#mainImage"},"datePublished":"2021-07-11T17:34:59-05:00","dateModified":"2021-07-11T17:34:59-05:00"},{"@type":"Article","@id":"https:\/\/campechehoy.com\/noticias\/policiaca\/mujer-golpeada-por-su-pareja-sentimental\/#article","name":"Mujer golpeada por su pareja sentimental2021 Policiaca","description":"Noticias, Eventos, Turismo, Deportes, Entretenimiento","headline":"Mujer golpeada por su pareja sentimental","author":{"@id":"https:\/\/campechehoy.com\/author\/ginibells\/#author"},"publisher":{"@id":"https:\/\/campechehoy.com\/#organization"},"datePublished":"2021-07-11T17:34:59-05:00","dateModified":"2021-07-11T17:34:59-05:00","articleSection":"Policiaca","mainEntityOfPage":{"@id":"https:\/\/campechehoy.com\/noticias\/policiaca\/mujer-golpeada-por-su-pareja-sentimental\/#webpage"},"isPartOf":{"@id":"https:\/\/campechehoy.com\/noticias\/policiaca\/mujer-golpeada-por-su-pareja-sentimental\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/campechehoy.com\/#articleImage","url":"https:\/\/campechehoy.com\/wp-content\/uploads\/2021\/07\/IMG-20210711-WA0022.jpg","width":"1156","height":"651"}}]}
		</script>
		<!-- All in One SEO -->

<link rel="icon" type="image/png" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-16x16-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-120x120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-144x144-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-144x144-2.png"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento &raquo; Feed" href="https://campechehoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento &raquo; RSS de los comentarios" href="https://campechehoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento &raquo; Mujer golpeada por su pareja sentimental RSS de los comentarios" href="https://campechehoy.com/noticias/policiaca/mujer-golpeada-por-su-pareja-sentimental/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-54344362-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-54344362-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-54344362-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sby_styles-css'  href='https://campechehoy.com/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://campechehoy.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='banner-list-block-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/blocks/banner-list/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/blocks/single-banner/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/assets/css/wp-banners.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://campechehoy.com/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://campechehoy.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://campechehoy.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/fast/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://campechehoy.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/campechehoy.com","hash_tracking":"false","ua":"UA-54344362-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-54344362-3' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["campechehoy.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-54344362-3", {"anonymize_ip":true});
</script>
<link rel='https://api.w.org/' href='https://campechehoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://campechehoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://campechehoy.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='15 de julio será coronada reina de los Juegos Florales' href='https://campechehoy.com/eventos/15-de-julio-sera-coronada-reina-de-los-juegos-florales/' />
<link rel='next' title='Toyota provoca tremendo choque contra Mazda' href='https://campechehoy.com/noticias/policiaca/toyota-provoca-tremendo-choque-contra-mazda/' />
<meta name="generator" content="WordPress 5.3.8" />
<link rel='shortlink' href='https://campechehoy.com/?p=28236' />
<style type="text/css" media="screen"></style><meta name="generator" content="Site Kit by Google 1.33.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"faaa3fa8c7","wpRestUrl":"https:\/\/campechehoy.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/campechehoy.com\/wp-admin\/","wpRestNonce":"faaa3fa8c7","wpRestUrl":"https:\/\/campechehoy.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '651375908656187', {}, {
    "agent": "wordpress-5.3.8-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=651375908656187&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="amphtml" href="https://campechehoy.com/noticias/policiaca/mujer-golpeada-por-su-pareja-sentimental/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=mujer-golpeada-por-su-pareja-sentimental&#038;amp"><link rel="amphtml" href="https://campechehoy.com/noticias/policiaca/mujer-golpeada-por-su-pareja-sentimental/amp/" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5644799901645049","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '348799373134309');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=348799373134309&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://campechehoy.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://campechehoy.com/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://campechehoy.com/category/noticias/policiaca/",
                    "name": "Policiaca"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://campechehoy.com/noticias/policiaca/mujer-golpeada-por-su-pareja-sentimental/",
                    "name": "Mujer golpeada por su pareja sentimental"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.home #wpdevar_comment_1{display:none!important;}

#wpdevar_comment_2{display:none!important;}

.td-footer-page .fb-background-color{display:none;}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #cc1eb4;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc1eb4;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc1eb4;
                }
                .tdm-btn-style1 {
					background-color: #cc1eb4;
				}
				.tdm-btn-style2:before {
				    border-color: #cc1eb4;
				}
				.tdm-btn-style2 {
				    color: #cc1eb4;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc1eb4;
                    -moz-box-shadow: 0 2px 16px #cc1eb4;
                    box-shadow: 0 2px 16px #cc1eb4;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc1eb4;
                    -moz-box-shadow: 0 4px 26px #cc1eb4;
                    box-shadow: 0 4px 26px #cc1eb4;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-28236 single-format-standard td-standard-pack tdm-menu-active-style3 mujer-golpeada-por-su-pareja-sentimental global-block-template-1 td-fast-news single_template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy2" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy2" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy2" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-32"><a href="https://campechehoy.com/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-home""></i>Inicio</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33"><a href="#"><i class="tdc-font-fast tdc-font-fast-lightbulb"></i>Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://campechehoy.com/category/noticias/deporte/" data-wpel-link="internal">Deporte</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/duro-y-tupido/" data-wpel-link="internal">Duro y Túpido</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/internacional/" data-wpel-link="internal">Internacional</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/locales/" data-wpel-link="internal">Locales</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/nacional/" data-wpel-link="internal">Nacional</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal">Policiaca</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/punto-critico/" data-wpel-link="internal">Punto Crítico</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34"><a href="#"><i class="tdc-font-fast tdc-font-fast-sattelite"></i>Eventos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/" data-wpel-link="internal">Anuales</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2019/" data-wpel-link="internal">Carnaval Carmen 2019</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2020/" data-wpel-link="internal">Carnaval Carmen 2020</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/feria-virtual-carmen-2020/" data-wpel-link="internal">Feria Virtual Carmen 2020</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/elecciones-2021/" data-wpel-link="internal">Elecciones 2021</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/politica/" data-wpel-link="internal">Política</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/sociales/" data-wpel-link="internal">Sociales</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35"><a href="https://campechehoy.com/video/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Videos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/cafe-politico/" data-wpel-link="internal">Café Político</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/conoce/" data-wpel-link="internal">Conoce +</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/georgina-cruz-presenta/" data-wpel-link="internal">Georgina Cruz Presenta</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/sala-live/" data-wpel-link="internal">Sala Live</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/trasnocha2/" data-wpel-link="internal">Trasnocha2</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/vamonos-x-partes/" data-wpel-link="internal">Vámonos x Partes</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36"><a href="#"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Otros<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4815"><a href="https://campechehoy.com/category/quedateencasa/" data-wpel-link="internal">QuedateEnCasa<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-4828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4828"><a href="https://campechehoy.com/category/quedateencasa/antojitos/" data-wpel-link="internal">Antojitos</a></li>
		<li id="menu-item-4830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4830"><a href="https://campechehoy.com/category/quedateencasa/restaurant/" data-wpel-link="internal">Restaurant</a></li>
		<li id="menu-item-4829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4829"><a href="https://campechehoy.com/category/quedateencasa/mandaditos/" data-wpel-link="internal">Mandaditos</a></li>
		<li id="menu-item-4831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4831"><a href="https://campechehoy.com/category/quedateencasa/servicios/" data-wpel-link="internal">Servicios</a></li>
	</ul>
</li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://campechehoy.com/category/unacar/" data-wpel-link="internal">UNACAR</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal">H. Ayuntamiento del Carmen</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://campechehoy.com/category/gobierno-de-campeche/" data-wpel-link="internal">Gobierno de Campeche</a></li>
</ul>
</li>
<li id="menu-item-817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-817"><a href="https://campechehoy.com/category/publicidad/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Publicidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139"><a href="https://campechehoy.com/category/publicidad/carmenhoy/" data-wpel-link="internal">CarmenHoy</a></li>
	<li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://campechehoy.com/category/publicidad/semanario-de-cafe/" data-wpel-link="internal">Semanario de Café</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://campechehoy.com/politica-privacidad/" data-wpel-link="internal">Política de privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://campechehoy.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://campechehoy.com/politica-privacidad/" data-wpel-link="internal">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://campechehoy.com/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://campechehoy.com/" data-wpel-link="internal">
			<img class="td-retina-data" data-retina="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-280x96-1.png" src="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-140x48-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://campechehoy.com/" data-wpel-link="internal">
			<img class="td-retina-data" data-retina="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-544x180-2.png" src="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-272x90-1.png" alt=""/>
			<span class="td-visual-hidden">CarmenHoy.Com y CampecheHoy.Com &#8211; Noticias y Programas de Entretenimiento</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32"><a href="https://campechehoy.com/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-home""></i>Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-33"><a href="#"><i class="tdc-font-fast tdc-font-fast-lightbulb"></i>Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_e6f td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_e6f" ><script>var block_tdi_1_e6f = new tdBlock();
block_tdi_1_e6f.id = "tdi_1_e6f";
block_tdi_1_e6f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_e6f","tdc_css_class":"tdi_1_e6f","tdc_css_class_style":"tdi_1_e6f_rand_style"}';
block_tdi_1_e6f.td_column_number = "3";
block_tdi_1_e6f.block_type = "td_block_mega_menu";
block_tdi_1_e6f.post_count = "4";
block_tdi_1_e6f.found_posts = "2753";
block_tdi_1_e6f.header_color = "";
block_tdi_1_e6f.ajax_pagination_infinite_stop = "";
block_tdi_1_e6f.max_num_pages = "689";
tdBlocksArray.push(block_tdi_1_e6f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_e6f" id="tdi_2_469" data-td_block_id="tdi_1_e6f" data-td_filter_value="" href="https://campechehoy.com/category/noticias/" data-wpel-link="internal">All</a><a class="mega-menu-sub-cat-tdi_1_e6f" id="tdi_3_ec0" data-td_block_id="tdi_1_e6f" data-td_filter_value="6" href="https://campechehoy.com/category/noticias/deporte/" data-wpel-link="internal">Deporte</a><a class="mega-menu-sub-cat-tdi_1_e6f" id="tdi_4_ebb" data-td_block_id="tdi_1_e6f" data-td_filter_value="5" href="https://campechehoy.com/category/noticias/duro-y-tupido/" data-wpel-link="internal">Duro y Túpido</a><a class="mega-menu-sub-cat-tdi_1_e6f" id="tdi_5_606" data-td_block_id="tdi_1_e6f" data-td_filter_value="28" href="https://campechehoy.com/category/noticias/internacional/" data-wpel-link="internal">Internacional</a><a class="mega-menu-sub-cat-tdi_1_e6f" id="tdi_6_694" data-td_block_id="tdi_1_e6f" data-td_filter_value="7" href="https://campechehoy.com/category/noticias/locales/" data-wpel-link="internal">Locales</a><a class="mega-menu-sub-cat-tdi_1_e6f" id="tdi_7_e43" data-td_block_id="tdi_1_e6f" data-td_filter_value="27" href="https://campechehoy.com/category/noticias/nacional/" data-wpel-link="internal">Nacional</a><a class="mega-menu-sub-cat-tdi_1_e6f" id="tdi_8_006" data-td_block_id="tdi_1_e6f" data-td_filter_value="8" href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal">Policiaca</a><a class="mega-menu-sub-cat-tdi_1_e6f" id="tdi_9_60b" data-td_block_id="tdi_1_e6f" data-td_filter_value="26" href="https://campechehoy.com/category/noticias/punto-critico/" data-wpel-link="internal">Punto Crítico</a></div></div><div id=tdi_1_e6f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/asaltan-oxxo-en-motocicleta/" rel="bookmark" class="td-image-wrap" title="Asaltan oxxo en motocicleta" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Asaltan oxxo en motocicleta" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/07/Photo_1626028417249-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/asaltan-oxxo-en-motocicleta/" rel="bookmark" title="Asaltan oxxo en motocicleta" data-wpel-link="internal">Asaltan oxxo en motocicleta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/toyota-provoca-tremendo-choque-contra-mazda/" rel="bookmark" class="td-image-wrap" title="Toyota provoca tremendo choque contra Mazda" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Toyota provoca tremendo choque contra Mazda" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/07/Photo_1626027932085-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/toyota-provoca-tremendo-choque-contra-mazda/" rel="bookmark" title="Toyota provoca tremendo choque contra Mazda" data-wpel-link="internal">Toyota provoca tremendo choque contra Mazda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/mujer-golpeada-por-su-pareja-sentimental/" rel="bookmark" class="td-image-wrap" title="Mujer golpeada por su pareja sentimental" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mujer golpeada por su pareja sentimental" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/07/IMG-20210711-WA0022-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/mujer-golpeada-por-su-pareja-sentimental/" rel="bookmark" title="Mujer golpeada por su pareja sentimental" data-wpel-link="internal">Mujer golpeada por su pareja sentimental</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/moto-mandaditos-derrapa/" rel="bookmark" class="td-image-wrap" title="Moto-mandaditos derrapa" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Moto-mandaditos derrapa" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/07/Photo_1625951132131-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/moto-mandaditos-derrapa/" rel="bookmark" title="Moto-mandaditos derrapa" data-wpel-link="internal">Moto-mandaditos derrapa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_e6f" data-td_block_id="tdi_1_e6f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_e6f" data-td_block_id="tdi_1_e6f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-34"><a href="#"><i class="tdc-font-fast tdc-font-fast-sattelite"></i>Eventos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_e04 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_10_e04" ><script>var block_tdi_10_e04 = new tdBlock();
block_tdi_10_e04.id = "tdi_10_e04";
block_tdi_10_e04.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_e04","tdc_css_class":"tdi_10_e04","tdc_css_class_style":"tdi_10_e04_rand_style"}';
block_tdi_10_e04.td_column_number = "3";
block_tdi_10_e04.block_type = "td_block_mega_menu";
block_tdi_10_e04.post_count = "4";
block_tdi_10_e04.found_posts = "461";
block_tdi_10_e04.header_color = "";
block_tdi_10_e04.ajax_pagination_infinite_stop = "";
block_tdi_10_e04.max_num_pages = "116";
tdBlocksArray.push(block_tdi_10_e04);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_10_e04" id="tdi_11_bee" data-td_block_id="tdi_10_e04" data-td_filter_value="" href="https://campechehoy.com/category/eventos/" data-wpel-link="internal">All</a><a class="mega-menu-sub-cat-tdi_10_e04" id="tdi_12_66e" data-td_block_id="tdi_10_e04" data-td_filter_value="12" href="https://campechehoy.com/category/eventos/anuales/" data-wpel-link="internal">Anuales</a><a class="mega-menu-sub-cat-tdi_10_e04" id="tdi_13_886" data-td_block_id="tdi_10_e04" data-td_filter_value="115" href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2019/" data-wpel-link="internal">Carnaval Carmen 2019</a><a class="mega-menu-sub-cat-tdi_10_e04" id="tdi_14_8ed" data-td_block_id="tdi_10_e04" data-td_filter_value="116" href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2020/" data-wpel-link="internal">Carnaval Carmen 2020</a><a class="mega-menu-sub-cat-tdi_10_e04" id="tdi_15_e84" data-td_block_id="tdi_10_e04" data-td_filter_value="2440" href="https://campechehoy.com/category/eventos/anuales/feria-virtual-carmen-2020/" data-wpel-link="internal">Feria Virtual Carmen 2020</a><a class="mega-menu-sub-cat-tdi_10_e04" id="tdi_16_b6b" data-td_block_id="tdi_10_e04" data-td_filter_value="4553" href="https://campechehoy.com/category/eventos/elecciones-2021/" data-wpel-link="internal">Elecciones 2021</a><a class="mega-menu-sub-cat-tdi_10_e04" id="tdi_17_96e" data-td_block_id="tdi_10_e04" data-td_filter_value="10" href="https://campechehoy.com/category/eventos/politica/" data-wpel-link="internal">Política</a><a class="mega-menu-sub-cat-tdi_10_e04" id="tdi_18_54e" data-td_block_id="tdi_10_e04" data-td_filter_value="11" href="https://campechehoy.com/category/eventos/sociales/" data-wpel-link="internal">Sociales</a></div></div><div id=tdi_10_e04 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/15-de-julio-sera-coronada-reina-de-los-juegos-florales/" rel="bookmark" class="td-image-wrap" title="15 de julio será coronada reina de los Juegos Florales" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="15 de julio será coronada reina de los Juegos Florales" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/07/IMG-20210710-WA0044-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/15-de-julio-sera-coronada-reina-de-los-juegos-florales/" rel="bookmark" title="15 de julio será coronada reina de los Juegos Florales" data-wpel-link="internal">15 de julio será coronada reina de los Juegos Florales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/publicita-tu-negocio-en-la-feria-carmen-2021/" rel="bookmark" class="td-image-wrap" title="Publicita tu negocio en la Feria Carmen 2021" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Publicita tu negocio en la Feria Carmen 2021" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/07/FB_IMG_1625671994325-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/publicita-tu-negocio-en-la-feria-carmen-2021/" rel="bookmark" title="Publicita tu negocio en la Feria Carmen 2021" data-wpel-link="internal">Publicita tu negocio en la Feria Carmen 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/se-contagian-15-de-32-participantes-de-miss-mexico/" rel="bookmark" class="td-image-wrap" title="Se contagian 15 de 32 participantes de Miss México" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se contagian 15 de 32 participantes de Miss México" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/07/miss-mexico-covid-071409-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/se-contagian-15-de-32-participantes-de-miss-mexico/" rel="bookmark" title="Se contagian 15 de 32 participantes de Miss México" data-wpel-link="internal">Se contagian 15 de 32 participantes de Miss México</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/destacadas/colocan-productos-campechanos-en-seccion-especial-de-mercado-libre/" rel="bookmark" class="td-image-wrap" title="Colocan productos campechanos en sección especial de mercado libre" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Colocan productos campechanos en sección especial de mercado libre" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/06/FB_IMG_1624630887365-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/destacadas/colocan-productos-campechanos-en-seccion-especial-de-mercado-libre/" rel="bookmark" title="Colocan productos campechanos en sección especial de mercado libre" data-wpel-link="internal">Colocan productos campechanos en sección especial de mercado libre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_e04" data-td_block_id="tdi_10_e04"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_10_e04" data-td_block_id="tdi_10_e04"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-35"><a href="https://campechehoy.com/video/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19_400 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_19_400" ><script>var block_tdi_19_400 = new tdBlock();
block_tdi_19_400.id = "tdi_19_400";
block_tdi_19_400.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19_400","tdc_css_class":"tdi_19_400","tdc_css_class_style":"tdi_19_400_rand_style"}';
block_tdi_19_400.td_column_number = "3";
block_tdi_19_400.block_type = "td_block_mega_menu";
block_tdi_19_400.post_count = "4";
block_tdi_19_400.found_posts = "350";
block_tdi_19_400.header_color = "";
block_tdi_19_400.ajax_pagination_infinite_stop = "";
block_tdi_19_400.max_num_pages = "88";
tdBlocksArray.push(block_tdi_19_400);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_19_400" id="tdi_20_6be" data-td_block_id="tdi_19_400" data-td_filter_value="" href="https://campechehoy.com/category/video/" data-wpel-link="internal">All</a><a class="mega-menu-sub-cat-tdi_19_400" id="tdi_21_b60" data-td_block_id="tdi_19_400" data-td_filter_value="4643" href="https://campechehoy.com/category/video/cafe-politico/" data-wpel-link="internal">Café Político</a><a class="mega-menu-sub-cat-tdi_19_400" id="tdi_22_df0" data-td_block_id="tdi_19_400" data-td_filter_value="3961" href="https://campechehoy.com/category/video/conoce/" data-wpel-link="internal">Conoce +</a><a class="mega-menu-sub-cat-tdi_19_400" id="tdi_23_aaf" data-td_block_id="tdi_19_400" data-td_filter_value="4350" href="https://campechehoy.com/category/video/georgina-cruz-presenta/" data-wpel-link="internal">Georgina Cruz Presenta</a><a class="mega-menu-sub-cat-tdi_19_400" id="tdi_24_004" data-td_block_id="tdi_19_400" data-td_filter_value="3672" href="https://campechehoy.com/category/video/sala-live/" data-wpel-link="internal">Sala Live</a><a class="mega-menu-sub-cat-tdi_19_400" id="tdi_25_a6b" data-td_block_id="tdi_19_400" data-td_filter_value="13" href="https://campechehoy.com/category/video/trasnocha2/" data-wpel-link="internal">Trasnocha2</a><a class="mega-menu-sub-cat-tdi_19_400" id="tdi_26_6ec" data-td_block_id="tdi_19_400" data-td_filter_value="4383" href="https://campechehoy.com/category/video/vamonos-x-partes/" data-wpel-link="internal">Vámonos x Partes</a></div></div><div id=tdi_19_400 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/abusados-o-abusivos-rapinan-trailer-que-se-volco-en-sabancuy/" rel="bookmark" class="td-image-wrap" title="ABUSADOS O ABUSIVOS????? Rapiñan tráiler que se volcó en Sabancuy" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ABUSADOS O ABUSIVOS????? Rapiñan tráiler que se volcó en Sabancuy" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/06/Imagen4-1-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/abusados-o-abusivos-rapinan-trailer-que-se-volco-en-sabancuy/" rel="bookmark" title="ABUSADOS O ABUSIVOS????? Rapiñan tráiler que se volcó en Sabancuy" data-wpel-link="internal">ABUSADOS O ABUSIVOS????? Rapiñan tráiler que se volcó en Sabancuy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/deporte/regresan-las-carreras-a-carmen-rumbo-al-medio-maraton/" rel="bookmark" class="td-image-wrap" title="Regresan las carreras a Carmen rumbo al medio maratón." data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Regresan las carreras a Carmen rumbo al medio maratón." data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/06/Imagen2-1-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/deporte/regresan-las-carreras-a-carmen-rumbo-al-medio-maraton/" rel="bookmark" title="Regresan las carreras a Carmen rumbo al medio maratón." data-wpel-link="internal">Regresan las carreras a Carmen rumbo al medio maratón.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/locales/increible-asi-esta-la-fila-para-la-aplicacion-de-la-segunda-dosis-a-las-personas-de-50-a-59-anos/" rel="bookmark" class="td-image-wrap" title="Increíble así está la fila para la aplicación de la segunda dosis a las personas de 50 a 59 años " data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Increíble así está la fila para la aplicación de la segunda dosis a las personas de 50 a 59 años " data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/06/Imagen1-1-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/locales/increible-asi-esta-la-fila-para-la-aplicacion-de-la-segunda-dosis-a-las-personas-de-50-a-59-anos/" rel="bookmark" title="Increíble así está la fila para la aplicación de la segunda dosis a las personas de 50 a 59 años " data-wpel-link="internal">Increíble así está la fila para la aplicación de la segunda&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/destrozos-en-la-manigua-por-intensa-lluvia/" rel="bookmark" class="td-image-wrap" title="Destrozos en la manigua por intensa lluvia" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Destrozos en la manigua por intensa lluvia" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/06/Imagen2-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/destrozos-en-la-manigua-por-intensa-lluvia/" rel="bookmark" title="Destrozos en la manigua por intensa lluvia" data-wpel-link="internal">Destrozos en la manigua por intensa lluvia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_19_400" data-td_block_id="tdi_19_400"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_19_400" data-td_block_id="tdi_19_400"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36"><a href="#"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Otros</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4815"><a href="https://campechehoy.com/category/quedateencasa/" data-wpel-link="internal">QuedateEnCasa</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4828"><a href="https://campechehoy.com/category/quedateencasa/antojitos/" data-wpel-link="internal">Antojitos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4830"><a href="https://campechehoy.com/category/quedateencasa/restaurant/" data-wpel-link="internal">Restaurant</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4829"><a href="https://campechehoy.com/category/quedateencasa/mandaditos/" data-wpel-link="internal">Mandaditos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4831"><a href="https://campechehoy.com/category/quedateencasa/servicios/" data-wpel-link="internal">Servicios</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="https://campechehoy.com/category/unacar/" data-wpel-link="internal">UNACAR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal">H. Ayuntamiento del Carmen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="https://campechehoy.com/category/gobierno-de-campeche/" data-wpel-link="internal">Gobierno de Campeche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-817"><a href="https://campechehoy.com/category/publicidad/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Publicidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1139"><a href="https://campechehoy.com/category/publicidad/carmenhoy/" data-wpel-link="internal">CarmenHoy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-837"><a href="https://campechehoy.com/category/publicidad/semanario-de-cafe/" data-wpel-link="internal">Semanario de Café</a></li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://campechehoy.com/" data-wpel-link="internal">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Noticias" class="entry-crumb" href="https://campechehoy.com/category/noticias/" data-wpel-link="internal">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Policiaca" class="entry-crumb" href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal">Policiaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mujer golpeada por su pareja sentimental</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-28236" class="post-28236 post type-post status-publish format-standard has-post-thumbnail category-policiaca" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a href="https://campechehoy.com/category/noticias/" data-wpel-link="internal">Noticias</a></li><li class="entry-category"><a href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal">Policiaca</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Mujer golpeada por su pareja sentimental</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-11T12:34:59+00:00" >11 julio, 2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://campechehoy.com/noticias/policiaca/mujer-golpeada-por-su-pareja-sentimental/#respond" data-wpel-link="internal"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-28236">89</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcampechehoy.com%2Fnoticias%2Fpoliciaca%2Fmujer-golpeada-por-su-pareja-sentimental%2F" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mujer+golpeada+por+su+pareja+sentimental&amp;url=https%3A%2F%2Fcampechehoy.com%2Fnoticias%2Fpoliciaca%2Fmujer-golpeada-por-su-pareja-sentimental%2F&amp;via=CarmenHoy.Com+y+CampecheHoy.Com+-+Noticias+y+Programas+de+Entretenimiento" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://campechehoy.com/noticias/policiaca/mujer-golpeada-por-su-pareja-sentimental/&amp;media=https://campechehoy.com/wp-content/uploads/2021/07/IMG-20210711-WA0022.jpg&amp;description=Mujer+golpeada+por+su+pareja+sentimental" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mujer+golpeada+por+su+pareja+sentimental %0A%0A https://campechehoy.com/noticias/policiaca/mujer-golpeada-por-su-pareja-sentimental/" data-wpel-link="internal">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://campechehoy.com/wp-content/uploads/2021/07/IMG-20210711-WA0022.jpg" data-caption="" data-wpel-link="internal"><img width="696" height="392" class="entry-thumb td-modal-image" src="https://campechehoy.com/wp-content/uploads/2021/07/IMG-20210711-WA0022-696x392.jpg" srcset="https://campechehoy.com/wp-content/uploads/2021/07/IMG-20210711-WA0022-696x392.jpg 696w, https://campechehoy.com/wp-content/uploads/2021/07/IMG-20210711-WA0022-500x282.jpg 500w, https://campechehoy.com/wp-content/uploads/2021/07/IMG-20210711-WA0022-768x432.jpg 768w, https://campechehoy.com/wp-content/uploads/2021/07/IMG-20210711-WA0022-1068x601.jpg 1068w, https://campechehoy.com/wp-content/uploads/2021/07/IMG-20210711-WA0022-746x420.jpg 746w, https://campechehoy.com/wp-content/uploads/2021/07/IMG-20210711-WA0022.jpg 1156w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMG-20210711-WA0022"/></a></div>
            <!-- content --><p>Una mujer de 47 años, resultó con golpes en diferentes partes del cuerpo luego de ser agredida presuntamente por su pareja sentimental cuando se encontraron al interior de un cuarto ingiriendo bebidas embriagantes la colonia Benito Juárez.</p>
<p>Los hechos se registraron alrededor de las 00:40 horas de la medianoche, cuando la mujer se encontraba con su pareja al interior de un cuarto de renta ubicado sobre la calle 44 esquina con avenida 10 de julio de la colonia Benito Juárez.</p>
<p>De pronto la pareja comenzó a discutir por viejos problemas sentimentales ocasionando que el hombre la comenzara a agredir en reiteradas ocasiones hasta dejarla malherida.</p>
<blockquote><p>Cómo pudo, la mujer logró salir del domicilio y pidió el apoyo de los vecinos quienes la resguardaron en otro domicilio mientras esperaban la llegada de los agentes de la dirección de seguridad pública y los paramédicos de la Cruz Roja Mexicana.<a href="https://campechehoy.com/wp-content/uploads/2021/07/IMG-20210711-WA0025.jpg" data-wpel-link="internal"><img class="alignnone size-full wp-image-28238" src="https://campechehoy.com/wp-content/uploads/2021/07/IMG-20210711-WA0025.jpg" alt="Mujerb" width="1599" height="899" srcset="https://campechehoy.com/wp-content/uploads/2021/07/IMG-20210711-WA0025.jpg 1599w, https://campechehoy.com/wp-content/uploads/2021/07/IMG-20210711-WA0025-500x281.jpg 500w, https://campechehoy.com/wp-content/uploads/2021/07/IMG-20210711-WA0025-768x432.jpg 768w, https://campechehoy.com/wp-content/uploads/2021/07/IMG-20210711-WA0025-1536x864.jpg 1536w, https://campechehoy.com/wp-content/uploads/2021/07/IMG-20210711-WA0025-696x391.jpg 696w, https://campechehoy.com/wp-content/uploads/2021/07/IMG-20210711-WA0025-1068x600.jpg 1068w, https://campechehoy.com/wp-content/uploads/2021/07/IMG-20210711-WA0025-747x420.jpg 747w" sizes="(max-width: 1599px) 100vw, 1599px" /></a></p></blockquote>
<p>Al lugar acudieron, socorristas de la Cruz Roja quienes le brindaron los primeros auxilios y manifestando necesario su traslado a un hospital ya que las heridas y golpes podían poner en riesgo su vida.</p>
<p>elementos de la Policía municipal del departamento mujer segura tomaron datos de lo ocurrido e indicaron a la afectada que acudiera a interponer su formal demanda en contra de quien resulte responsable para lograr su detención y pague por las agresiones.</p>
<div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://campechehoy.com/noticias/policiaca/mujer-golpeada-por-su-pareja-sentimental/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		          </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://campechehoy.com/noticias/policiaca/mujer-golpeada-por-su-pareja-sentimental/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcampechehoy.com%2Fnoticias%2Fpoliciaca%2Fmujer-golpeada-por-su-pareja-sentimental%2F" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mujer+golpeada+por+su+pareja+sentimental&amp;url=https%3A%2F%2Fcampechehoy.com%2Fnoticias%2Fpoliciaca%2Fmujer-golpeada-por-su-pareja-sentimental%2F&amp;via=CarmenHoy.Com+y+CampecheHoy.Com+-+Noticias+y+Programas+de+Entretenimiento" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://campechehoy.com/noticias/policiaca/mujer-golpeada-por-su-pareja-sentimental/&amp;media=https://campechehoy.com/wp-content/uploads/2021/07/IMG-20210711-WA0022.jpg&amp;description=Mujer+golpeada+por+su+pareja+sentimental" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mujer+golpeada+por+su+pareja+sentimental %0A%0A https://campechehoy.com/noticias/policiaca/mujer-golpeada-por-su-pareja-sentimental/" data-wpel-link="internal">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://campechehoy.com/eventos/15-de-julio-sera-coronada-reina-de-los-juegos-florales/" data-wpel-link="internal">15 de julio será coronada reina de los Juegos Florales</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://campechehoy.com/noticias/policiaca/toyota-provoca-tremendo-choque-contra-mazda/" data-wpel-link="internal">Toyota provoca tremendo choque contra Mazda</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal"><img alt='' src='https://secure.gravatar.com/avatar/92d9eec16cac5d8996adbeb17028173d?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/92d9eec16cac5d8996adbeb17028173d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gina Cruz"></span><meta itemprop="datePublished" content="2021-07-11T12:34:59-05:00"><meta itemprop="dateModified" content="2021-07-11T12:34:59-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://campechehoy.com/noticias/policiaca/mujer-golpeada-por-su-pareja-sentimental/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-272x90-1.png"></span><meta itemprop="name" content="CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento"></span><meta itemprop="headline " content="Mujer golpeada por su pareja sentimental"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://campechehoy.com/wp-content/uploads/2021/07/IMG-20210711-WA0022.jpg"><meta itemprop="width" content="1156"><meta itemprop="height" content="651"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_28_640 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_28_640" ><script>var block_tdi_28_640 = new tdBlock();
block_tdi_28_640.id = "tdi_28_640";
block_tdi_28_640.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_28_640","td_column_number":3,"live_filter_cur_post_id":28236,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_28_640","tdc_css_class_style":"tdi_28_640_rand_style"}';
block_tdi_28_640.td_column_number = "3";
block_tdi_28_640.block_type = "td_block_related_posts";
block_tdi_28_640.post_count = "3";
block_tdi_28_640.found_posts = "1140";
block_tdi_28_640.header_color = "";
block_tdi_28_640.ajax_pagination_infinite_stop = "";
block_tdi_28_640.max_num_pages = "380";
tdBlocksArray.push(block_tdi_28_640);
</script><h4 class="td-related-title td-block-title"><a id="tdi_29_6a6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_28_640" href="#">RELATED ARTICLES</a><a id="tdi_30_e69" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_28_640" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_28_640 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/asaltan-oxxo-en-motocicleta/" rel="bookmark" class="td-image-wrap" title="Asaltan oxxo en motocicleta" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Asaltan oxxo en motocicleta" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/07/Photo_1626028417249-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/asaltan-oxxo-en-motocicleta/" rel="bookmark" title="Asaltan oxxo en motocicleta" data-wpel-link="internal">Asaltan oxxo en motocicleta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/toyota-provoca-tremendo-choque-contra-mazda/" rel="bookmark" class="td-image-wrap" title="Toyota provoca tremendo choque contra Mazda" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Toyota provoca tremendo choque contra Mazda" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/07/Photo_1626027932085-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/toyota-provoca-tremendo-choque-contra-mazda/" rel="bookmark" title="Toyota provoca tremendo choque contra Mazda" data-wpel-link="internal">Toyota provoca tremendo choque contra Mazda</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/moto-mandaditos-derrapa/" rel="bookmark" class="td-image-wrap" title="Moto-mandaditos derrapa" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Moto-mandaditos derrapa" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/07/Photo_1625951132131-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/moto-mandaditos-derrapa/" rel="bookmark" title="Moto-mandaditos derrapa" data-wpel-link="internal">Moto-mandaditos derrapa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_28_640" data-td_block_id="tdi_28_640"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_28_640" data-td_block_id="tdi_28_640"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Publicidad</span></h4>			<div class="textwidget"><div style="" data-cycle-auto-height="container" class="custom-banners-cycle-slideshow cycle-slideshow custom-b-1356266994 custom-banners-cycle-slideshow-default_style" data-cycle-fx="scrollHorz" data-cycle-timeout="6000" data-cycle-pause-on-hover="" data-cycle-slides="&gt; div.banner_wrapper" data-cycle-paused=""><div class="banner_wrapper" style=""><div class="banner  banner-13012 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="285" height="285" src="https://campechehoy.com/wp-content/uploads/2020/08/banner-pequeyucavision2.jpg" class="attachment-full size-full" alt="" srcset="https://campechehoy.com/wp-content/uploads/2020/08/banner-pequeyucavision2.jpg 285w, https://campechehoy.com/wp-content/uploads/2020/08/banner-pequeyucavision2-150x150.jpg 150w" sizes="(max-width: 285px) 100vw, 285px" /><a class="custom_banners_big_link" href="https://www.yucavision.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"></a></div></div><div class="banner_wrapper" style="display:none; "><div class="banner  banner-27603 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="300" height="209" src="https://campechehoy.com/wp-content/uploads/2021/06/click-soscarmena.jpg" class="attachment-full size-full" alt="" srcset="https://campechehoy.com/wp-content/uploads/2021/06/click-soscarmena.jpg 300w, https://campechehoy.com/wp-content/uploads/2021/06/click-soscarmena-100x70.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /><a class="custom_banners_big_link" href="https://www.soscarmen.com" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"></a></div></div><div class="banner_wrapper" style="display:none; "><div class="banner  banner-13010 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="620" height="372" src="https://campechehoy.com/wp-content/uploads/2020/08/portadameridahoy.jpg" class="attachment-full size-full" alt="" srcset="https://campechehoy.com/wp-content/uploads/2020/08/portadameridahoy.jpg 620w, https://campechehoy.com/wp-content/uploads/2020/08/portadameridahoy-500x300.jpg 500w" sizes="(max-width: 620px) 100vw, 620px" /><a class="custom_banners_big_link" href="https://www.meridahoy.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"></a></div></div><div class="banner_wrapper" style="display:none; "><div class="banner  banner-27605 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="300" height="209" src="https://campechehoy.com/wp-content/uploads/2021/06/click-cuadrado-sos-carmen-2a.jpg" class="attachment-full size-full" alt="" srcset="https://campechehoy.com/wp-content/uploads/2021/06/click-cuadrado-sos-carmen-2a.jpg 300w, https://campechehoy.com/wp-content/uploads/2021/06/click-cuadrado-sos-carmen-2a-100x70.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /><a class="custom_banners_big_link" href="https://www.soscarmen.com" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"></a></div></div><div class="custom-b-cycle-controls custom-banners-controls-theme-default_style"></div></div><!-- end slideshow -->
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



	<div class="td-footer-page td-footer-container td-container-wrap">
	<!-- footer content --><div id="tdi_31_ea0" class="tdc-zone"><div class="tdc_zone tdi_32_6b6  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_32_6b6{
                    min-height: 0;
                }
</style><div id="tdi_33_9cb" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_34_eeb  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_34_eeb{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_34_eeb{
padding-top:80px !important;
padding-bottom:80px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_34_eeb .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34_eeb{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_eeb{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_34_eeb{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

</style>
<div class="tdi_33_9cb_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_33_9cb_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#aaaaaa !important;
background-image:url("https://carmenhoy.com/wp-content/uploads/2020/01/footer-bg.jpg") !important;
background-position:center center !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
}
</style></div><style> 
.tdi_33_9cb_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: rgba(0,0,0,0.8) !important;
}
</style></div><div class="vc_column tdi_36_a4e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_36_a4e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_36_a4e{
margin-top:-20px !important;
text-align:left !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_36_a4e{
margin-top:0px !important;
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_a4e{
margin-top:-10px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_37_ec0 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_ec0" >
<style>

/* inline tdc_css att */

.tdi_37_ec0{
margin-bottom:20px !important;
width:260px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37_ec0{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_ec0{
width:200px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_37_ec0{
width:240px !important;
}
}

</style>
<style>
/* custom css */
.tdi_37_ec0 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index" src="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-544x180-2.png" title="carmenhoy 544&#215;180" ></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_38_020 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_38_020" >
<style>

/* inline tdc_css att */

.tdi_38_020{
margin-bottom:35px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38_020{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_020{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_38_020 .tdm-descr{
                    color: #ffffff;
                
					font-family:Montserrat !important;font-size:14px !important;line-height:1.6 !important;font-style:italic !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_38_020 .tdm-descr{
					font-family:Montserrat !important;font-size:13px !important;line-height:1.6 !important;font-style:italic !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38_020 .tdm-descr{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.6 !important;font-style:italic !important;
				}
}
</style><p class="tdm-descr">CarmenHoy.Com - Portal Vertical de Noticias. 
Todos los Derechos reservados por Grupo Noticias en Línea desde el 04 de Noviembre de 2003.</p></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_39_f4d tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_f4d" >
<style>

/* inline tdc_css att */

.tdi_39_f4d{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_f4d{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_f4d{
margin-bottom:0px !important;
}
}

</style>
<style>
.tdi_40_e0a .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_40_e0a .tds-title{
				    margin-top: 2px;
				
				    margin-bottom: -40px;
				}.tdi_40_e0a .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_40_e0a"><div class="tdm-col-icon">
<style>
.tdi_41_62e{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_41_62e:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}body .tdi_39_f4d:hover .tdi_41_62e:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_39_f4d:hover .tdi_41_62e:before{
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-old-phone tdi_41_62e td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_42_4e4 .tdm-title{
					color: #ffffff;
				}body .tdi_39_f4d:hover .tdi_42_4e4 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_39_f4d:hover .tdi_42_4e4 .tdm-title{
					cursor: default;
				}.tdi_42_4e4 .tdm-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42_4e4 .tdm-title{
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_42_4e4"><h3 class="tdm-title tdm-title-xsm">938 152 0226</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_39_f4d .tds-icon-box .tds-icon{
				    font-size: 38px;
				    text-align: center;
				
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_39_f4d .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39_f4d .tds-icon-box .tds-icon{
				    font-size: 30px;
				    text-align: center;
				
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_43_60b tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_43_60b" >
<style>

/* inline tdc_css att */

.tdi_43_60b{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_43_60b{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_60b{
margin-bottom:0px !important;
}
}

</style>
<style>
.tdi_44_6ea .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_44_6ea .tds-title{
				    margin-top: 2px;
				
				    margin-bottom: -40px;
				}.tdi_44_6ea .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_44_6ea"><div class="tdm-col-icon">
<style>
.tdi_45_30a{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_45_30a:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}body .tdi_43_60b:hover .tdi_45_30a:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_43_60b:hover .tdi_45_30a:before{
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-envelope-open tdi_45_30a td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_46_e0e .tdm-title{
					color: #ffffff;
				}body .tdi_43_60b:hover .tdi_46_e0e .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_43_60b:hover .tdi_46_e0e .tdm-title{
					cursor: default;
				}.tdi_46_e0e .tdm-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_e0e .tdm-title{
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_46_e0e"><h3 class="tdm-title tdm-title-xsm">agencia@carmenhoy.com</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_43_60b .tds-icon-box .tds-icon{
				    font-size: 38px;
				    text-align: center;
				
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_60b .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_60b .tds-icon-box .tds-icon{
				    font-size: 30px;
				    text-align: center;
				
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_47_b00 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_47_b00" >
<style>

/* inline tdc_css att */

.tdi_47_b00{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_47_b00{
margin-bottom:48px !important;
}
}

</style>
<style>
.tdi_48_064 .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_48_064 .tds-title{
				    margin-top: 2px;
				
				    margin-bottom: -40px;
				}.tdi_48_064 .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_48_064"><div class="tdm-col-icon">
<style>
.tdi_49_b66{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_49_b66:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}body .tdi_47_b00:hover .tdi_49_b66:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_47_b00:hover .tdi_49_b66:before{
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-location tdi_49_b66 td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_50_06e .tdm-title{
					color: #ffffff;
				}body .tdi_47_b00:hover .tdi_50_06e .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_47_b00:hover .tdi_50_06e .tdm-title{
					cursor: default;
				}.tdi_50_06e .tdm-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50_06e .tdm-title{
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_50_06e"><h3 class="tdm-title tdm-title-xsm">Ciudad del Carmen, Campeche</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_47_b00 .tds-icon-box .tds-icon{
				    font-size: 38px;
				    text-align: center;
				
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_47_b00 .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_b00 .tds-icon-box .tds-icon{
				    font-size: 30px;
				    text-align: center;
				
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div></div></div><div class="vc_column tdi_52_e0e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_52_e0e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_52_e0e{
margin-bottom:40px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_53_6b0 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_53_6b0" >
<style>

/* inline tdc_css att */

.tdi_53_6b0{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_54_e16 .tdm-title{
					color: #ffffff;
				}body .tdi_53_6b0:hover .tdi_54_e16 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_53_6b0:hover .tdi_54_e16 .tdm-title{
					cursor: default;
				}.tdi_54_e16 .tdm-title{
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_54_e16"><h3 class="tdm-title tdm-title-xsm">ENTRADAS POPULARES</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_55_6e6 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_55_6e6" >
<style>

/* inline tdc_css att */

.tdi_55_6e6{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_55_6e6{
margin-bottom:48px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_55_6e6 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/noticias/policiaca/" class="td-post-category" data-wpel-link="internal">Policiaca</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/se-estampa-contra-la-basura/" rel="bookmark" class="td-image-wrap" title="Se estampa contra la basura" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2020/04/Photo_1585932403400-696x393.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/se-estampa-contra-la-basura/" rel="bookmark" title="Se estampa contra la basura" data-wpel-link="internal">Se estampa contra la basura</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/carmenhoy2020/" data-wpel-link="internal">carmenhoy2020</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T16:53:53+00:00" >3 abril, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Se registró un aparatoso percance vehícular entre dos vehículos particulares, esto sobre la calle 55 por 68 de la Colonia Morelos resultando con daños...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/policiaca/se-estampa-contra-la-basura/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/pemex/" class="td-post-category" data-wpel-link="internal">Pemex</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/pemex/registro-de-trabajadores-enfermos-por-covid19/" rel="bookmark" class="td-image-wrap" title="Registro de trabajadores enfermos por covid19" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2020/05/peme-696x905.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/pemex/registro-de-trabajadores-enfermos-por-covid19/" rel="bookmark" title="Registro de trabajadores enfermos por covid19" data-wpel-link="internal">Registro de trabajadores enfermos por covid19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/carmenhoy2020/" data-wpel-link="internal">carmenhoy2020</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T22:09:43+00:00" >15 mayo, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Petróleos Mexicanos (PEMEX) informa que, al día de hoy, se han registrado 4,955 casos sospechosos, se han realizado 1,771 pruebas de diagnóstico, con las...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/pemex/registro-de-trabajadores-enfermos-por-covid19/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/eventos/politica/" class="td-post-category" data-wpel-link="internal">Política</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/politica/seguimos-trabajando-para-la-ciudadania-carlos-jasso/" rel="bookmark" class="td-image-wrap" title="Seguimos Trabajando Para la Ciudadanía: Carlos Jasso" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2020/05/carlos-jasso-696x393.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/politica/seguimos-trabajando-para-la-ciudadania-carlos-jasso/" rel="bookmark" title="Seguimos Trabajando Para la Ciudadanía: Carlos Jasso" data-wpel-link="internal">Seguimos Trabajando Para la Ciudadanía: Carlos Jasso</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/pepe/" data-wpel-link="internal">Jose luis Martínez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-25T18:09:27+00:00" >25 mayo, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">El Diputado Local Carlos César Jasso Rodríguez, nos habla sobre el trabajo legislativo que se está realizando en el Congreso del Estado, nos informa...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/eventos/politica/seguimos-trabajando-para-la-ciudadania-carlos-jasso/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_57_00e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_57_00e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_58_6ab tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_58_6ab" >
<style>

/* inline tdc_css att */

.tdi_58_6ab{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_59_46b .tdm-title{
					color: #ffffff;
				}body .tdi_58_6ab:hover .tdi_59_46b .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_58_6ab:hover .tdi_59_46b .tdm-title{
					cursor: default;
				}.tdi_59_46b .tdm-title{
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_59_46b"><h3 class="tdm-title tdm-title-xsm">CATEGORÍA POPULAR</h3></div></div></div></div><div class="td_block_wrap td_block_popular_categories tdi_60_366 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_60_366" >
<style>

/* inline tdc_css att */

.tdi_60_366{
margin-top:-20px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_366{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_60_366 .td-cat-name{
					color: #ffffff;
				}.tdi_60_366 .td-cat-no{
					color: #ffffff;
				
					font-family:Montserrat !important;font-size:16px !important;line-height:2.5 !important;font-weight:600 !important;
				}.tdi_60_366 li:hover .td-cat-name{
					color: rgba(255,255,255,0.8);
				}.tdi_60_366 li:hover .td-cat-no{
					color: rgba(255,255,255,0.8);
				}.tdi_60_366 li{
					font-family:Montserrat !important;font-size:16px !important;line-height:2.5 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_60_366 li{
					font-family:Montserrat !important;font-size:15px !important;line-height:2.5 !important;font-weight:600 !important;
				}.tdi_60_366 .td-cat-no{
					font-family:Montserrat !important;font-size:15px !important;line-height:2.5 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60_366 li{
					font-family:Montserrat !important;font-size:12px !important;line-height:2.5 !important;font-weight:600 !important;
				}.tdi_60_366 .td-cat-no{
					font-family:Montserrat !important;font-size:12px !important;line-height:2.5 !important;font-weight:600 !important;
				}
}
</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal"><span class="td-cat-name">Policiaca</span><span class="td-cat-no">1141</span></a></li><li><a href="https://campechehoy.com/category/noticias/locales/" data-wpel-link="internal"><span class="td-cat-name">Locales</span><span class="td-cat-no">871</span></a></li><li><a href="https://campechehoy.com/category/gobierno-de-campeche/" data-wpel-link="internal"><span class="td-cat-name">Gobierno de Campeche</span><span class="td-cat-no">470</span></a></li><li><a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal"><span class="td-cat-name">H. Ayuntamiento del Carmen</span><span class="td-cat-no">464</span></a></li><li><a href="https://campechehoy.com/category/unacar/" data-wpel-link="internal"><span class="td-cat-name">UNACAR</span><span class="td-cat-no">456</span></a></li><li><a href="https://campechehoy.com/category/video/" data-wpel-link="internal"><span class="td-cat-name">Video</span><span class="td-cat-no">337</span></a></li></ul></div></div></div></div></div></div></div><div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://campechehoy.com/noticias/policiaca/mujer-golpeada-por-su-pareja-sentimental/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  	</div>



</div><!--close td-outer-wrap-->



        <div id='fb-root'></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/es_LA/sdk/xfbml.customerchat.js#xfbml=1&version=v6.0&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
          <div class='fb-customerchat'
            attribution='wordpress'
            attribution_version='1.8'
            page_id=182452245447093
          >
        </div>
        	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v8.0&autoLogAppEvents=1">
		</script>
	  	<!-- YouTube Feed JS -->
<script type="text/javascript">

</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 60eb406ecb695
    -->

        <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/custom-banners/assets/js/custom-banners.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>