<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://campechehoy.com/xmlrpc.php" />
    <meta name='robots' content='noindex,nofollow' />

		<!-- All in One SEO 4.1.5.2 -->
		<title>PGL recibe patrullas de la SSPCAM | CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento</title>
		<meta name="description" content="-Para el fortalecimiento de equipamiento para la Seguridad Pública Municipal / Pronto se remodelarán las instalaciones de la DSPVTM En un evento para dignificar a los elementos policiacos, la tarde de ayer la Secretaria de Seguridad Pública del Estado (SSPCAM), Marcela Muñoz Martínez hizo entrega de cinco unidades para Carmen, al Alcalde Pablo Gutiérrez Lazarus […]" />
		<meta name="robots" content="noindex, nofollow, max-image-preview:large" />
		<link rel="canonical" href="https://campechehoy.com/noticias/policiaca/pgl-recibe-patrullas-de-la-sspcam/" />
		<meta property="og:locale" content="es_MX" />
		<meta property="og:site_name" content="CarmenHoy.Com - Poder Informativo en Línea" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="PGL recibe patrullas de la SSPCAM | CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento" />
		<meta property="og:description" content="-Para el fortalecimiento de equipamiento para la Seguridad Pública Municipal / Pronto se remodelarán las instalaciones de la DSPVTM En un evento para dignificar a los elementos policiacos, la tarde de ayer la Secretaria de Seguridad Pública del Estado (SSPCAM), Marcela Muñoz Martínez hizo entrega de cinco unidades para Carmen, al Alcalde Pablo Gutiérrez Lazarus […]" />
		<meta property="og:url" content="https://campechehoy.com/noticias/policiaca/pgl-recibe-patrullas-de-la-sspcam/" />
		<meta property="og:image" content="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0051-e1639083758459.jpg" />
		<meta property="og:image:secure_url" content="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0051-e1639083758459.jpg" />
		<meta property="og:image:width" content="600" />
		<meta property="og:image:height" content="400" />
		<meta property="article:published_time" content="2021-12-09T21:03:02+00:00" />
		<meta property="article:modified_time" content="2021-12-09T21:03:02+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/carmenhoy2/" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="campechehoy.com" />
		<meta name="twitter:title" content="PGL recibe patrullas de la SSPCAM | CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento" />
		<meta name="twitter:description" content="-Para el fortalecimiento de equipamiento para la Seguridad Pública Municipal / Pronto se remodelarán las instalaciones de la DSPVTM En un evento para dignificar a los elementos policiacos, la tarde de ayer la Secretaria de Seguridad Pública del Estado (SSPCAM), Marcela Muñoz Martínez hizo entrega de cinco unidades para Carmen, al Alcalde Pablo Gutiérrez Lazarus […]" />
		<meta name="twitter:image" content="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0051-e1639083758459.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel="icon" type="image/png" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-16x16-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-120x120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-144x144-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-144x144-2.png"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento &raquo; Feed" href="https://campechehoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento &raquo; RSS de los comentarios" href="https://campechehoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento &raquo; PGL recibe patrullas de la SSPCAM RSS de los comentarios" href="https://campechehoy.com/noticias/policiaca/pgl-recibe-patrullas-de-la-sspcam/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.2.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-54344362-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sby_styles-css'  href='https://campechehoy.com/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://campechehoy.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='banner-list-block-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/blocks/banner-list/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/blocks/single-banner/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/assets/css/wp-banners.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://campechehoy.com/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://campechehoy.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://campechehoy.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/fast/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://campechehoy.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/campechehoy.com","hash_tracking":"false","ua":"UA-54344362-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-54344362-3' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["campechehoy.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-54344362-3", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel='https://api.w.org/' href='https://campechehoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://campechehoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://campechehoy.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Este sábado la caja móvil Smapac llega al parque central' href='https://campechehoy.com/h-ayuntamiento-del-carmen/este-sabado-la-caja-movil-smapac-llega-al-parque-central/' />
<link rel='next' title='Paga el triple, por querer robar en Chedraui Palmira' href='https://campechehoy.com/noticias/policiaca/paga-el-triple-por-querer-robar-en-chedraui-palmira/' />
<meta name="generator" content="WordPress 5.3.10" />
<link rel='shortlink' href='https://campechehoy.com/?p=35230' />
<style type="text/css" media="screen"></style><meta name="generator" content="Site Kit by Google 1.45.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7d000196aa","wpRestUrl":"https:\/\/campechehoy.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/campechehoy.com\/wp-admin\/","wpRestNonce":"7d000196aa","wpRestUrl":"https:\/\/campechehoy.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '651375908656187', {}, {
    "agent": "wordpress-5.3.10-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=651375908656187&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="amphtml" href="https://campechehoy.com/noticias/policiaca/pgl-recibe-patrullas-de-la-sspcam/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=pgl-recibe-patrullas-de-la-sspcam&#038;amp"><link rel="amphtml" href="https://campechehoy.com/noticias/policiaca/pgl-recibe-patrullas-de-la-sspcam/amp/" />
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script  src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5644799901645049" crossorigin="anonymous"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '348799373134309');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=348799373134309&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel="icon" href="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.home #wpdevar_comment_1{display:none!important;}

#wpdevar_comment_2{display:none!important;}

.td-footer-page .fb-background-color{display:none;}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #cc1eb4;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc1eb4;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc1eb4;
                }
                .tdm-btn-style1 {
					background-color: #cc1eb4;
				}
				.tdm-btn-style2:before {
				    border-color: #cc1eb4;
				}
				.tdm-btn-style2 {
				    color: #cc1eb4;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc1eb4;
                    -moz-box-shadow: 0 2px 16px #cc1eb4;
                    box-shadow: 0 2px 16px #cc1eb4;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc1eb4;
                    -moz-box-shadow: 0 4px 26px #cc1eb4;
                    box-shadow: 0 4px 26px #cc1eb4;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-35230 single-format-standard td-standard-pack tdm-menu-active-style3 pgl-recibe-patrullas-de-la-sspcam global-block-template-1 td-fast-news tdb_template_26 tdb-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy2" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy2" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy2" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-32"><a href="https://campechehoy.com/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-home""></i>Inicio</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33"><a href="#"><i class="tdc-font-fast tdc-font-fast-lightbulb"></i>Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://campechehoy.com/category/noticias/deporte/" data-wpel-link="internal">Deporte</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/duro-y-tupido/" data-wpel-link="internal">Duro y Túpido</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/internacional/" data-wpel-link="internal">Internacional</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/locales/" data-wpel-link="internal">Locales</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/nacional/" data-wpel-link="internal">Nacional</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal">Policiaca</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/punto-critico/" data-wpel-link="internal">Punto Crítico</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34"><a href="#"><i class="tdc-font-fast tdc-font-fast-sattelite"></i>Eventos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/" data-wpel-link="internal">Anuales</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2019/" data-wpel-link="internal">Carnaval Carmen 2019</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2020/" data-wpel-link="internal">Carnaval Carmen 2020</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/feria-virtual-carmen-2020/" data-wpel-link="internal">Feria Virtual Carmen 2020</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/elecciones-2021/" data-wpel-link="internal">Elecciones 2021</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/politica/" data-wpel-link="internal">Política</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/sociales/" data-wpel-link="internal">Sociales</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35"><a href="https://campechehoy.com/video/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Videos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/cafe-politico/" data-wpel-link="internal">Café Político</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/georgina-cruz-presenta/" data-wpel-link="internal">Georgina Cruz Presenta</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/sala-live/" data-wpel-link="internal">Sala Live</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36"><a href="#"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Otros<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33978"><a href="https://campechehoy.com/category/publicidad/" data-wpel-link="internal">Publicidad<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139"><a href="https://campechehoy.com/category/publicidad/carmenhoy/" data-wpel-link="internal">CarmenHoy</a></li>
		<li id="menu-item-33980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33980"><a href="https://campechehoy.com/category/publicidad/revista-look-on-campeche/" data-wpel-link="internal">Revista Look On Campeche</a></li>
		<li id="menu-item-33981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33981"><a href="https://campechehoy.com/category/publicidad/video-y-fotografia/" data-wpel-link="internal">Vídeo y Fotografía</a></li>
	</ul>
</li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://campechehoy.com/category/unacar/" data-wpel-link="internal">UNACAR</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal">H. Ayuntamiento del Carmen</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://campechehoy.com/category/gobierno-de-campeche/" data-wpel-link="internal">Gobierno de Campeche</a></li>
</ul>
</li>
<li id="menu-item-817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-817"><a href="https://campechehoy.com/category/publicidad/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Bienes Raíces<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33963"><a href="https://campechehoy.com/category/bienes-raices/renta/" data-wpel-link="internal">Renta<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-33964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33964"><a href="https://campechehoy.com/category/bienes-raices/renta/cabanas-renta/" data-wpel-link="internal">Cabañas</a></li>
		<li id="menu-item-33965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33965"><a href="https://campechehoy.com/category/bienes-raices/renta/casas/" data-wpel-link="internal">Casas</a></li>
		<li id="menu-item-33966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33966"><a href="https://campechehoy.com/category/bienes-raices/renta/departamentos/" data-wpel-link="internal">Departamentos</a></li>
		<li id="menu-item-33967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33967"><a href="https://campechehoy.com/category/bienes-raices/renta/edificios-renta/" data-wpel-link="internal">Edificios</a></li>
		<li id="menu-item-33968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33968"><a href="https://campechehoy.com/category/bienes-raices/renta/oficinas-renta/" data-wpel-link="internal">Oficinas</a></li>
		<li id="menu-item-33969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33969"><a href="https://campechehoy.com/category/bienes-raices/renta/terrenos-renta/" data-wpel-link="internal">Terrenos</a></li>
	</ul>
</li>
	<li id="menu-item-33970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33970"><a href="https://campechehoy.com/category/bienes-raices/venta/" data-wpel-link="internal">Venta<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-33971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33971"><a href="https://campechehoy.com/category/bienes-raices/venta/cabanas/" data-wpel-link="internal">Cabañas</a></li>
		<li id="menu-item-33972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33972"><a href="https://campechehoy.com/category/bienes-raices/venta/casa/" data-wpel-link="internal">Casa</a></li>
		<li id="menu-item-33973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33973"><a href="https://campechehoy.com/category/bienes-raices/venta/departamento/" data-wpel-link="internal">Departamento</a></li>
		<li id="menu-item-33974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33974"><a href="https://campechehoy.com/category/bienes-raices/venta/edificios/" data-wpel-link="internal">Edificios</a></li>
		<li id="menu-item-33975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33975"><a href="https://campechehoy.com/category/bienes-raices/venta/oficinas/" data-wpel-link="internal">Oficinas</a></li>
		<li id="menu-item-33976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33976"><a href="https://campechehoy.com/category/bienes-raices/venta/terrenos/" data-wpel-link="internal">Terrenos</a></li>
	</ul>
</li>
	<li id="menu-item-33962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33962"><a href="https://campechehoy.com/category/bienes-raices/consignacion-autos/" data-wpel-link="internal">Consignación Autos</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://campechehoy.com/politica-privacidad/" data-wpel-link="internal">Política de privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://campechehoy.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://campechehoy.com/politica-privacidad/" data-wpel-link="internal">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://campechehoy.com/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://campechehoy.com/" data-wpel-link="internal">
			<img class="td-retina-data" data-retina="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-280x96-1.png" src="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-140x48-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://campechehoy.com/" data-wpel-link="internal">
			<img class="td-retina-data" data-retina="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-544x180-2.png" src="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-272x90-1.png" alt=""/>
			<span class="td-visual-hidden">CarmenHoy.Com y CampecheHoy.Com &#8211; Noticias y Programas de Entretenimiento</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32"><a href="https://campechehoy.com/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-home""></i>Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-33"><a href="#"><i class="tdc-font-fast tdc-font-fast-lightbulb"></i>Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_1db td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_1db" ><script>var block_tdi_1_1db = new tdBlock();
block_tdi_1_1db.id = "tdi_1_1db";
block_tdi_1_1db.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_1db","tdc_css_class":"tdi_1_1db","tdc_css_class_style":"tdi_1_1db_rand_style"}';
block_tdi_1_1db.td_column_number = "3";
block_tdi_1_1db.block_type = "td_block_mega_menu";
block_tdi_1_1db.post_count = "4";
block_tdi_1_1db.found_posts = "3496";
block_tdi_1_1db.header_color = "";
block_tdi_1_1db.ajax_pagination_infinite_stop = "";
block_tdi_1_1db.max_num_pages = "874";
tdBlocksArray.push(block_tdi_1_1db);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_1db" id="tdi_2_510" data-td_block_id="tdi_1_1db" data-td_filter_value="" href="https://campechehoy.com/category/noticias/" data-wpel-link="internal">All</a><a class="mega-menu-sub-cat-tdi_1_1db" id="tdi_3_50a" data-td_block_id="tdi_1_1db" data-td_filter_value="6" href="https://campechehoy.com/category/noticias/deporte/" data-wpel-link="internal">Deporte</a><a class="mega-menu-sub-cat-tdi_1_1db" id="tdi_4_995" data-td_block_id="tdi_1_1db" data-td_filter_value="5" href="https://campechehoy.com/category/noticias/duro-y-tupido/" data-wpel-link="internal">Duro y Túpido</a><a class="mega-menu-sub-cat-tdi_1_1db" id="tdi_5_b59" data-td_block_id="tdi_1_1db" data-td_filter_value="28" href="https://campechehoy.com/category/noticias/internacional/" data-wpel-link="internal">Internacional</a><a class="mega-menu-sub-cat-tdi_1_1db" id="tdi_6_69a" data-td_block_id="tdi_1_1db" data-td_filter_value="7" href="https://campechehoy.com/category/noticias/locales/" data-wpel-link="internal">Locales</a><a class="mega-menu-sub-cat-tdi_1_1db" id="tdi_7_c62" data-td_block_id="tdi_1_1db" data-td_filter_value="27" href="https://campechehoy.com/category/noticias/nacional/" data-wpel-link="internal">Nacional</a><a class="mega-menu-sub-cat-tdi_1_1db" id="tdi_8_72b" data-td_block_id="tdi_1_1db" data-td_filter_value="8" href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal">Policiaca</a><a class="mega-menu-sub-cat-tdi_1_1db" id="tdi_9_d18" data-td_block_id="tdi_1_1db" data-td_filter_value="26" href="https://campechehoy.com/category/noticias/punto-critico/" data-wpel-link="internal">Punto Crítico</a></div></div><div id=tdi_1_1db class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/locales/modulos-de-bienestar-social-ahora-tambien-en-sabado/" rel="bookmark" class="td-image-wrap" title="Módulos de Bienestar Social ahora también en Sábado" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Módulos de Bienestar Social ahora también en Sábado" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0067-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/locales/modulos-de-bienestar-social-ahora-tambien-en-sabado/" rel="bookmark" title="Módulos de Bienestar Social ahora también en Sábado" data-wpel-link="internal">Módulos de Bienestar Social ahora también en Sábado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/locales/una-navidad-muy-mexicana/" rel="bookmark" class="td-image-wrap" title="UNA NAVIDAD MUY MEXICANA" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="UNA NAVIDAD MUY MEXICANA" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0066-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/locales/una-navidad-muy-mexicana/" rel="bookmark" title="UNA NAVIDAD MUY MEXICANA" data-wpel-link="internal">UNA NAVIDAD MUY MEXICANA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/locales/paga-tu-predial-y-aprovecha-los-grandes-descuentos-de-fin-de-ano/" rel="bookmark" class="td-image-wrap" title="PAGA TU PREDIAL Y APROVECHA LOS GRANDES DESCUENTOS DE FIN DE AÑO" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PAGA TU PREDIAL Y APROVECHA LOS GRANDES DESCUENTOS DE FIN DE AÑO" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0065-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/locales/paga-tu-predial-y-aprovecha-los-grandes-descuentos-de-fin-de-ano/" rel="bookmark" title="PAGA TU PREDIAL Y APROVECHA LOS GRANDES DESCUENTOS DE FIN DE AÑO" data-wpel-link="internal">PAGA TU PREDIAL Y APROVECHA LOS GRANDES DESCUENTOS DE FIN DE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/mujer-pierde-el-conocimiento-y-choca/" rel="bookmark" class="td-image-wrap" title="Mujer pierde el conocimiento y choca" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mujer pierde el conocimiento y choca" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/12/Photo_1639091962223-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/mujer-pierde-el-conocimiento-y-choca/" rel="bookmark" title="Mujer pierde el conocimiento y choca" data-wpel-link="internal">Mujer pierde el conocimiento y choca</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_1db" data-td_block_id="tdi_1_1db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_1db" data-td_block_id="tdi_1_1db"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-34"><a href="#"><i class="tdc-font-fast tdc-font-fast-sattelite"></i>Eventos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_b20 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_10_b20" ><script>var block_tdi_10_b20 = new tdBlock();
block_tdi_10_b20.id = "tdi_10_b20";
block_tdi_10_b20.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_b20","tdc_css_class":"tdi_10_b20","tdc_css_class_style":"tdi_10_b20_rand_style"}';
block_tdi_10_b20.td_column_number = "3";
block_tdi_10_b20.block_type = "td_block_mega_menu";
block_tdi_10_b20.post_count = "4";
block_tdi_10_b20.found_posts = "495";
block_tdi_10_b20.header_color = "";
block_tdi_10_b20.ajax_pagination_infinite_stop = "";
block_tdi_10_b20.max_num_pages = "124";
tdBlocksArray.push(block_tdi_10_b20);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_10_b20" id="tdi_11_1d1" data-td_block_id="tdi_10_b20" data-td_filter_value="" href="https://campechehoy.com/category/eventos/" data-wpel-link="internal">All</a><a class="mega-menu-sub-cat-tdi_10_b20" id="tdi_12_022" data-td_block_id="tdi_10_b20" data-td_filter_value="12" href="https://campechehoy.com/category/eventos/anuales/" data-wpel-link="internal">Anuales</a><a class="mega-menu-sub-cat-tdi_10_b20" id="tdi_13_10a" data-td_block_id="tdi_10_b20" data-td_filter_value="115" href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2019/" data-wpel-link="internal">Carnaval Carmen 2019</a><a class="mega-menu-sub-cat-tdi_10_b20" id="tdi_14_916" data-td_block_id="tdi_10_b20" data-td_filter_value="116" href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2020/" data-wpel-link="internal">Carnaval Carmen 2020</a><a class="mega-menu-sub-cat-tdi_10_b20" id="tdi_15_db9" data-td_block_id="tdi_10_b20" data-td_filter_value="2440" href="https://campechehoy.com/category/eventos/anuales/feria-virtual-carmen-2020/" data-wpel-link="internal">Feria Virtual Carmen 2020</a><a class="mega-menu-sub-cat-tdi_10_b20" id="tdi_16_f66" data-td_block_id="tdi_10_b20" data-td_filter_value="4553" href="https://campechehoy.com/category/eventos/elecciones-2021/" data-wpel-link="internal">Elecciones 2021</a><a class="mega-menu-sub-cat-tdi_10_b20" id="tdi_17_efa" data-td_block_id="tdi_10_b20" data-td_filter_value="10" href="https://campechehoy.com/category/eventos/politica/" data-wpel-link="internal">Política</a><a class="mega-menu-sub-cat-tdi_10_b20" id="tdi_18_0f9" data-td_block_id="tdi_10_b20" data-td_filter_value="11" href="https://campechehoy.com/category/eventos/sociales/" data-wpel-link="internal">Sociales</a></div></div><div id=tdi_10_b20 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/politica/inauguran-primer-sala-de-lactancia-del-estado/" rel="bookmark" class="td-image-wrap" title="Inauguran primer sala de lactancia del Estado" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inauguran primer sala de lactancia del Estado" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211207-WA0049-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/politica/inauguran-primer-sala-de-lactancia-del-estado/" rel="bookmark" title="Inauguran primer sala de lactancia del Estado" data-wpel-link="internal">Inauguran primer sala de lactancia del Estado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/politica/entregan-premio-estatal-de-accion-voluntaria-2021-y-reconocimiento-elsa-maria-san-roman-de-sansores/" rel="bookmark" class="td-image-wrap" title="Entregan Premio Estatal de Acción Voluntaria 2021 y reconocimiento &#8220;Elsa María San Román de Sansores&#8221;" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Entregan Premio Estatal de Acción Voluntaria 2021 y reconocimiento &#8220;Elsa María San Román de Sansores&#8221;" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/12/PREMIO-AL-VOLUNTARIADO-ELSA-MA.-SANSORES-23-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/politica/entregan-premio-estatal-de-accion-voluntaria-2021-y-reconocimiento-elsa-maria-san-roman-de-sansores/" rel="bookmark" title="Entregan Premio Estatal de Acción Voluntaria 2021 y reconocimiento &#8220;Elsa María San Román de Sansores&#8221;" data-wpel-link="internal">Entregan Premio Estatal de Acción Voluntaria 2021 y reconocimiento &#8220;Elsa María&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/locales/menta-deli-rest-crea-menu-en-braile/" rel="bookmark" class="td-image-wrap" title="Menta Deli Rest crea menú en braile" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Menta Deli Rest crea menú en braile" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211204-WA0044-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/locales/menta-deli-rest-crea-menu-en-braile/" rel="bookmark" title="Menta Deli Rest crea menú en braile" data-wpel-link="internal">Menta Deli Rest crea menú en braile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/politica/mesa-de-la-paz-informe-3-dic-2021/" rel="bookmark" class="td-image-wrap" title="Mesa de la Paz &#8211; Informe 3 Dic 2021" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mesa de la Paz &#8211; Informe 3 Dic 2021" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/12/photo4994864794666379625-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/politica/mesa-de-la-paz-informe-3-dic-2021/" rel="bookmark" title="Mesa de la Paz &#8211; Informe 3 Dic 2021" data-wpel-link="internal">Mesa de la Paz &#8211; Informe 3 Dic 2021</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_b20" data-td_block_id="tdi_10_b20"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_10_b20" data-td_block_id="tdi_10_b20"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-35"><a href="https://campechehoy.com/video/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19_69b td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_19_69b" ><script>var block_tdi_19_69b = new tdBlock();
block_tdi_19_69b.id = "tdi_19_69b";
block_tdi_19_69b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19_69b","tdc_css_class":"tdi_19_69b","tdc_css_class_style":"tdi_19_69b_rand_style"}';
block_tdi_19_69b.td_column_number = "3";
block_tdi_19_69b.block_type = "td_block_mega_menu";
block_tdi_19_69b.post_count = "4";
block_tdi_19_69b.found_posts = "359";
block_tdi_19_69b.header_color = "";
block_tdi_19_69b.ajax_pagination_infinite_stop = "";
block_tdi_19_69b.max_num_pages = "90";
tdBlocksArray.push(block_tdi_19_69b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_19_69b" id="tdi_20_68b" data-td_block_id="tdi_19_69b" data-td_filter_value="" href="https://campechehoy.com/category/video/" data-wpel-link="internal">All</a><a class="mega-menu-sub-cat-tdi_19_69b" id="tdi_21_9c9" data-td_block_id="tdi_19_69b" data-td_filter_value="4643" href="https://campechehoy.com/category/video/cafe-politico/" data-wpel-link="internal">Café Político</a><a class="mega-menu-sub-cat-tdi_19_69b" id="tdi_22_990" data-td_block_id="tdi_19_69b" data-td_filter_value="4350" href="https://campechehoy.com/category/video/georgina-cruz-presenta/" data-wpel-link="internal">Georgina Cruz Presenta</a><a class="mega-menu-sub-cat-tdi_19_69b" id="tdi_23_620" data-td_block_id="tdi_19_69b" data-td_filter_value="3672" href="https://campechehoy.com/category/video/sala-live/" data-wpel-link="internal">Sala Live</a></div></div><div id=tdi_19_69b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/video/amanecer-de-adios-rinoceronte/" rel="bookmark" class="td-image-wrap" title="Amanecer de Adiós Rinoceronte" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Amanecer de Adiós Rinoceronte" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/11/Imagen1-2-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/video/amanecer-de-adios-rinoceronte/" rel="bookmark" title="Amanecer de Adiós Rinoceronte" data-wpel-link="internal">Amanecer de Adiós Rinoceronte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/deporte/exclusiva-con-gerardo-terrier-graniel/" rel="bookmark" class="td-image-wrap" title="Exclusiva con Gerardo &#8220;Terrier&#8221; Graniel" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Exclusiva con Gerardo &#8220;Terrier&#8221; Graniel" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/11/Imagen1-1-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/deporte/exclusiva-con-gerardo-terrier-graniel/" rel="bookmark" title="Exclusiva con Gerardo &#8220;Terrier&#8221; Graniel" data-wpel-link="internal">Exclusiva con Gerardo &#8220;Terrier&#8221; Graniel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/video/samantha-bravo-munoz-en-georgina-cruz-presenta/" rel="bookmark" class="td-image-wrap" title="Samantha Bravo Muñoz en Georgina Cruz Presenta" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Samantha Bravo Muñoz en Georgina Cruz Presenta" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/11/253795446_288863646450558_7135701058737848160_n-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/video/samantha-bravo-munoz-en-georgina-cruz-presenta/" rel="bookmark" title="Samantha Bravo Muñoz en Georgina Cruz Presenta" data-wpel-link="internal">Samantha Bravo Muñoz en Georgina Cruz Presenta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/video/paque-hablen-con-ganas-cap-11/" rel="bookmark" class="td-image-wrap" title="Pa&#8217;que hablen con ganas Cap. 11" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pa&#8217;que hablen con ganas Cap. 11" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/11/Imagen1-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/video/paque-hablen-con-ganas-cap-11/" rel="bookmark" title="Pa&#8217;que hablen con ganas Cap. 11" data-wpel-link="internal">Pa&#8217;que hablen con ganas Cap. 11</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_19_69b" data-td_block_id="tdi_19_69b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_19_69b" data-td_block_id="tdi_19_69b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36"><a href="#"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Otros</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33978"><a href="https://campechehoy.com/category/publicidad/" data-wpel-link="internal">Publicidad</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1139"><a href="https://campechehoy.com/category/publicidad/carmenhoy/" data-wpel-link="internal">CarmenHoy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33980"><a href="https://campechehoy.com/category/publicidad/revista-look-on-campeche/" data-wpel-link="internal">Revista Look On Campeche</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33981"><a href="https://campechehoy.com/category/publicidad/video-y-fotografia/" data-wpel-link="internal">Vídeo y Fotografía</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="https://campechehoy.com/category/unacar/" data-wpel-link="internal">UNACAR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-38"><a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal">H. Ayuntamiento del Carmen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="https://campechehoy.com/category/gobierno-de-campeche/" data-wpel-link="internal">Gobierno de Campeche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-817"><a href="https://campechehoy.com/category/publicidad/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Bienes Raíces</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33963"><a href="https://campechehoy.com/category/bienes-raices/renta/" data-wpel-link="internal">Renta</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33964"><a href="https://campechehoy.com/category/bienes-raices/renta/cabanas-renta/" data-wpel-link="internal">Cabañas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33965"><a href="https://campechehoy.com/category/bienes-raices/renta/casas/" data-wpel-link="internal">Casas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33966"><a href="https://campechehoy.com/category/bienes-raices/renta/departamentos/" data-wpel-link="internal">Departamentos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33967"><a href="https://campechehoy.com/category/bienes-raices/renta/edificios-renta/" data-wpel-link="internal">Edificios</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33968"><a href="https://campechehoy.com/category/bienes-raices/renta/oficinas-renta/" data-wpel-link="internal">Oficinas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33969"><a href="https://campechehoy.com/category/bienes-raices/renta/terrenos-renta/" data-wpel-link="internal">Terrenos</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33970"><a href="https://campechehoy.com/category/bienes-raices/venta/" data-wpel-link="internal">Venta</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33971"><a href="https://campechehoy.com/category/bienes-raices/venta/cabanas/" data-wpel-link="internal">Cabañas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33972"><a href="https://campechehoy.com/category/bienes-raices/venta/casa/" data-wpel-link="internal">Casa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33973"><a href="https://campechehoy.com/category/bienes-raices/venta/departamento/" data-wpel-link="internal">Departamento</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33974"><a href="https://campechehoy.com/category/bienes-raices/venta/edificios/" data-wpel-link="internal">Edificios</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33975"><a href="https://campechehoy.com/category/bienes-raices/venta/oficinas/" data-wpel-link="internal">Oficinas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33976"><a href="https://campechehoy.com/category/bienes-raices/venta/terrenos/" data-wpel-link="internal">Terrenos</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33962"><a href="https://campechehoy.com/category/bienes-raices/consignacion-autos/" data-wpel-link="internal">Consignación Autos</a></li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="35230" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-26"
                    class="post-26 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_24_b99" class="tdc-zone"><div class="tdc_zone tdi_25_f1d  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_25_f1d{
                    min-height: 0;
                }
</style><div id="tdi_26_8b9" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_27_1bf  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_27_1bf{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_27_1bf{
margin-top:20px !important;
margin-bottom:36px !important;
}

.tdi_27_1bf .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_27_1bf{
margin-bottom:20px !important;
}
}

</style><div class="vc_column tdi_29_d09  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_29_d09{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_30_3cc td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_30_3cc" >
<style>

/* inline tdc_css att */

.tdi_30_3cc{
margin-bottom:18px !important;
}

</style>
<style>
/* custom css */
.tdi_30_3cc .tdb-bread-sep{
                    font-size: 10px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_30_3cc{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://campechehoy.com/" data-wpel-link="internal">Home</a></span> <i class="td-icon-romb-line tdb-bread-sep"></i> <span><a title="View all posts in H. Ayuntamiento del Carmen" class="tdb-entry-crumb" href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal">H. Ayuntamiento del Carmen</a></span> <i class="td-icon-romb-line tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">PGL recibe patrullas de la SSPCAM</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://campechehoy.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://campechehoy.com/category/h-ayuntamiento-del-carmen/",
                                "name": "H. Ayuntamiento del Carmen"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "PGL recibe patrullas de la SSPCAM"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_bg_featured_image tdi_31_1b1 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_31_1b1" >
<style>

/* inline tdc_css att */

.tdi_31_1b1{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_31_1b1{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_31_1b1 .tdb-featured-image-bg{
                    background: url('https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0051-e1639083758459.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 600px;
                }.tdi_31_1b1:after{
                    content: '';
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                    background: -webkit-linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));background: linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_31_1b1 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_31_1b1 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_1b1 .tdb-featured-image-bg{
                    background: url('https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0051-1068x712.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_1b1 .tdb-featured-image-bg{
                    background: url('https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0051-1068x712.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    padding-bottom: 500px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_31_1b1 .tdb-featured-image-bg{
                    background: url('https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0051-696x464.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    padding-bottom: 300px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_33_100  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.tdi_33_100{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }
/* inline tdc_css att */

.tdi_33_100{
padding-right:30px !important;
padding-bottom:25px !important;
padding-left:30px !important;
}

.tdi_33_100 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_33_100{
padding-right:15px !important;
padding-bottom:10px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column_inner tdi_35_091  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35_091{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_36_fb9 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_36_fb9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_36_fb9{
margin-bottom:5px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_36_fb9 .tdb-entry-category{
					padding: 4px 8px;
				
					font-family:Montserrat !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_36_fb9 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_36_fb9 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_36_fb9 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_36_fb9{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal"><span class="tdb-cat-bg"></span>H. Ayuntamiento del Carmen</a><a class="tdb-entry-category" href="https://campechehoy.com/category/noticias/" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Noticias</a><a class="tdb-entry-category" href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Policiaca</a></div></div><div class="td_block_wrap tdb_title tdi_37_011 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_011" >
<style>

/* inline tdc_css att */

.tdi_37_011{
margin-bottom:0px !important;
padding-right:250px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_37_011{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_011{
padding-right:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37_011{
padding-right:100px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_37_011 .tdb-title-text{
					color: #ffffff;
				
					padding: 0px;
				
					font-family:Montserrat !important;font-size:54px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_37_011 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_37_011 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_37_011{
					text-align: left;
				}.tdi_37_011 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37_011 .tdb-title-text{
					font-family:Montserrat !important;font-size:48px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_011 .tdb-title-text{
					font-family:Montserrat !important;font-size:36px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_37_011 .tdb-title-text{
					font-family:Montserrat !important;font-size:18px !important;line-height:1.6 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">PGL recibe patrullas de la SSPCAM</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_38_999" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_39_db1  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_39_db1{
                    min-height: 0;
                }
</style><div class="vc_column tdi_41_310  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_41_310{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_42_8d2 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_42_8d2" >
<style>

/* inline tdc_css att */

.tdi_42_8d2{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_42_8d2{
                    display: inline-block;
                }.tdi_42_8d2 .avatar{
                    width: 40px;
                    height: 40px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_42_8d2 .tdb-author-name{
					color: #000;
				
					font-family:Montserrat !important;text-transform:uppercase !important;
				}.tdi_42_8d2 .tdb-author-by{
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal"><img alt='' src='https://secure.gravatar.com/avatar/92d9eec16cac5d8996adbeb17028173d?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/92d9eec16cac5d8996adbeb17028173d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_43_138 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_43_138" >
<style>

/* inline tdc_css att */

.tdi_43_138{
margin-bottom:2px !important;
margin-left:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_43_138{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_43_138{
                    display: inline-block;
                
					font-family:Montserrat !important;text-transform:uppercase !important;
				}.tdi_43_138 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-12-09T15:03:02+00:00" >9 diciembre, 2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_44_131 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_44_131" >
<style>

/* inline tdc_css att */

.tdi_44_131{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_44_131{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_44_131{
                    float: right;
                
                    display: inline-block;
                }.tdi_44_131 i{
                    font-size: 10px;
                
                    margin-right: 5px;
                }.tdi_44_131 a{
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://campechehoy.com/noticias/policiaca/pgl-recibe-patrullas-de-la-sspcam/#respond" data-wpel-link="internal"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_45_264 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_45_264" >
<style>

/* inline tdc_css att */

.tdi_45_264{
margin-right:22px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_45_264{
margin-right:10px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_45_264{
                    display: inline-block;
                
                    float: right;
                }.tdi_45_264 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-35230">31</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_46_2b2 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_46_2b2" >
<style>

/* inline tdc_css att */

.tdi_46_2b2{
margin-top:20px !important;
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_46_2b2{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_2b2{
margin-top:10px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_46_2b2 .td-post-sharing,
				.tdi_46_2b2 .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_46_2b2" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcampechehoy.com%2Fnoticias%2Fpoliciaca%2Fpgl-recibe-patrullas-de-la-sspcam%2F" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=PGL+recibe+patrullas+de+la+SSPCAM&amp;url=https%3A%2F%2Fcampechehoy.com%2Fnoticias%2Fpoliciaca%2Fpgl-recibe-patrullas-de-la-sspcam%2F&amp;via=CarmenHoy.Com+y+CampecheHoy.Com+-+Noticias+y+Programas+de+Entretenimiento" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://campechehoy.com/noticias/policiaca/pgl-recibe-patrullas-de-la-sspcam/&amp;media=https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0051-e1639083758459.jpg&amp;description=PGL+recibe+patrullas+de+la+SSPCAM" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=PGL+recibe+patrullas+de+la+SSPCAM %0A%0A https://campechehoy.com/noticias/policiaca/pgl-recibe-patrullas-de-la-sspcam/" data-wpel-link="internal">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_46_2b2">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_47_c97 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_47_c97" >
<style>

/* inline tdc_css att */

.tdi_47_c97{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_47_c97{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_47_c97,
                .tdi_47_c97 > p{
			        font-family:Montserrat !important;
		        }.tdi_47_c97 blockquote p{
			        font-size:42px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:none !important;
		        
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_c97 blockquote p{
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_47_c97 blockquote p{
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p><strong>-Para el fortalecimiento de equipamiento para la Seguridad Pública Municipal / Pronto se remodelarán las instalaciones de la DSPVTM</strong></p>
<p>En un evento para dignificar a los elementos policiacos, la tarde de ayer la Secretaria de Seguridad Pública del Estado (SSPCAM), Marcela Muñoz Martínez hizo entrega de cinco unidades para Carmen, al Alcalde Pablo Gutiérrez Lazarus y a la Directora de la Policía de Seguridad Pública, Vialidad y Tránsito Municipal (DSPVTM), Samantha Bravo Muñoz, con el compromiso de mejorar desde el policía de a pie en beneficio de la población.</p>
<p><a href="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0050.jpg" data-wpel-link="internal"><img class="alignnone size-full wp-image-35231" src="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0050.jpg" alt="" width="1600" height="1066" srcset="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0050.jpg 1600w, https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0050-500x333.jpg 500w, https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0050-768x512.jpg 768w, https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0050-1536x1023.jpg 1536w, https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0050-696x464.jpg 696w, https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0050-1068x712.jpg 1068w, https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0050-630x420.jpg 630w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p>
<p>Al respecto, el Edil Gutiérrez Lazarus agradeció la entrega de equipamiento para reforzar la seguridad en el Municipio, ya que hay necesidades en este rubro urgentes por atender, especialmente por ser Carmen el municipio más movido económicamente y que el ciudadano requiere sentir la seguridad en todos los rincones.</p>
<p>“Desde que recorrimos las instalaciones sabemos las condiciones de los elementos, este espacio que se volvió obsoleto para quienes realizan trámites administrativos y también los operativos, por ello esperamos que lleguen los recursos de Petróleos Mexicanos para remodelar todo este espacio”, expuso.</p>
<p><a href="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0052.jpg" data-wpel-link="internal"><img class="alignnone size-full wp-image-35232" src="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0052.jpg" alt="" width="1600" height="1066" srcset="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0052.jpg 1600w, https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0052-500x333.jpg 500w, https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0052-768x512.jpg 768w, https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0052-1536x1023.jpg 1536w, https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0052-696x464.jpg 696w, https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0052-1068x712.jpg 1068w, https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0052-630x420.jpg 630w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p>
<p>Por su parte, la Directora Bravo Muñoz agradeció a los comités vecinales de seguridad que han conformado para erradicar los actos delictivos y prevenirlos, así como el intenso trabajo para la proximidad social y que sin muchos recursos han logrado actuar conforme a la ley, y esperan los insumos para duplicar esfuerzos.</p>
<p>Seguidamente, la Secretaria Muñoz Martínez refrendó su compromiso de seguir bajando la incidencia delictiva, y se ha coordinado con todos los entes de seguridad para reforzar todo el Estado, que impacta también al Municipio.</p>
<p><a href="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0055.jpg" data-wpel-link="internal"><img class="alignnone size-full wp-image-35234" src="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0055.jpg" alt="" width="1600" height="1066" srcset="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0055.jpg 1600w, https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0055-500x333.jpg 500w, https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0055-768x512.jpg 768w, https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0055-1536x1023.jpg 1536w, https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0055-696x464.jpg 696w, https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0055-1068x712.jpg 1068w, https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0055-630x420.jpg 630w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p>
<p>“Trabajar con el Presidente Pablo es un placer, por ser un hombre incansable y honesto, estamos preocupados y ocupados, por ello, vamos a dignificar al policía, se comprarán uniformes nuevos, se remodelarán las instalaciones de seguridad pública y cuidaremos a quienes nos cuidan”.</p>
<p>Finalmente, la Secretaria se comprometió a luchar por la seguridad carmelita, reformando y transformando la confianza por los policías. Y se realizó la entrega simbólica de las unidades, con 3 patrullas para la Policía Estatal Preventiva en Carmen y 2 unidades para la Policía Municipal.</p>
<p><a href="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0061.jpg" data-wpel-link="internal"><img class="alignnone size-full wp-image-35235" src="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0061.jpg" alt="" width="1600" height="1066" srcset="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0061.jpg 1600w, https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0061-500x333.jpg 500w, https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0061-768x512.jpg 768w, https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0061-1536x1023.jpg 1536w, https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0061-696x464.jpg 696w, https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0061-1068x712.jpg 1068w, https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0061-630x420.jpg 630w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p>
<p>En la ceremonia estuvieron presentes Julio César Luna Carballo, Subsecretario de Seguridad Pública Zona Sur; Daniel Gaspar López Lanz, Subsecretario de Gobierno en Carmen; Prisilla Isabel Heredia Novelo, Quinta Regidora; Ada Patricia Duque Farías, Subsecretaria de la DSPVTM; Alejandro Josafat García, Comandante de Operación Policial; Yadira Arcos Jiménez, Vicefiscal Regional en Carmen; así como síndicos, regidores y directores municipales.</p>
<p><div id='gallery-1' class='gallery galleryid-35230 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://campechehoy.com/noticias/policiaca/pgl-recibe-patrullas-de-la-sspcam/attachment/img-20211209-wa0063/" data-wpel-link="internal"><img width="150" height="150" src="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0063-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://campechehoy.com/noticias/policiaca/pgl-recibe-patrullas-de-la-sspcam/attachment/img-20211209-wa0064/" data-wpel-link="internal"><img width="150" height="150" src="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0064-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="https://campechehoy.com/noticias/policiaca/pgl-recibe-patrullas-de-la-sspcam/attachment/img-20211209-wa0065/" data-wpel-link="internal"><img width="150" height="150" src="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0065-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure>
		</div>
</p>
<div class="fb-background-color">
<div 
			  	class = "fb-comments" 
			  	data-href = "https://campechehoy.com/noticias/policiaca/pgl-recibe-patrullas-de-la-sspcam/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div>
</div>
<style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_49_070 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_49_070" >
<style>

/* inline tdc_css att */

.tdi_49_070{
margin-top:20px !important;
margin-bottom:60px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_070{
margin-top:15px !important;
margin-bottom:40px !important;
}
}

</style><div id="tdi_49_070" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcampechehoy.com%2Fnoticias%2Fpoliciaca%2Fpgl-recibe-patrullas-de-la-sspcam%2F" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=PGL+recibe+patrullas+de+la+SSPCAM&amp;url=https%3A%2F%2Fcampechehoy.com%2Fnoticias%2Fpoliciaca%2Fpgl-recibe-patrullas-de-la-sspcam%2F&amp;via=CarmenHoy.Com+y+CampecheHoy.Com+-+Noticias+y+Programas+de+Entretenimiento" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://campechehoy.com/noticias/policiaca/pgl-recibe-patrullas-de-la-sspcam/&amp;media=https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0051-e1639083758459.jpg&amp;description=PGL+recibe+patrullas+de+la+SSPCAM" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=PGL+recibe+patrullas+de+la+SSPCAM %0A%0A https://campechehoy.com/noticias/policiaca/pgl-recibe-patrullas-de-la-sspcam/" data-wpel-link="internal">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_49_070">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_50_960 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_50_960" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div style="" data-cycle-auto-height="container" class="custom-banners-cycle-slideshow cycle-slideshow custom-b-1157996986 custom-banners-cycle-slideshow-default_style" data-cycle-fx="scrollHorz" data-cycle-timeout="6000" data-cycle-pause-on-hover="" data-cycle-slides="&gt; div.banner_wrapper" data-cycle-paused=""><div class="banner_wrapper" style=""><div class="banner  banner-27610 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="1024" height="167" src="https://campechehoy.com/wp-content/uploads/2021/06/bannerlargososcarmen2.jpg" class="attachment-full size-full" alt="" srcset="https://campechehoy.com/wp-content/uploads/2021/06/bannerlargososcarmen2.jpg 1024w, https://campechehoy.com/wp-content/uploads/2021/06/bannerlargososcarmen2-500x82.jpg 500w, https://campechehoy.com/wp-content/uploads/2021/06/bannerlargososcarmen2-768x125.jpg 768w, https://campechehoy.com/wp-content/uploads/2021/06/bannerlargososcarmen2-696x114.jpg 696w" sizes="(max-width: 1024px) 100vw, 1024px" /><a class="custom_banners_big_link" href="https://www.soscarmen.com" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"></a></div></div><div class="banner_wrapper" style="display:none; "><div class="banner  banner-13002 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="1024" height="167" src="https://campechehoy.com/wp-content/uploads/2020/08/bannerlargo3meridahoy1.jpg" class="attachment-full size-full" alt="" srcset="https://campechehoy.com/wp-content/uploads/2020/08/bannerlargo3meridahoy1.jpg 1024w, https://campechehoy.com/wp-content/uploads/2020/08/bannerlargo3meridahoy1-500x82.jpg 500w, https://campechehoy.com/wp-content/uploads/2020/08/bannerlargo3meridahoy1-768x125.jpg 768w, https://campechehoy.com/wp-content/uploads/2020/08/bannerlargo3meridahoy1-696x114.jpg 696w" sizes="(max-width: 1024px) 100vw, 1024px" /><a class="custom_banners_big_link" href="https://www.meridahoy.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"></a></div></div><div class="banner_wrapper" style="display:none; "><div class="banner  banner-27608 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="1024" height="167" src="https://campechehoy.com/wp-content/uploads/2021/06/bannerlargososcarmen1.jpg" class="attachment-full size-full" alt="" srcset="https://campechehoy.com/wp-content/uploads/2021/06/bannerlargososcarmen1.jpg 1024w, https://campechehoy.com/wp-content/uploads/2021/06/bannerlargososcarmen1-500x82.jpg 500w, https://campechehoy.com/wp-content/uploads/2021/06/bannerlargososcarmen1-768x125.jpg 768w, https://campechehoy.com/wp-content/uploads/2021/06/bannerlargososcarmen1-696x114.jpg 696w" sizes="(max-width: 1024px) 100vw, 1024px" /><a class="custom_banners_big_link" href="https://www.soscarmen.com" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"></a></div></div><div class="custom-b-cycle-controls custom-banners-controls-theme-default_style"></div></div><!-- end slideshow -->
</div></div><div class="td_block_wrap tdb_single_next_prev tdi_51_9e0 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_51_9e0" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_9e0{
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_51_9e0{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_51_9e0 .tdb-next-post a{
					font-family:Montserrat !important;font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_9e0 .tdb-next-post a{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_51_9e0 .tdb-next-post a{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://campechehoy.com/h-ayuntamiento-del-carmen/este-sabado-la-caja-movil-smapac-llega-al-parque-central/" data-wpel-link="internal">Este sábado la caja móvil Smapac llega al parque central</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://campechehoy.com/noticias/policiaca/paga-el-triple-por-querer-robar-en-chedraui-palmira/" data-wpel-link="internal">Paga el triple, por querer robar en Chedraui Palmira</a></div></div></div><div class="td_block_wrap tdb_single_related tdi_52_319 td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="tdi_52_319" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_52_319{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ARTÍCULOS RELACIONADOS</span></h4></div><div id=tdi_52_319 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" class="td-post-category" data-wpel-link="internal">H. Ayuntamiento del Carmen</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/locales/modulos-de-bienestar-social-ahora-tambien-en-sabado/" rel="bookmark" class="td-image-wrap" title="Módulos de Bienestar Social ahora también en Sábado" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0067-696x718.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/locales/modulos-de-bienestar-social-ahora-tambien-en-sabado/" rel="bookmark" title="Módulos de Bienestar Social ahora también en Sábado" data-wpel-link="internal">Módulos de Bienestar Social ahora también en Sábado</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/santinimx/" data-wpel-link="internal">Genaro Santini</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T17:45:53+00:00" >9 diciembre, 2021</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Comprometidos con la salud de los ciudadanos, los Módulos de Bienestar Social del Gobierno Municipal informa que, en Isla Aguada, la colonia Renovación y...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/locales/modulos-de-bienestar-social-ahora-tambien-en-sabado/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" class="td-post-category" data-wpel-link="internal">H. Ayuntamiento del Carmen</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/locales/una-navidad-muy-mexicana/" rel="bookmark" class="td-image-wrap" title="UNA NAVIDAD MUY MEXICANA" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0066-696x879.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/locales/una-navidad-muy-mexicana/" rel="bookmark" title="UNA NAVIDAD MUY MEXICANA" data-wpel-link="internal">UNA NAVIDAD MUY MEXICANA</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/santinimx/" data-wpel-link="internal">Genaro Santini</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T17:39:44+00:00" >9 diciembre, 2021</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">El Sistema Municipal para el Desarrollo Integral de las Familias (DIF) Carmen, a través de los Centros de Atención Infantil Comunitarios (CAIC) y el...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/locales/una-navidad-muy-mexicana/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" class="td-post-category" data-wpel-link="internal">H. Ayuntamiento del Carmen</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/locales/paga-tu-predial-y-aprovecha-los-grandes-descuentos-de-fin-de-ano/" rel="bookmark" class="td-image-wrap" title="PAGA TU PREDIAL Y APROVECHA LOS GRANDES DESCUENTOS DE FIN DE AÑO" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0065-1-696x641.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/locales/paga-tu-predial-y-aprovecha-los-grandes-descuentos-de-fin-de-ano/" rel="bookmark" title="PAGA TU PREDIAL Y APROVECHA LOS GRANDES DESCUENTOS DE FIN DE AÑO" data-wpel-link="internal">PAGA TU PREDIAL Y APROVECHA LOS GRANDES DESCUENTOS DE FIN DE AÑO</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/santinimx/" data-wpel-link="internal">Genaro Santini</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T17:34:22+00:00" >9 diciembre, 2021</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">El Gobierno Municipal de Carmen te invita a pagar tu predial antes de que concluya este año a fin de que aproveches la ELIMINACIÓN...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/locales/paga-tu-predial-y-aprovecha-los-grandes-descuentos-de-fin-de-ano/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/noticias/policiaca/" class="td-post-category" data-wpel-link="internal">Policiaca</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/mujer-pierde-el-conocimiento-y-choca/" rel="bookmark" class="td-image-wrap" title="Mujer pierde el conocimiento y choca" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2021/12/Photo_1639091962223-696x522.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/mujer-pierde-el-conocimiento-y-choca/" rel="bookmark" title="Mujer pierde el conocimiento y choca" data-wpel-link="internal">Mujer pierde el conocimiento y choca</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/santinimx/" data-wpel-link="internal">Genaro Santini</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T17:28:20+00:00" >9 diciembre, 2021</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Conductora de camioneta se desmaya al volante y se impacta contra camioneta estacionada en el fraccionamiento villas de Santa Ana; dos camionetas en pérdida...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/policiaca/mujer-pierde-el-conocimiento-y-choca/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/noticias/policiaca/" class="td-post-category" data-wpel-link="internal">Policiaca</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/paga-el-triple-por-querer-robar-en-chedraui-palmira/" rel="bookmark" class="td-image-wrap" title="Paga el triple, por querer robar en Chedraui Palmira" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2021/12/Photo_1639086542134-696x392.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/paga-el-triple-por-querer-robar-en-chedraui-palmira/" rel="bookmark" title="Paga el triple, por querer robar en Chedraui Palmira" data-wpel-link="internal">Paga el triple, por querer robar en Chedraui Palmira</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/santinimx/" data-wpel-link="internal">Genaro Santini</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T15:53:34+00:00" >9 diciembre, 2021</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Una mujer fue detenida por personal de seguridad privada del supermercado Chedraui Palmira luego de que fuera descubierta intentando sustraer varias prendas de ropa...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/policiaca/paga-el-triple-por-querer-robar-en-chedraui-palmira/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" class="td-post-category" data-wpel-link="internal">H. Ayuntamiento del Carmen</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/h-ayuntamiento-del-carmen/este-sabado-la-caja-movil-smapac-llega-al-parque-central/" rel="bookmark" class="td-image-wrap" title="Este sábado la caja móvil Smapac llega al parque central" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-1.53.35-PM-696x696.jpeg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/h-ayuntamiento-del-carmen/este-sabado-la-caja-movil-smapac-llega-al-parque-central/" rel="bookmark" title="Este sábado la caja móvil Smapac llega al parque central" data-wpel-link="internal">Este sábado la caja móvil Smapac llega al parque central</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T14:05:08+00:00" >9 diciembre, 2021</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">•CONDONACIÓN TOTAL DE RECARGOS DE AGUA POTABLE

Con el objetivo de que ahorres tiempo y aproveches las facilidades de pago en el servicio de agua...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/h-ayuntamiento-del-carmen/este-sabado-la-caja-movil-smapac-llega-al-parque-central/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_54_969  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_54_969{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_55_9e1 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_55_9e1" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Recomendamos leer</span></h4></div><div id=tdi_55_9e1 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/locales/modulos-de-bienestar-social-ahora-tambien-en-sabado/" rel="bookmark" class="td-image-wrap" title="Módulos de Bienestar Social ahora también en Sábado" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0067-696x718.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/locales/modulos-de-bienestar-social-ahora-tambien-en-sabado/" rel="bookmark" title="Módulos de Bienestar Social ahora también en Sábado" data-wpel-link="internal">Módulos de Bienestar Social ahora también en Sábado</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" class="td-post-category" data-wpel-link="internal">H. Ayuntamiento del Carmen</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/santinimx/" data-wpel-link="internal">Genaro Santini</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T17:45:53+00:00" >9 diciembre, 2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Comprometidos con la salud de los ciudadanos, los Módulos de Bienestar Social del Gobierno Municipal informa que, en Isla Aguada, la colonia Renovación y...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/locales/modulos-de-bienestar-social-ahora-tambien-en-sabado/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/locales/una-navidad-muy-mexicana/" rel="bookmark" class="td-image-wrap" title="UNA NAVIDAD MUY MEXICANA" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0066-696x879.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/locales/una-navidad-muy-mexicana/" rel="bookmark" title="UNA NAVIDAD MUY MEXICANA" data-wpel-link="internal">UNA NAVIDAD MUY MEXICANA</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" class="td-post-category" data-wpel-link="internal">H. Ayuntamiento del Carmen</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/santinimx/" data-wpel-link="internal">Genaro Santini</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T17:39:44+00:00" >9 diciembre, 2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">El Sistema Municipal para el Desarrollo Integral de las Familias (DIF) Carmen, a través de los Centros de Atención Infantil Comunitarios (CAIC) y el...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/locales/una-navidad-muy-mexicana/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/locales/paga-tu-predial-y-aprovecha-los-grandes-descuentos-de-fin-de-ano/" rel="bookmark" class="td-image-wrap" title="PAGA TU PREDIAL Y APROVECHA LOS GRANDES DESCUENTOS DE FIN DE AÑO" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0065-1-696x641.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/locales/paga-tu-predial-y-aprovecha-los-grandes-descuentos-de-fin-de-ano/" rel="bookmark" title="PAGA TU PREDIAL Y APROVECHA LOS GRANDES DESCUENTOS DE FIN DE AÑO" data-wpel-link="internal">PAGA TU PREDIAL Y APROVECHA LOS GRANDES DESCUENTOS DE FIN DE AÑO</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" class="td-post-category" data-wpel-link="internal">H. Ayuntamiento del Carmen</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/santinimx/" data-wpel-link="internal">Genaro Santini</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T17:34:22+00:00" >9 diciembre, 2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">El Gobierno Municipal de Carmen te invita a pagar tu predial antes de que concluya este año a fin de que aproveches la ELIMINACIÓN...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/locales/paga-tu-predial-y-aprovecha-los-grandes-descuentos-de-fin-de-ano/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/mujer-pierde-el-conocimiento-y-choca/" rel="bookmark" class="td-image-wrap" title="Mujer pierde el conocimiento y choca" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2021/12/Photo_1639091962223-696x522.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/mujer-pierde-el-conocimiento-y-choca/" rel="bookmark" title="Mujer pierde el conocimiento y choca" data-wpel-link="internal">Mujer pierde el conocimiento y choca</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://campechehoy.com/category/noticias/policiaca/" class="td-post-category" data-wpel-link="internal">Policiaca</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/santinimx/" data-wpel-link="internal">Genaro Santini</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T17:28:20+00:00" >9 diciembre, 2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Conductora de camioneta se desmaya al volante y se impacta contra camioneta estacionada en el fraccionamiento villas de Santa Ana; dos camionetas en pérdida...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/policiaca/mujer-pierde-el-conocimiento-y-choca/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/paga-el-triple-por-querer-robar-en-chedraui-palmira/" rel="bookmark" class="td-image-wrap" title="Paga el triple, por querer robar en Chedraui Palmira" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2021/12/Photo_1639086542134-696x392.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/paga-el-triple-por-querer-robar-en-chedraui-palmira/" rel="bookmark" title="Paga el triple, por querer robar en Chedraui Palmira" data-wpel-link="internal">Paga el triple, por querer robar en Chedraui Palmira</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://campechehoy.com/category/noticias/policiaca/" class="td-post-category" data-wpel-link="internal">Policiaca</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/santinimx/" data-wpel-link="internal">Genaro Santini</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T15:53:34+00:00" >9 diciembre, 2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Una mujer fue detenida por personal de seguridad privada del supermercado Chedraui Palmira luego de que fuera descubierta intentando sustraer varias prendas de ropa...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/policiaca/paga-el-triple-por-querer-robar-en-chedraui-palmira/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_55_9e1" data-td_block_id="tdi_55_9e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_55_9e1" data-td_block_id="tdi_55_9e1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="td_block_wrap td_block_text_with_title tdi_56_1af tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_56_1af" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="banner_wrapper" style=""><div class="banner  banner-31219 bottom vert custom-banners-theme-default_style" style=""><img width="300" height="212" src="https://campechehoy.com/wp-content/uploads/2021/10/banner-300-casa-puente-de-la-unidad.jpg" class="attachment-full size-full" alt="" srcset="https://campechehoy.com/wp-content/uploads/2021/10/banner-300-casa-puente-de-la-unidad.jpg 300w, https://campechehoy.com/wp-content/uploads/2021/10/banner-300-casa-puente-de-la-unidad-100x70.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /><a class="custom_banners_big_link" href="https://campechehoy.com/destacadas/vendo-casa-grande-en-ciudad-del-carmen-campeche/" data-wpel-link="internal"></a></div></div>
</div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_57_27d td_block_template_1">
<style>
/* custom css */
.tdi_57_27d .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_57_27d .td-adspot-title{
                    display: block;
                }.tdi_57_27d.td-a-rec-img{
				    text-align: left;
				}.tdi_57_27d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><a href="https://campechehoy.com/destacadas/servicios-en-medios-de-comunicacion/" target="blank" class="td_spot_img_all" data-wpel-link="internal"><img src="https://campechehoy.com/wp-content/uploads/2020/01/banner-cuadrado-1.jpg" alt="" /></a></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gina Cruz"></span><meta itemprop="datePublished" content="2021-12-09T15:03:02-06:00"><meta itemprop="dateModified" content="2021-12-09T15:03:02-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://campechehoy.com/noticias/policiaca/pgl-recibe-patrullas-de-la-sspcam/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-272x90-1.png"></span><meta itemprop="name" content="CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento"></span><meta itemprop="headline" content="PGL recibe patrullas de la SSPCAM"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://campechehoy.com/wp-content/uploads/2021/12/IMG-20211209-WA0051-e1639083758459.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="400"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->



	<div class="td-footer-page td-footer-container td-container-wrap">
	<!-- footer content --><div id="tdi_58_65e" class="tdc-zone"><div class="tdc_zone tdi_59_929  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_59_929{
                    min-height: 0;
                }
</style><div id="tdi_60_191" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_61_59c  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_61_59c{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_61_59c{
padding-top:80px !important;
padding-bottom:80px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_61_59c .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61_59c{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_59c{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_61_59c{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

</style>
<div class="tdi_60_191_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_60_191_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#aaaaaa !important;
background-image:url("https://carmenhoy.com/wp-content/uploads/2020/01/footer-bg.jpg") !important;
background-position:center center !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
}
</style></div><style> 
.tdi_60_191_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: rgba(0,0,0,0.8) !important;
}
</style></div><div class="vc_column tdi_63_bd2  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_63_bd2{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_63_bd2{
margin-top:-20px !important;
text-align:left !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_63_bd2{
margin-top:0px !important;
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_bd2{
margin-top:-10px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_64_619 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_64_619" >
<style>

/* inline tdc_css att */

.tdi_64_619{
margin-bottom:20px !important;
width:260px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64_619{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_619{
width:200px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_619{
width:240px !important;
}
}

</style>
<style>
/* custom css */
.tdi_64_619 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index" src="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-544x180-2.png" title="carmenhoy 544&#215;180" ></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_65_6e6 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65_6e6" >
<style>

/* inline tdc_css att */

.tdi_65_6e6{
margin-bottom:35px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_6e6{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_6e6{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_65_6e6 .tdm-descr{
                    color: #ffffff;
                
					font-family:Montserrat !important;font-size:14px !important;line-height:1.6 !important;font-style:italic !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_6e6 .tdm-descr{
					font-family:Montserrat !important;font-size:13px !important;line-height:1.6 !important;font-style:italic !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_6e6 .tdm-descr{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.6 !important;font-style:italic !important;
				}
}
</style><p class="tdm-descr">CarmenHoy.Com - Portal Vertical de Noticias. 
Todos los Derechos reservados por Grupo Noticias en Línea desde el 04 de Noviembre de 2003.</p></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_66_590 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_66_590" >
<style>

/* inline tdc_css att */

.tdi_66_590{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_66_590{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66_590{
margin-bottom:0px !important;
}
}

</style>
<style>
.tdi_67_62e .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_67_62e .tds-title{
				    margin-top: 2px;
				
				    margin-bottom: -40px;
				}.tdi_67_62e .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_67_62e"><div class="tdm-col-icon">
<style>
.tdi_68_0c0{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_68_0c0:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}body .tdi_66_590:hover .tdi_68_0c0:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_66_590:hover .tdi_68_0c0:before{
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-old-phone tdi_68_0c0 td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_69_0e0 .tdm-title{
					color: #ffffff;
				}body .tdi_66_590:hover .tdi_69_0e0 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_66_590:hover .tdi_69_0e0 .tdm-title{
					cursor: default;
				}.tdi_69_0e0 .tdm-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69_0e0 .tdm-title{
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_69_0e0"><h3 class="tdm-title tdm-title-xsm">938 152 0226</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_66_590 .tds-icon-box .tds-icon{
				    font-size: 38px;
				    text-align: center;
				
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_66_590 .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66_590 .tds-icon-box .tds-icon{
				    font-size: 30px;
				    text-align: center;
				
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_70_363 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_70_363" >
<style>

/* inline tdc_css att */

.tdi_70_363{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70_363{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_363{
margin-bottom:0px !important;
}
}

</style>
<style>
.tdi_71_999 .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_71_999 .tds-title{
				    margin-top: 2px;
				
				    margin-bottom: -40px;
				}.tdi_71_999 .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_71_999"><div class="tdm-col-icon">
<style>
.tdi_72_c0c{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_72_c0c:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}body .tdi_70_363:hover .tdi_72_c0c:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_70_363:hover .tdi_72_c0c:before{
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-envelope-open tdi_72_c0c td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_73_194 .tdm-title{
					color: #ffffff;
				}body .tdi_70_363:hover .tdi_73_194 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_70_363:hover .tdi_73_194 .tdm-title{
					cursor: default;
				}.tdi_73_194 .tdm-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73_194 .tdm-title{
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_73_194"><h3 class="tdm-title tdm-title-xsm">agencia@carmenhoy.com</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_70_363 .tds-icon-box .tds-icon{
				    font-size: 38px;
				    text-align: center;
				
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_70_363 .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70_363 .tds-icon-box .tds-icon{
				    font-size: 30px;
				    text-align: center;
				
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_74_897 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_74_897" >
<style>

/* inline tdc_css att */

.tdi_74_897{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_74_897{
margin-bottom:48px !important;
}
}

</style>
<style>
.tdi_75_14b .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_75_14b .tds-title{
				    margin-top: 2px;
				
				    margin-bottom: -40px;
				}.tdi_75_14b .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_75_14b"><div class="tdm-col-icon">
<style>
.tdi_76_492{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_76_492:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}body .tdi_74_897:hover .tdi_76_492:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_74_897:hover .tdi_76_492:before{
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-location tdi_76_492 td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_77_295 .tdm-title{
					color: #ffffff;
				}body .tdi_74_897:hover .tdi_77_295 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_74_897:hover .tdi_77_295 .tdm-title{
					cursor: default;
				}.tdi_77_295 .tdm-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77_295 .tdm-title{
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_77_295"><h3 class="tdm-title tdm-title-xsm">Ciudad del Carmen, Campeche</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_74_897 .tds-icon-box .tds-icon{
				    font-size: 38px;
				    text-align: center;
				
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_74_897 .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74_897 .tds-icon-box .tds-icon{
				    font-size: 30px;
				    text-align: center;
				
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div></div></div><div class="vc_column tdi_79_962  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_79_962{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_79_962{
margin-bottom:40px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_80_699 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_80_699" >
<style>

/* inline tdc_css att */

.tdi_80_699{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_81_619 .tdm-title{
					color: #ffffff;
				}body .tdi_80_699:hover .tdi_81_619 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_80_699:hover .tdi_81_619 .tdm-title{
					cursor: default;
				}.tdi_81_619 .tdm-title{
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_81_619"><h3 class="tdm-title tdm-title-xsm">ENTRADAS POPULARES</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_82_2db td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_82_2db" >
<style>

/* inline tdc_css att */

.tdi_82_2db{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_82_2db{
margin-bottom:48px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_82_2db class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/unacar/" class="td-post-category" data-wpel-link="internal">UNACAR</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/unacar/rector-y-directora-de-campus-sabancuy-gestionan-apoyo-con-el-gobernador/" rel="bookmark" class="td-image-wrap" title="Rector y directora de campus sabancuy gestionan apoyo con el gobernador" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2020/02/Photo_1582912043103-696x638.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/unacar/rector-y-directora-de-campus-sabancuy-gestionan-apoyo-con-el-gobernador/" rel="bookmark" title="Rector y directora de campus sabancuy gestionan apoyo con el gobernador" data-wpel-link="internal">Rector y directora de campus sabancuy gestionan apoyo con el gobernador</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/carmenhoy2020/" data-wpel-link="internal">carmenhoy2020</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-28T17:53:53+00:00" >28 febrero, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">El Rector Dr. José Antonio Ruz Hernández de la Universidad Autónoma del Carmen (UNACAR) y la Directora de la Preparatoria Manuel García Pinto Campus...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/unacar/rector-y-directora-de-campus-sabancuy-gestionan-apoyo-con-el-gobernador/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/noticias/nacional/" class="td-post-category" data-wpel-link="internal">Nacional</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/nacional/dime-de-que-presumes-y-te-dire-de-que-careces-calderon/" rel="bookmark" class="td-image-wrap" title="“Dime de qué presumes y te diré de qué careces”: Calderón" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2020/08/calde-696x392.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/nacional/dime-de-que-presumes-y-te-dire-de-que-careces-calderon/" rel="bookmark" title="“Dime de qué presumes y te diré de qué careces”: Calderón" data-wpel-link="internal">“Dime de qué presumes y te diré de qué careces”: Calderón</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/carmenhoy2020/" data-wpel-link="internal">carmenhoy2020</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T07:19:10+00:00" >21 agosto, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">https://twitter.com/FelipeCalderon/status/1296615568586551301

Las redes sociales, personajes políticos, comunicadores y otros usuarios expresaron sus opiniones luego de ser publicados unos videos del hermano de Andrés Manuel López...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/nacional/dime-de-que-presumes-y-te-dire-de-que-careces-calderon/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" class="td-post-category" data-wpel-link="internal">H. Ayuntamiento del Carmen</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/h-ayuntamiento-del-carmen/dif-carmen-recibe-donativo-de-cemza/" rel="bookmark" class="td-image-wrap" title="DIF carmen recibe donativo de CEMZA" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2020/07/IMG-20200717-WA0058-696x464.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/h-ayuntamiento-del-carmen/dif-carmen-recibe-donativo-de-cemza/" rel="bookmark" title="DIF carmen recibe donativo de CEMZA" data-wpel-link="internal">DIF carmen recibe donativo de CEMZA</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/carmenhoy2020/" data-wpel-link="internal">carmenhoy2020</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-17T20:11:44+00:00" >17 julio, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La Presidenta del Patronato del Sistema Municipal para el Desarrollo Integral de la Familia (DIF) Carmen, Viridiana Suárez de Rosas recibió de la Directora...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/h-ayuntamiento-del-carmen/dif-carmen-recibe-donativo-de-cemza/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_84_b0b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_84_b0b{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_85_08c tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_85_08c" >
<style>

/* inline tdc_css att */

.tdi_85_08c{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_86_116 .tdm-title{
					color: #ffffff;
				}body .tdi_85_08c:hover .tdi_86_116 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_85_08c:hover .tdi_86_116 .tdm-title{
					cursor: default;
				}.tdi_86_116 .tdm-title{
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_86_116"><h3 class="tdm-title tdm-title-xsm">CATEGORÍA POPULAR</h3></div></div></div></div><div class="td_block_wrap td_block_popular_categories tdi_87_e0b widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_e0b" >
<style>

/* inline tdc_css att */

.tdi_87_e0b{
margin-top:-20px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_87_e0b{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_87_e0b .td-cat-name{
					color: #ffffff;
				}.tdi_87_e0b .td-cat-no{
					color: #ffffff;
				
					font-family:Montserrat !important;font-size:16px !important;line-height:2.5 !important;font-weight:600 !important;
				}.tdi_87_e0b li:hover .td-cat-name{
					color: rgba(255,255,255,0.8);
				}.tdi_87_e0b li:hover .td-cat-no{
					color: rgba(255,255,255,0.8);
				}.tdi_87_e0b li{
					font-family:Montserrat !important;font-size:16px !important;line-height:2.5 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87_e0b li{
					font-family:Montserrat !important;font-size:15px !important;line-height:2.5 !important;font-weight:600 !important;
				}.tdi_87_e0b .td-cat-no{
					font-family:Montserrat !important;font-size:15px !important;line-height:2.5 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_e0b li{
					font-family:Montserrat !important;font-size:12px !important;line-height:2.5 !important;font-weight:600 !important;
				}.tdi_87_e0b .td-cat-no{
					font-family:Montserrat !important;font-size:12px !important;line-height:2.5 !important;font-weight:600 !important;
				}
}
</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal"><span class="td-cat-name">Policiaca</span><span class="td-cat-no">1642</span></a></li><li><a href="https://campechehoy.com/category/noticias/locales/" data-wpel-link="internal"><span class="td-cat-name">Locales</span><span class="td-cat-no">1002</span></a></li><li><a href="https://campechehoy.com/category/gobierno-de-campeche/" data-wpel-link="internal"><span class="td-cat-name">Gobierno de Campeche</span><span class="td-cat-no">626</span></a></li><li><a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal"><span class="td-cat-name">H. Ayuntamiento del Carmen</span><span class="td-cat-no">603</span></a></li><li><a href="https://campechehoy.com/category/unacar/" data-wpel-link="internal"><span class="td-cat-name">UNACAR</span><span class="td-cat-no">546</span></a></li><li><a href="https://campechehoy.com/category/noticias/nacional/" data-wpel-link="internal"><span class="td-cat-name">Nacional</span><span class="td-cat-no">374</span></a></li></ul></div></div></div></div></div></div></div><div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://campechehoy.com/noticias/policiaca/pgl-recibe-patrullas-de-la-sspcam/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  	</div>



</div><!--close td-outer-wrap-->



        <div id='fb-root'></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/es_LA/sdk/xfbml.customerchat.js#xfbml=1&version=v6.0&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
          <div class='fb-customerchat'
            attribution='wordpress'
            attribution_version='2.2'
            page_id=182452245447093
          >
        </div>
        
	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0&autoLogAppEvents=1">
		</script>

	  	<!-- YouTube Feed JS -->
<script type="text/javascript">

</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 61b2990e7ae52
    -->

        <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/custom-banners/assets/js/custom-banners.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>