<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://campechehoy.com/xmlrpc.php" />
    <meta name='robots' content='noindex,nofollow' />

		<!-- All in One SEO 4.1.0.1 -->
		<title>Sentenciado a 7 años de prisión por violación | CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento</title>
		<meta name="description" content="Cd del Carmen Camp.- La Fiscalía General del Estado de Campeche (FGECAM), da a conocer que mediante el procedimiento abreviado, Carlos de la Cruz Sosa fue sentenciado a 7 años de prisión y multa de 12 mil 120 pesos; así como al pago de la reparación del daño moral por la cantidad de 8 mil […]"/>
		<link rel="canonical" href="https://campechehoy.com/noticias/policiaca/sentenciado-a-7-anos-de-prision-por-violacion/" />
		<meta property="og:site_name" content="CarmenHoy.Com - Poder Informativo en Línea" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Sentenciado a 7 años de prisión por violación | CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento" />
		<meta property="og:description" content="Cd del Carmen Camp.- La Fiscalía General del Estado de Campeche (FGECAM), da a conocer que mediante el procedimiento abreviado, Carlos de la Cruz Sosa fue sentenciado a 7 años de prisión y multa de 12 mil 120 pesos; así como al pago de la reparación del daño moral por la cantidad de 8 mil […]" />
		<meta property="og:url" content="https://campechehoy.com/noticias/policiaca/sentenciado-a-7-anos-de-prision-por-violacion/" />
		<meta property="og:image" content="https://campechehoy.com/wp-content/uploads/2021/06/IMG_20210610_150122-e1623361151416.jpg" />
		<meta property="og:image:secure_url" content="https://campechehoy.com/wp-content/uploads/2021/06/IMG_20210610_150122-e1623361151416.jpg" />
		<meta property="og:image:width" content="600" />
		<meta property="og:image:height" content="665" />
		<meta property="article:published_time" content="2021-06-10T21:40:15Z" />
		<meta property="article:modified_time" content="2021-06-10T21:40:15Z" />
		<meta property="article:publisher" content="https://www.facebook.com/carmenhoy2/" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="campechehoy.com" />
		<meta name="twitter:title" content="Sentenciado a 7 años de prisión por violación | CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento" />
		<meta name="twitter:description" content="Cd del Carmen Camp.- La Fiscalía General del Estado de Campeche (FGECAM), da a conocer que mediante el procedimiento abreviado, Carlos de la Cruz Sosa fue sentenciado a 7 años de prisión y multa de 12 mil 120 pesos; así como al pago de la reparación del daño moral por la cantidad de 8 mil […]" />
		<meta name="twitter:image" content="https://campechehoy.com/wp-content/uploads/2021/06/IMG_20210610_150122-e1623361151416.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel="icon" type="image/png" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-16x16-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-120x120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-144x144-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-144x144-2.png"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento &raquo; Feed" href="https://campechehoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento &raquo; RSS de los comentarios" href="https://campechehoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento &raquo; Sentenciado a 7 años de prisión por violación RSS de los comentarios" href="https://campechehoy.com/noticias/policiaca/sentenciado-a-7-anos-de-prision-por-violacion/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-54344362-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-54344362-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-54344362-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sby_styles-css'  href='https://campechehoy.com/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://campechehoy.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='banner-list-block-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/blocks/banner-list/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/blocks/single-banner/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/assets/css/wp-banners.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://campechehoy.com/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://campechehoy.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://campechehoy.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/fast/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://campechehoy.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/campechehoy.com","hash_tracking":"false","ua":"UA-54344362-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-54344362-3' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["campechehoy.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-54344362-3", {"anonymize_ip":true});
</script>
<link rel='https://api.w.org/' href='https://campechehoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://campechehoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://campechehoy.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Por fraude electoral y empate técnico, que elección a gubernatura se tiene que anular y repetir: Luis García' href='https://campechehoy.com/eventos/politica/por-fraude-electoral-y-empate-tecnico-que-eleccion-a-gubernatura-se-tiene-que-anular-y-repetir-luis-garcia/' />
<meta name="generator" content="WordPress 5.3.8" />
<link rel='shortlink' href='https://campechehoy.com/?p=27061' />
<style type="text/css" media="screen"></style><meta name="generator" content="Site Kit by Google 1.33.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"edad560996","wpRestUrl":"https:\/\/campechehoy.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/campechehoy.com\/wp-admin\/","wpRestNonce":"edad560996","wpRestUrl":"https:\/\/campechehoy.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '651375908656187', {}, {
    "agent": "wordpress-5.3.8-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=651375908656187&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="amphtml" href="https://campechehoy.com/noticias/policiaca/sentenciado-a-7-anos-de-prision-por-violacion/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=sentenciado-a-7-anos-de-prision-por-violacion&#038;amp"><link rel="amphtml" href="https://campechehoy.com/noticias/policiaca/sentenciado-a-7-anos-de-prision-por-violacion/amp/" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5644799901645049","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '348799373134309');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=348799373134309&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel="icon" href="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.home #wpdevar_comment_1{display:none!important;}

#wpdevar_comment_2{display:none!important;}

.td-footer-page .fb-background-color{display:none;}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #cc1eb4;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc1eb4;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc1eb4;
                }
                .tdm-btn-style1 {
					background-color: #cc1eb4;
				}
				.tdm-btn-style2:before {
				    border-color: #cc1eb4;
				}
				.tdm-btn-style2 {
				    color: #cc1eb4;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc1eb4;
                    -moz-box-shadow: 0 2px 16px #cc1eb4;
                    box-shadow: 0 2px 16px #cc1eb4;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc1eb4;
                    -moz-box-shadow: 0 4px 26px #cc1eb4;
                    box-shadow: 0 4px 26px #cc1eb4;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-27061 single-format-standard td-standard-pack tdm-menu-active-style3 sentenciado-a-7-anos-de-prision-por-violacion global-block-template-1 td-fast-news tdb_template_26 tdb-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy2" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy2" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy2" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-32"><a href="https://campechehoy.com/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-home""></i>Inicio</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33"><a href="#"><i class="tdc-font-fast tdc-font-fast-lightbulb"></i>Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://campechehoy.com/category/noticias/deporte/" data-wpel-link="internal">Deporte</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/duro-y-tupido/" data-wpel-link="internal">Duro y Túpido</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/internacional/" data-wpel-link="internal">Internacional</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/locales/" data-wpel-link="internal">Locales</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/nacional/" data-wpel-link="internal">Nacional</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal">Policiaca</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/punto-critico/" data-wpel-link="internal">Punto Crítico</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34"><a href="#"><i class="tdc-font-fast tdc-font-fast-sattelite"></i>Eventos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/" data-wpel-link="internal">Anuales</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2019/" data-wpel-link="internal">Carnaval Carmen 2019</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2020/" data-wpel-link="internal">Carnaval Carmen 2020</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/feria-virtual-carmen-2020/" data-wpel-link="internal">Feria Virtual Carmen 2020</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/elecciones-2021/" data-wpel-link="internal">Elecciones 2021</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/politica/" data-wpel-link="internal">Política</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/sociales/" data-wpel-link="internal">Sociales</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35"><a href="https://campechehoy.com/video/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Videos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/cafe-politico/" data-wpel-link="internal">Café Político</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/conoce/" data-wpel-link="internal">Conoce +</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/georgina-cruz-presenta/" data-wpel-link="internal">Georgina Cruz Presenta</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/sala-live/" data-wpel-link="internal">Sala Live</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/trasnocha2/" data-wpel-link="internal">Trasnocha2</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/vamonos-x-partes/" data-wpel-link="internal">Vámonos x Partes</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36"><a href="#"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Otros<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4815"><a href="https://campechehoy.com/category/quedateencasa/" data-wpel-link="internal">QuedateEnCasa<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-4828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4828"><a href="https://campechehoy.com/category/quedateencasa/antojitos/" data-wpel-link="internal">Antojitos</a></li>
		<li id="menu-item-4830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4830"><a href="https://campechehoy.com/category/quedateencasa/restaurant/" data-wpel-link="internal">Restaurant</a></li>
		<li id="menu-item-4829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4829"><a href="https://campechehoy.com/category/quedateencasa/mandaditos/" data-wpel-link="internal">Mandaditos</a></li>
		<li id="menu-item-4831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4831"><a href="https://campechehoy.com/category/quedateencasa/servicios/" data-wpel-link="internal">Servicios</a></li>
	</ul>
</li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://campechehoy.com/category/unacar/" data-wpel-link="internal">UNACAR</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal">H. Ayuntamiento del Carmen</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://campechehoy.com/category/gobierno-de-campeche/" data-wpel-link="internal">Gobierno de Campeche</a></li>
</ul>
</li>
<li id="menu-item-817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-817"><a href="https://campechehoy.com/category/publicidad/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Publicidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139"><a href="https://campechehoy.com/category/publicidad/carmenhoy/" data-wpel-link="internal">CarmenHoy</a></li>
	<li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://campechehoy.com/category/publicidad/semanario-de-cafe/" data-wpel-link="internal">Semanario de Café</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://campechehoy.com/politica-privacidad/" data-wpel-link="internal">Política de privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://campechehoy.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://campechehoy.com/politica-privacidad/" data-wpel-link="internal">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://campechehoy.com/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://campechehoy.com/" data-wpel-link="internal">
			<img class="td-retina-data" data-retina="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-280x96-1.png" src="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-140x48-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://campechehoy.com/" data-wpel-link="internal">
			<img class="td-retina-data" data-retina="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-544x180-2.png" src="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-272x90-1.png" alt=""/>
			<span class="td-visual-hidden">CarmenHoy.Com y CampecheHoy.Com &#8211; Noticias y Programas de Entretenimiento</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32"><a href="https://campechehoy.com/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-home""></i>Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-33"><a href="#"><i class="tdc-font-fast tdc-font-fast-lightbulb"></i>Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_6ac td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_6ac" ><script>var block_tdi_1_6ac = new tdBlock();
block_tdi_1_6ac.id = "tdi_1_6ac";
block_tdi_1_6ac.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_6ac","tdc_css_class":"tdi_1_6ac","tdc_css_class_style":"tdi_1_6ac_rand_style"}';
block_tdi_1_6ac.td_column_number = "3";
block_tdi_1_6ac.block_type = "td_block_mega_menu";
block_tdi_1_6ac.post_count = "4";
block_tdi_1_6ac.found_posts = "2597";
block_tdi_1_6ac.header_color = "";
block_tdi_1_6ac.ajax_pagination_infinite_stop = "";
block_tdi_1_6ac.max_num_pages = "650";
tdBlocksArray.push(block_tdi_1_6ac);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_6ac" id="tdi_2_01c" data-td_block_id="tdi_1_6ac" data-td_filter_value="" href="https://campechehoy.com/category/noticias/" data-wpel-link="internal">All</a><a class="mega-menu-sub-cat-tdi_1_6ac" id="tdi_3_226" data-td_block_id="tdi_1_6ac" data-td_filter_value="6" href="https://campechehoy.com/category/noticias/deporte/" data-wpel-link="internal">Deporte</a><a class="mega-menu-sub-cat-tdi_1_6ac" id="tdi_4_fa0" data-td_block_id="tdi_1_6ac" data-td_filter_value="5" href="https://campechehoy.com/category/noticias/duro-y-tupido/" data-wpel-link="internal">Duro y Túpido</a><a class="mega-menu-sub-cat-tdi_1_6ac" id="tdi_5_69e" data-td_block_id="tdi_1_6ac" data-td_filter_value="28" href="https://campechehoy.com/category/noticias/internacional/" data-wpel-link="internal">Internacional</a><a class="mega-menu-sub-cat-tdi_1_6ac" id="tdi_6_700" data-td_block_id="tdi_1_6ac" data-td_filter_value="7" href="https://campechehoy.com/category/noticias/locales/" data-wpel-link="internal">Locales</a><a class="mega-menu-sub-cat-tdi_1_6ac" id="tdi_7_a0a" data-td_block_id="tdi_1_6ac" data-td_filter_value="27" href="https://campechehoy.com/category/noticias/nacional/" data-wpel-link="internal">Nacional</a><a class="mega-menu-sub-cat-tdi_1_6ac" id="tdi_8_20a" data-td_block_id="tdi_1_6ac" data-td_filter_value="8" href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal">Policiaca</a><a class="mega-menu-sub-cat-tdi_1_6ac" id="tdi_9_ccf" data-td_block_id="tdi_1_6ac" data-td_filter_value="26" href="https://campechehoy.com/category/noticias/punto-critico/" data-wpel-link="internal">Punto Crítico</a></div></div><div id=tdi_1_6ac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/sentenciado-a-7-anos-de-prision-por-violacion/" rel="bookmark" class="td-image-wrap" title="Sentenciado a 7 años de prisión por violación" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sentenciado a 7 años de prisión por violación" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/06/IMG_20210610_150122-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/sentenciado-a-7-anos-de-prision-por-violacion/" rel="bookmark" title="Sentenciado a 7 años de prisión por violación" data-wpel-link="internal">Sentenciado a 7 años de prisión por violación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/nacional/tras-regreso-a-clases-presenciales-reportan-primer-caso-covid-19-en-escuela-de-cdmx/" rel="bookmark" class="td-image-wrap" title="Tras regreso a clases presenciales reportan primer caso Covid-19 en escuela de CDMX" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tras regreso a clases presenciales reportan primer caso Covid-19 en escuela de CDMX" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/06/Screenshot_20210610_130959-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/nacional/tras-regreso-a-clases-presenciales-reportan-primer-caso-covid-19-en-escuela-de-cdmx/" rel="bookmark" title="Tras regreso a clases presenciales reportan primer caso Covid-19 en escuela de CDMX" data-wpel-link="internal">Tras regreso a clases presenciales reportan primer caso Covid-19 en escuela&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/locales/supervisan-el-taller-hilos-de-vida/" rel="bookmark" class="td-image-wrap" title="Supervisan el taller “Hilos de Vida”" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Supervisan el taller “Hilos de Vida”" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/06/FB_IMG_1623337581710-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/locales/supervisan-el-taller-hilos-de-vida/" rel="bookmark" title="Supervisan el taller “Hilos de Vida”" data-wpel-link="internal">Supervisan el taller “Hilos de Vida”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/locales/servicios-amigables-para-adolescentes-garantizan-respeto-a-sus-derechos-sexuales-y-reproductivos/" rel="bookmark" class="td-image-wrap" title="Servicios amigables para adolescentes garantizan respeto a sus derechos sexuales y reproductivos" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Servicios amigables para adolescentes garantizan respeto a sus derechos sexuales y reproductivos" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/06/FB_IMG_1623335803322-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/locales/servicios-amigables-para-adolescentes-garantizan-respeto-a-sus-derechos-sexuales-y-reproductivos/" rel="bookmark" title="Servicios amigables para adolescentes garantizan respeto a sus derechos sexuales y reproductivos" data-wpel-link="internal">Servicios amigables para adolescentes garantizan respeto a sus derechos sexuales y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_6ac" data-td_block_id="tdi_1_6ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_6ac" data-td_block_id="tdi_1_6ac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-34"><a href="#"><i class="tdc-font-fast tdc-font-fast-sattelite"></i>Eventos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_5af td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_10_5af" ><script>var block_tdi_10_5af = new tdBlock();
block_tdi_10_5af.id = "tdi_10_5af";
block_tdi_10_5af.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_5af","tdc_css_class":"tdi_10_5af","tdc_css_class_style":"tdi_10_5af_rand_style"}';
block_tdi_10_5af.td_column_number = "3";
block_tdi_10_5af.block_type = "td_block_mega_menu";
block_tdi_10_5af.post_count = "4";
block_tdi_10_5af.found_posts = "453";
block_tdi_10_5af.header_color = "";
block_tdi_10_5af.ajax_pagination_infinite_stop = "";
block_tdi_10_5af.max_num_pages = "114";
tdBlocksArray.push(block_tdi_10_5af);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_10_5af" id="tdi_11_e22" data-td_block_id="tdi_10_5af" data-td_filter_value="" href="https://campechehoy.com/category/eventos/" data-wpel-link="internal">All</a><a class="mega-menu-sub-cat-tdi_10_5af" id="tdi_12_6ee" data-td_block_id="tdi_10_5af" data-td_filter_value="12" href="https://campechehoy.com/category/eventos/anuales/" data-wpel-link="internal">Anuales</a><a class="mega-menu-sub-cat-tdi_10_5af" id="tdi_13_ce2" data-td_block_id="tdi_10_5af" data-td_filter_value="115" href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2019/" data-wpel-link="internal">Carnaval Carmen 2019</a><a class="mega-menu-sub-cat-tdi_10_5af" id="tdi_14_a65" data-td_block_id="tdi_10_5af" data-td_filter_value="116" href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2020/" data-wpel-link="internal">Carnaval Carmen 2020</a><a class="mega-menu-sub-cat-tdi_10_5af" id="tdi_15_c18" data-td_block_id="tdi_10_5af" data-td_filter_value="2440" href="https://campechehoy.com/category/eventos/anuales/feria-virtual-carmen-2020/" data-wpel-link="internal">Feria Virtual Carmen 2020</a><a class="mega-menu-sub-cat-tdi_10_5af" id="tdi_16_5be" data-td_block_id="tdi_10_5af" data-td_filter_value="4553" href="https://campechehoy.com/category/eventos/elecciones-2021/" data-wpel-link="internal">Elecciones 2021</a><a class="mega-menu-sub-cat-tdi_10_5af" id="tdi_17_c2a" data-td_block_id="tdi_10_5af" data-td_filter_value="10" href="https://campechehoy.com/category/eventos/politica/" data-wpel-link="internal">Política</a><a class="mega-menu-sub-cat-tdi_10_5af" id="tdi_18_033" data-td_block_id="tdi_10_5af" data-td_filter_value="11" href="https://campechehoy.com/category/eventos/sociales/" data-wpel-link="internal">Sociales</a></div></div><div id=tdi_10_5af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/politica/por-fraude-electoral-y-empate-tecnico-que-eleccion-a-gubernatura-se-tiene-que-anular-y-repetir-luis-garcia/" rel="bookmark" class="td-image-wrap" title="Por fraude electoral y empate técnico, que elección a gubernatura se tiene que anular y repetir: Luis García" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Por fraude electoral y empate técnico, que elección a gubernatura se tiene que anular y repetir: Luis García" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/06/IMG-20210610-WA0055-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/politica/por-fraude-electoral-y-empate-tecnico-que-eleccion-a-gubernatura-se-tiene-que-anular-y-repetir-luis-garcia/" rel="bookmark" title="Por fraude electoral y empate técnico, que elección a gubernatura se tiene que anular y repetir: Luis García" data-wpel-link="internal">Por fraude electoral y empate técnico, que elección a gubernatura se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/politica/erik-reyes-operador-de-morena-y-pt-las-cuentas-no-cuadran/" rel="bookmark" class="td-image-wrap" title="Erik Reyes, Operador de MORENA y PT: Las cuentas no cuadran" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Erik Reyes, Operador de MORENA y PT: Las cuentas no cuadran" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/06/Imagen4-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/politica/erik-reyes-operador-de-morena-y-pt-las-cuentas-no-cuadran/" rel="bookmark" title="Erik Reyes, Operador de MORENA y PT: Las cuentas no cuadran" data-wpel-link="internal">Erik Reyes, Operador de MORENA y PT: Las cuentas no cuadran</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/politica/marina-complice-permite-entrada-de-vehiculo-de-morena-a-instalaciones-electorales/" rel="bookmark" class="td-image-wrap" title="MARINA, CÓMPLICE; PERMITE ENTRADA DE VEHÍCULO DE MORENA A INSTALACIONES ELECTORALES" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MARINA, CÓMPLICE; PERMITE ENTRADA DE VEHÍCULO DE MORENA A INSTALACIONES ELECTORALES" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/06/Imagen5-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/politica/marina-complice-permite-entrada-de-vehiculo-de-morena-a-instalaciones-electorales/" rel="bookmark" title="MARINA, CÓMPLICE; PERMITE ENTRADA DE VEHÍCULO DE MORENA A INSTALACIONES ELECTORALES" data-wpel-link="internal">MARINA, CÓMPLICE; PERMITE ENTRADA DE VEHÍCULO DE MORENA A INSTALACIONES ELECTORALES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/politica/intimidan-a-soldados-que-custodian-sedes-electorales-para-evitar-conteo-en-champoton/" rel="bookmark" class="td-image-wrap" title="INTIMIDAN A SOLDADOS QUE CUSTODIAN SEDES ELECTORALES PARA EVITAR CONTEO EN CHAMPOTÓN" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="INTIMIDAN A SOLDADOS QUE CUSTODIAN SEDES ELECTORALES PARA EVITAR CONTEO EN CHAMPOTÓN" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/06/Imagen6-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/politica/intimidan-a-soldados-que-custodian-sedes-electorales-para-evitar-conteo-en-champoton/" rel="bookmark" title="INTIMIDAN A SOLDADOS QUE CUSTODIAN SEDES ELECTORALES PARA EVITAR CONTEO EN CHAMPOTÓN" data-wpel-link="internal">INTIMIDAN A SOLDADOS QUE CUSTODIAN SEDES ELECTORALES PARA EVITAR CONTEO EN&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_5af" data-td_block_id="tdi_10_5af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_10_5af" data-td_block_id="tdi_10_5af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-35"><a href="https://campechehoy.com/video/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19_561 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_19_561" ><script>var block_tdi_19_561 = new tdBlock();
block_tdi_19_561.id = "tdi_19_561";
block_tdi_19_561.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19_561","tdc_css_class":"tdi_19_561","tdc_css_class_style":"tdi_19_561_rand_style"}';
block_tdi_19_561.td_column_number = "3";
block_tdi_19_561.block_type = "td_block_mega_menu";
block_tdi_19_561.post_count = "4";
block_tdi_19_561.found_posts = "347";
block_tdi_19_561.header_color = "";
block_tdi_19_561.ajax_pagination_infinite_stop = "";
block_tdi_19_561.max_num_pages = "87";
tdBlocksArray.push(block_tdi_19_561);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_19_561" id="tdi_20_a9e" data-td_block_id="tdi_19_561" data-td_filter_value="" href="https://campechehoy.com/category/video/" data-wpel-link="internal">All</a><a class="mega-menu-sub-cat-tdi_19_561" id="tdi_21_c1e" data-td_block_id="tdi_19_561" data-td_filter_value="4643" href="https://campechehoy.com/category/video/cafe-politico/" data-wpel-link="internal">Café Político</a><a class="mega-menu-sub-cat-tdi_19_561" id="tdi_22_6cc" data-td_block_id="tdi_19_561" data-td_filter_value="3961" href="https://campechehoy.com/category/video/conoce/" data-wpel-link="internal">Conoce +</a><a class="mega-menu-sub-cat-tdi_19_561" id="tdi_23_e22" data-td_block_id="tdi_19_561" data-td_filter_value="4350" href="https://campechehoy.com/category/video/georgina-cruz-presenta/" data-wpel-link="internal">Georgina Cruz Presenta</a><a class="mega-menu-sub-cat-tdi_19_561" id="tdi_24_62c" data-td_block_id="tdi_19_561" data-td_filter_value="3672" href="https://campechehoy.com/category/video/sala-live/" data-wpel-link="internal">Sala Live</a><a class="mega-menu-sub-cat-tdi_19_561" id="tdi_25_216" data-td_block_id="tdi_19_561" data-td_filter_value="13" href="https://campechehoy.com/category/video/trasnocha2/" data-wpel-link="internal">Trasnocha2</a><a class="mega-menu-sub-cat-tdi_19_561" id="tdi_26_5e0" data-td_block_id="tdi_19_561" data-td_filter_value="4383" href="https://campechehoy.com/category/video/vamonos-x-partes/" data-wpel-link="internal">Vámonos x Partes</a></div></div><div id=tdi_19_561 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/destrozos-en-la-manigua-por-intensa-lluvia/" rel="bookmark" class="td-image-wrap" title="Destrozos en la manigua por intensa lluvia" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Destrozos en la manigua por intensa lluvia" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/06/Imagen2-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/destrozos-en-la-manigua-por-intensa-lluvia/" rel="bookmark" title="Destrozos en la manigua por intensa lluvia" data-wpel-link="internal">Destrozos en la manigua por intensa lluvia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/duro-y-tupido/le-asignan-a-morena-los-votos-en-blanco/" rel="bookmark" class="td-image-wrap" title="LE ASIGNAN A MORENA LOS VOTOS EN BLANCO!!!!" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="LE ASIGNAN A MORENA LOS VOTOS EN BLANCO!!!!" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/06/Imagen3-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/duro-y-tupido/le-asignan-a-morena-los-votos-en-blanco/" rel="bookmark" title="LE ASIGNAN A MORENA LOS VOTOS EN BLANCO!!!!" data-wpel-link="internal">LE ASIGNAN A MORENA LOS VOTOS EN BLANCO!!!!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/politica/erik-reyes-operador-de-morena-y-pt-las-cuentas-no-cuadran/" rel="bookmark" class="td-image-wrap" title="Erik Reyes, Operador de MORENA y PT: Las cuentas no cuadran" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Erik Reyes, Operador de MORENA y PT: Las cuentas no cuadran" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/06/Imagen4-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/politica/erik-reyes-operador-de-morena-y-pt-las-cuentas-no-cuadran/" rel="bookmark" title="Erik Reyes, Operador de MORENA y PT: Las cuentas no cuadran" data-wpel-link="internal">Erik Reyes, Operador de MORENA y PT: Las cuentas no cuadran</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/politica/marina-complice-permite-entrada-de-vehiculo-de-morena-a-instalaciones-electorales/" rel="bookmark" class="td-image-wrap" title="MARINA, CÓMPLICE; PERMITE ENTRADA DE VEHÍCULO DE MORENA A INSTALACIONES ELECTORALES" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MARINA, CÓMPLICE; PERMITE ENTRADA DE VEHÍCULO DE MORENA A INSTALACIONES ELECTORALES" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2021/06/Imagen5-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/politica/marina-complice-permite-entrada-de-vehiculo-de-morena-a-instalaciones-electorales/" rel="bookmark" title="MARINA, CÓMPLICE; PERMITE ENTRADA DE VEHÍCULO DE MORENA A INSTALACIONES ELECTORALES" data-wpel-link="internal">MARINA, CÓMPLICE; PERMITE ENTRADA DE VEHÍCULO DE MORENA A INSTALACIONES ELECTORALES</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_19_561" data-td_block_id="tdi_19_561"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_19_561" data-td_block_id="tdi_19_561"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36"><a href="#"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Otros</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4815"><a href="https://campechehoy.com/category/quedateencasa/" data-wpel-link="internal">QuedateEnCasa</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4828"><a href="https://campechehoy.com/category/quedateencasa/antojitos/" data-wpel-link="internal">Antojitos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4830"><a href="https://campechehoy.com/category/quedateencasa/restaurant/" data-wpel-link="internal">Restaurant</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4829"><a href="https://campechehoy.com/category/quedateencasa/mandaditos/" data-wpel-link="internal">Mandaditos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4831"><a href="https://campechehoy.com/category/quedateencasa/servicios/" data-wpel-link="internal">Servicios</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="https://campechehoy.com/category/unacar/" data-wpel-link="internal">UNACAR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal">H. Ayuntamiento del Carmen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="https://campechehoy.com/category/gobierno-de-campeche/" data-wpel-link="internal">Gobierno de Campeche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-817"><a href="https://campechehoy.com/category/publicidad/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Publicidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1139"><a href="https://campechehoy.com/category/publicidad/carmenhoy/" data-wpel-link="internal">CarmenHoy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-837"><a href="https://campechehoy.com/category/publicidad/semanario-de-cafe/" data-wpel-link="internal">Semanario de Café</a></li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="27061" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-26"
                    class="post-26 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_27_601" class="tdc-zone"><div class="tdc_zone tdi_28_650  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_28_650{
                    min-height: 0;
                }
</style><div id="tdi_29_25a" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_30_26a  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_30_26a{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_30_26a{
margin-top:20px !important;
margin-bottom:36px !important;
}

.tdi_30_26a .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_30_26a{
margin-bottom:20px !important;
}
}

</style><div class="vc_column tdi_32_3a5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_3a5{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_33_67e td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_33_67e" >
<style>

/* inline tdc_css att */

.tdi_33_67e{
margin-bottom:18px !important;
}

</style>
<style>
/* custom css */
.tdi_33_67e .tdb-bread-sep{
                    font-size: 10px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_33_67e{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://campechehoy.com/" data-wpel-link="internal">Home</a></span> <i class="td-icon-romb-line tdb-bread-sep"></i> <span><a title="View all posts in Noticias" class="tdb-entry-crumb" href="https://campechehoy.com/category/noticias/" data-wpel-link="internal">Noticias</a></span> <i class="td-icon-romb-line tdb-bread-sep"></i> <span><a title="View all posts in Policiaca" class="tdb-entry-crumb" href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal">Policiaca</a></span> <i class="td-icon-romb-line tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Sentenciado a 7 años de prisión por violación</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://campechehoy.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://campechehoy.com/category/noticias/",
                                "name": "Noticias"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://campechehoy.com/category/noticias/policiaca/",
                                "name": "Policiaca"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Sentenciado a 7 años de prisión por violación"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_bg_featured_image tdi_34_020 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_34_020" >
<style>

/* inline tdc_css att */

.tdi_34_020{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_34_020{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_34_020 .tdb-featured-image-bg{
                    background: url('https://campechehoy.com/wp-content/uploads/2021/06/IMG_20210610_150122-e1623361151416.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 600px;
                }.tdi_34_020:after{
                    content: '';
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                    background: -webkit-linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));background: linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_34_020 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_34_020 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34_020 .tdb-featured-image-bg{
                    padding-bottom: 500px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_34_020 .tdb-featured-image-bg{
                    background: url('https://campechehoy.com/wp-content/uploads/2021/06/IMG_20210610_150122-696x771.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    padding-bottom: 300px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_36_c22  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.tdi_36_c22{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }
/* inline tdc_css att */

.tdi_36_c22{
padding-right:30px !important;
padding-bottom:25px !important;
padding-left:30px !important;
}

.tdi_36_c22 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_36_c22{
padding-right:15px !important;
padding-bottom:10px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column_inner tdi_38_5ac  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38_5ac{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_39_e77 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_39_e77" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_39_e77{
margin-bottom:5px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_39_e77 .tdb-entry-category{
					padding: 4px 8px;
				
					font-family:Montserrat !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_39_e77 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_39_e77 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_39_e77 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_39_e77{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://campechehoy.com/category/noticias/" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Noticias</a><a class="tdb-entry-category" href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Policiaca</a></div></div><div class="td_block_wrap tdb_title tdi_40_222 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_40_222" >
<style>

/* inline tdc_css att */

.tdi_40_222{
margin-bottom:0px !important;
padding-right:250px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_40_222{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_222{
padding-right:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40_222{
padding-right:100px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_40_222 .tdb-title-text{
					color: #ffffff;
				
					padding: 0px;
				
					font-family:Montserrat !important;font-size:54px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_40_222 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_40_222 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_40_222{
					text-align: left;
				}.tdi_40_222 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_40_222 .tdb-title-text{
					font-family:Montserrat !important;font-size:48px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_222 .tdb-title-text{
					font-family:Montserrat !important;font-size:36px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_40_222 .tdb-title-text{
					font-family:Montserrat !important;font-size:18px !important;line-height:1.6 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Sentenciado a 7 años de prisión por violación</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_41_b26" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_42_fea  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_42_fea{
                    min-height: 0;
                }
</style><div class="vc_column tdi_44_c51  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_44_c51{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_45_0b6 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_45_0b6" >
<style>

/* inline tdc_css att */

.tdi_45_0b6{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_45_0b6{
                    display: inline-block;
                }.tdi_45_0b6 .avatar{
                    width: 40px;
                    height: 40px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_45_0b6 .tdb-author-name{
					color: #000;
				
					font-family:Montserrat !important;text-transform:uppercase !important;
				}.tdi_45_0b6 .tdb-author-by{
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal"><img alt='' src='https://secure.gravatar.com/avatar/92d9eec16cac5d8996adbeb17028173d?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/92d9eec16cac5d8996adbeb17028173d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_46_526 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_46_526" >
<style>

/* inline tdc_css att */

.tdi_46_526{
margin-bottom:2px !important;
margin-left:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_46_526{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_46_526{
                    display: inline-block;
                
					font-family:Montserrat !important;text-transform:uppercase !important;
				}.tdi_46_526 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-06-10T16:40:15+00:00" >10 junio, 2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_47_55c td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_47_55c" >
<style>

/* inline tdc_css att */

.tdi_47_55c{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_47_55c{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_47_55c{
                    float: right;
                
                    display: inline-block;
                }.tdi_47_55c i{
                    font-size: 10px;
                
                    margin-right: 5px;
                }.tdi_47_55c a{
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://campechehoy.com/noticias/policiaca/sentenciado-a-7-anos-de-prision-por-violacion/#respond" data-wpel-link="internal"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_48_2ce td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_48_2ce" >
<style>

/* inline tdc_css att */

.tdi_48_2ce{
margin-right:22px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_48_2ce{
margin-right:10px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_48_2ce{
                    display: inline-block;
                
                    float: right;
                }.tdi_48_2ce i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-27061">27</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_49_200 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_49_200" >
<style>

/* inline tdc_css att */

.tdi_49_200{
margin-top:20px !important;
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_49_200{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_200{
margin-top:10px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_49_200 .td-post-sharing,
				.tdi_49_200 .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_49_200" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcampechehoy.com%2Fnoticias%2Fpoliciaca%2Fsentenciado-a-7-anos-de-prision-por-violacion%2F" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sentenciado+a+7+a%C3%B1os+de+prisi%C3%B3n+por+violaci%C3%B3n&amp;url=https%3A%2F%2Fcampechehoy.com%2Fnoticias%2Fpoliciaca%2Fsentenciado-a-7-anos-de-prision-por-violacion%2F&amp;via=CarmenHoy.Com+y+CampecheHoy.Com+-+Noticias+y+Programas+de+Entretenimiento" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://campechehoy.com/noticias/policiaca/sentenciado-a-7-anos-de-prision-por-violacion/&amp;media=https://campechehoy.com/wp-content/uploads/2021/06/IMG_20210610_150122-e1623361151416.jpg&amp;description=Sentenciado+a+7+a%C3%B1os+de+prisi%C3%B3n+por+violaci%C3%B3n" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sentenciado+a+7+a%C3%B1os+de+prisi%C3%B3n+por+violaci%C3%B3n %0A%0A https://campechehoy.com/noticias/policiaca/sentenciado-a-7-anos-de-prision-por-violacion/" data-wpel-link="internal">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_49_200">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_50_6e2 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_50_6e2" >
<style>

/* inline tdc_css att */

.tdi_50_6e2{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_50_6e2{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_50_6e2,
                .tdi_50_6e2 > p{
			        font-family:Montserrat !important;
		        }.tdi_50_6e2 blockquote p{
			        font-size:42px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:none !important;
		        
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50_6e2 blockquote p{
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_50_6e2 blockquote p{
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p><strong>Cd del Carmen Camp</strong>.- La Fiscalía General del Estado de Campeche (FGECAM), da a conocer que mediante el procedimiento abreviado, Carlos de la Cruz Sosa fue sentenciado a 7 años de prisión y multa de 12 mil 120 pesos; así como al pago de la reparación del daño moral por la cantidad de 8 mil pesos, por el delito de violación equiparada, asentado en la Carpeta Judicial 104/18-2019/JC-II.</p>
<p>Los hechos se suscitaron en febrero del 2018, entre las 11:00 y 12:00 horas, en un predio situado en una comunidad del municipio del Carmen, cuando el sentenciado abusó de la confianza que tenía la familia de la víctima hacía él, para violar a una menor de 11 años de edad resultando embarazada.</p>
<p>En este sentido el Centro de Justicia para las Mujeres en Ciudad del Carmen, se avocó a las investigaciones de ley, solicitando al Juez orden de aprehensión en contra de Carlos de la Cruz Sosa, misma que fue obsequiada y cumplimentada el 27 de junio de 2019, siendo vinculado a proceso.</p>
<p>El miércoles 02 de junio de este año, se llevó a cabo la audiencia de procedimiento abreviado, misma que causó ejecutoria, quedando Carlos de la Cruz Sosa a disposición en el Centro de Reinserción Social de Ciudad del Carmen.</p>
<div class="fb-background-color">
<div 
			  	class = "fb-comments" 
			  	data-href = "https://campechehoy.com/noticias/policiaca/sentenciado-a-7-anos-de-prision-por-violacion/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div>
</div>
<style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_52_5c0 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_52_5c0" >
<style>

/* inline tdc_css att */

.tdi_52_5c0{
margin-top:20px !important;
margin-bottom:60px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52_5c0{
margin-top:15px !important;
margin-bottom:40px !important;
}
}

</style><div id="tdi_52_5c0" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcampechehoy.com%2Fnoticias%2Fpoliciaca%2Fsentenciado-a-7-anos-de-prision-por-violacion%2F" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sentenciado+a+7+a%C3%B1os+de+prisi%C3%B3n+por+violaci%C3%B3n&amp;url=https%3A%2F%2Fcampechehoy.com%2Fnoticias%2Fpoliciaca%2Fsentenciado-a-7-anos-de-prision-por-violacion%2F&amp;via=CarmenHoy.Com+y+CampecheHoy.Com+-+Noticias+y+Programas+de+Entretenimiento" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://campechehoy.com/noticias/policiaca/sentenciado-a-7-anos-de-prision-por-violacion/&amp;media=https://campechehoy.com/wp-content/uploads/2021/06/IMG_20210610_150122-e1623361151416.jpg&amp;description=Sentenciado+a+7+a%C3%B1os+de+prisi%C3%B3n+por+violaci%C3%B3n" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sentenciado+a+7+a%C3%B1os+de+prisi%C3%B3n+por+violaci%C3%B3n %0A%0A https://campechehoy.com/noticias/policiaca/sentenciado-a-7-anos-de-prision-por-violacion/" data-wpel-link="internal">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_52_5c0">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_53_a6f tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_53_a6f" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div style="" data-cycle-auto-height="container" class="custom-banners-cycle-slideshow cycle-slideshow custom-b-420584793 custom-banners-cycle-slideshow-default_style" data-cycle-fx="scrollHorz" data-cycle-timeout="6000" data-cycle-pause-on-hover="" data-cycle-slides="&gt; div.banner_wrapper" data-cycle-paused=""><div class="banner_wrapper" style=""><div class="banner  banner-13002 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="1024" height="167" src="https://campechehoy.com/wp-content/uploads/2020/08/bannerlargo3meridahoy1.jpg" class="attachment-full size-full" alt="" srcset="https://campechehoy.com/wp-content/uploads/2020/08/bannerlargo3meridahoy1.jpg 1024w, https://campechehoy.com/wp-content/uploads/2020/08/bannerlargo3meridahoy1-500x82.jpg 500w, https://campechehoy.com/wp-content/uploads/2020/08/bannerlargo3meridahoy1-768x125.jpg 768w, https://campechehoy.com/wp-content/uploads/2020/08/bannerlargo3meridahoy1-696x114.jpg 696w" sizes="(max-width: 1024px) 100vw, 1024px" /><a class="custom_banners_big_link" href="https://www.meridahoy.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"></a></div></div><div class="banner_wrapper" style="display:none; "><div class="banner  banner-13000 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="1024" height="167" src="https://campechehoy.com/wp-content/uploads/2020/08/bannerlargo3campechehoy3.jpg" class="attachment-full size-full" alt="" srcset="https://campechehoy.com/wp-content/uploads/2020/08/bannerlargo3campechehoy3.jpg 1024w, https://campechehoy.com/wp-content/uploads/2020/08/bannerlargo3campechehoy3-500x82.jpg 500w, https://campechehoy.com/wp-content/uploads/2020/08/bannerlargo3campechehoy3-768x125.jpg 768w, https://campechehoy.com/wp-content/uploads/2020/08/bannerlargo3campechehoy3-696x114.jpg 696w" sizes="(max-width: 1024px) 100vw, 1024px" /><a class="custom_banners_big_link" href="https://www.campechehoy.com" data-wpel-link="internal"></a></div></div><div class="custom-b-cycle-controls custom-banners-controls-theme-default_style"></div></div><!-- end slideshow -->
</div></div><div class="td_block_wrap tdb_single_next_prev tdi_54_0c2 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_54_0c2" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_0c2{
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_54_0c2{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_54_0c2 .tdb-next-post a{
					font-family:Montserrat !important;font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_0c2 .tdb-next-post a{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_54_0c2 .tdb-next-post a{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://campechehoy.com/eventos/politica/por-fraude-electoral-y-empate-tecnico-que-eleccion-a-gubernatura-se-tiene-que-anular-y-repetir-luis-garcia/" data-wpel-link="internal">Por fraude electoral y empate técnico, que elección a gubernatura se tiene que anular y repetir: Luis García</a></div></div></div><div class="td_block_wrap tdb_single_related tdi_55_ee0 td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="tdi_55_ee0" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_55_ee0{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ARTÍCULOS RELACIONADOS</span></h4></div><div id=tdi_55_ee0 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/noticias/policiaca/" class="td-post-category" data-wpel-link="internal">Policiaca</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/destrozos-en-la-manigua-por-intensa-lluvia/" rel="bookmark" class="td-image-wrap" title="Destrozos en la manigua por intensa lluvia" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2021/06/Imagen2-696x327.png"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/destrozos-en-la-manigua-por-intensa-lluvia/" rel="bookmark" title="Destrozos en la manigua por intensa lluvia" data-wpel-link="internal">Destrozos en la manigua por intensa lluvia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-09T22:05:36+00:00" >9 junio, 2021</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt"></div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/policiaca/destrozos-en-la-manigua-por-intensa-lluvia/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/noticias/policiaca/" class="td-post-category" data-wpel-link="internal">Policiaca</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/pierde-la-vida-una-mujer-en-terrible-accidente-taxista-venia-alcoholizado/" rel="bookmark" class="td-image-wrap" title="Pierde la vida una mujer en terrible accidente: Taxista venía alcoholizado" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2021/06/IMG_20210609_214117.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/pierde-la-vida-una-mujer-en-terrible-accidente-taxista-venia-alcoholizado/" rel="bookmark" title="Pierde la vida una mujer en terrible accidente: Taxista venía alcoholizado" data-wpel-link="internal">Pierde la vida una mujer en terrible accidente: Taxista venía alcoholizado</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-09T21:45:45+00:00" >9 junio, 2021</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Una joven mujer identificada como A. del S. N. F, de 27 años de edad, perdió la vida de manera trágica, al quedar con...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/policiaca/pierde-la-vida-una-mujer-en-terrible-accidente-taxista-venia-alcoholizado/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/noticias/policiaca/" class="td-post-category" data-wpel-link="internal">Policiaca</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/detienen-a-sujetos-con-sustancias-y-armas-ilegales/" rel="bookmark" class="td-image-wrap" title="Detienen a sujetos con sustancias y armas ilegales" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2021/06/IMG_20210609_130414-696x696.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/detienen-a-sujetos-con-sustancias-y-armas-ilegales/" rel="bookmark" title="Detienen a sujetos con sustancias y armas ilegales" data-wpel-link="internal">Detienen a sujetos con sustancias y armas ilegales</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-09T13:14:16+00:00" >9 junio, 2021</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Detenidos en la carretera Escárcega-Candelaria cuando al hacerles una inspección precautoria a su camioneta y se pusieron de forma evasiva se les encuentra bolsitas...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/policiaca/detienen-a-sujetos-con-sustancias-y-armas-ilegales/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/noticias/policiaca/" class="td-post-category" data-wpel-link="internal">Policiaca</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/sentencia-por-robo-a-casa-habitacion-violentamente/" rel="bookmark" class="td-image-wrap" title="Sentencia por robo a casa habitación violentamente" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2021/06/IMG-20210608-WA0022-696x1113.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/sentencia-por-robo-a-casa-habitacion-violentamente/" rel="bookmark" title="Sentencia por robo a casa habitación violentamente" data-wpel-link="internal">Sentencia por robo a casa habitación violentamente</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-08T15:32:59+00:00" >8 junio, 2021</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">La Fiscalía General del Estado de Campeche (FGECAM) da a conocer que, mediante el procedimiento abreviado, Omar Armando Perera Díaz fue sentenciado a seis...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/policiaca/sentencia-por-robo-a-casa-habitacion-violentamente/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/noticias/policiaca/" class="td-post-category" data-wpel-link="internal">Policiaca</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/fuera-de-peligro-joven-que-recibio-disparo-en-su-casilla/" rel="bookmark" class="td-image-wrap" title="Fuera de peligro joven que recibió disparo en su casilla" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2021/06/pel.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/fuera-de-peligro-joven-que-recibio-disparo-en-su-casilla/" rel="bookmark" title="Fuera de peligro joven que recibió disparo en su casilla" data-wpel-link="internal">Fuera de peligro joven que recibió disparo en su casilla</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-08T09:39:47+00:00" >8 junio, 2021</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">San Francisco de Campeche- El hombre de 32 años herido en el interior de una casilla por el proyectil de un arma de fuego...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/policiaca/fuera-de-peligro-joven-que-recibio-disparo-en-su-casilla/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/noticias/policiaca/" class="td-post-category" data-wpel-link="internal">Policiaca</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/procesado-por-abuso-sexual-2/" rel="bookmark" class="td-image-wrap" title="Procesado por abuso sexual" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2021/06/Screenshot_20210607_190248-696x344.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/procesado-por-abuso-sexual-2/" rel="bookmark" title="Procesado por abuso sexual" data-wpel-link="internal">Procesado por abuso sexual</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-07T19:06:46+00:00" >7 junio, 2021</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Se da a conocer que el Juez de Control del Primer Distrito Judicial, vinculó a proceso a D.G. de la C.C. e impuso medida...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/policiaca/procesado-por-abuso-sexual-2/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_57_6d2  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_57_6d2{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_58_cca td_with_ajax_pagination td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_58_cca" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Recomendamos leer</span></h4></div><div id=tdi_58_cca class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/sentenciado-a-7-anos-de-prision-por-violacion/" rel="bookmark" class="td-image-wrap" title="Sentenciado a 7 años de prisión por violación" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2021/06/IMG_20210610_150122-696x771.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/sentenciado-a-7-anos-de-prision-por-violacion/" rel="bookmark" title="Sentenciado a 7 años de prisión por violación" data-wpel-link="internal">Sentenciado a 7 años de prisión por violación</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://campechehoy.com/category/noticias/policiaca/" class="td-post-category" data-wpel-link="internal">Policiaca</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-10T16:40:15+00:00" >10 junio, 2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Cd del Carmen Camp.- La Fiscalía General del Estado de Campeche (FGECAM), da a conocer que mediante el procedimiento abreviado, Carlos de la Cruz...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/policiaca/sentenciado-a-7-anos-de-prision-por-violacion/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/politica/por-fraude-electoral-y-empate-tecnico-que-eleccion-a-gubernatura-se-tiene-que-anular-y-repetir-luis-garcia/" rel="bookmark" class="td-image-wrap" title="Por fraude electoral y empate técnico, que elección a gubernatura se tiene que anular y repetir: Luis García" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2021/06/IMG-20210610-WA0055-696x551.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/politica/por-fraude-electoral-y-empate-tecnico-que-eleccion-a-gubernatura-se-tiene-que-anular-y-repetir-luis-garcia/" rel="bookmark" title="Por fraude electoral y empate técnico, que elección a gubernatura se tiene que anular y repetir: Luis García" data-wpel-link="internal">Por fraude electoral y empate técnico, que elección a gubernatura se tiene que anular y repetir: Luis García</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://campechehoy.com/category/eventos/elecciones-2021/" class="td-post-category" data-wpel-link="internal">Elecciones 2021</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-10T14:58:05+00:00" >10 junio, 2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ante el fraude electoral, los incidentes, irregularidades y lo cerrado de los resultados, y por las trampas que convirtieron el proceso electoral en un...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/eventos/politica/por-fraude-electoral-y-empate-tecnico-que-eleccion-a-gubernatura-se-tiene-que-anular-y-repetir-luis-garcia/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://campechehoy.com/h-ayuntamiento-del-carmen/supervisa-alcalde-oscar-rosas-afectaciones-en-la-colonia-manigua/" rel="bookmark" class="td-image-wrap" title="Supervisa Alcalde, Óscar Rosas afectaciones en la colonia Manigua" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2021/06/IMG-20210610-WA0040-696x464.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/h-ayuntamiento-del-carmen/supervisa-alcalde-oscar-rosas-afectaciones-en-la-colonia-manigua/" rel="bookmark" title="Supervisa Alcalde, Óscar Rosas afectaciones en la colonia Manigua" data-wpel-link="internal">Supervisa Alcalde, Óscar Rosas afectaciones en la colonia Manigua</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" class="td-post-category" data-wpel-link="internal">H. Ayuntamiento del Carmen</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-10T13:44:47+00:00" >10 junio, 2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Reafirmando su apoyo y respaldo a las familias carmelitas, el Presidente Municipal de Carmen, Óscar Rosas González y su esposa, la Presidenta del Sistema...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/h-ayuntamiento-del-carmen/supervisa-alcalde-oscar-rosas-afectaciones-en-la-colonia-manigua/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/nacional/tras-regreso-a-clases-presenciales-reportan-primer-caso-covid-19-en-escuela-de-cdmx/" rel="bookmark" class="td-image-wrap" title="Tras regreso a clases presenciales reportan primer caso Covid-19 en escuela de CDMX" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2021/06/Screenshot_20210610_130959-696x376.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/nacional/tras-regreso-a-clases-presenciales-reportan-primer-caso-covid-19-en-escuela-de-cdmx/" rel="bookmark" title="Tras regreso a clases presenciales reportan primer caso Covid-19 en escuela de CDMX" data-wpel-link="internal">Tras regreso a clases presenciales reportan primer caso Covid-19 en escuela de CDMX</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://campechehoy.com/category/noticias/nacional/" class="td-post-category" data-wpel-link="internal">Nacional</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-10T13:14:31+00:00" >10 junio, 2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">En la Ciudad de México, autoridades educativas informaron sobre el primer caso positivo de COVID-19 durante el regreso a clases presenciales.

La Autoridad Educativa Federal...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/nacional/tras-regreso-a-clases-presenciales-reportan-primer-caso-covid-19-en-escuela-de-cdmx/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/locales/supervisan-el-taller-hilos-de-vida/" rel="bookmark" class="td-image-wrap" title="Supervisan el taller “Hilos de Vida”" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2021/06/FB_IMG_1623337581710-696x465.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/locales/supervisan-el-taller-hilos-de-vida/" rel="bookmark" title="Supervisan el taller “Hilos de Vida”" data-wpel-link="internal">Supervisan el taller “Hilos de Vida”</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://campechehoy.com/category/noticias/locales/" class="td-post-category" data-wpel-link="internal">Locales</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-10T10:13:14+00:00" >10 junio, 2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La maestra Angélica Guerrero Sasía, en compañía del Fonart, Artesanías Mexicanas, visitó el taller “Hilos de Vida” en la comunidad 20 de noviembre en...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/locales/supervisan-el-taller-hilos-de-vida/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_58_cca" data-td_block_id="tdi_58_cca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_58_cca" data-td_block_id="tdi_58_cca"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="td_block_wrap td_block_text_with_title tdi_59_64c tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_59_64c" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="banner_wrapper" style=""><div class="banner  banner-13012 bottom vert custom-banners-theme-default_style" style=""><img width="285" height="285" src="https://campechehoy.com/wp-content/uploads/2020/08/banner-pequeyucavision2.jpg" class="attachment-full size-full" alt="" srcset="https://campechehoy.com/wp-content/uploads/2020/08/banner-pequeyucavision2.jpg 285w, https://campechehoy.com/wp-content/uploads/2020/08/banner-pequeyucavision2-150x150.jpg 150w" sizes="(max-width: 285px) 100vw, 285px" /><a class="custom_banners_big_link" href="https://www.yucavision.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"></a></div></div>
</div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_60_5a0 td_block_template_1">
<style>
/* custom css */
.tdi_60_5a0 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_60_5a0 .td-adspot-title{
                    display: block;
                }.tdi_60_5a0.td-a-rec-img{
				    text-align: left;
				}.tdi_60_5a0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><a href="https://campechehoy.com/destacadas/servicios-en-medios-de-comunicacion/" target="blank" class="td_spot_img_all" data-wpel-link="internal"><img src="https://campechehoy.com/wp-content/uploads/2020/01/banner-cuadrado-1.jpg" alt="" /></a></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gina Cruz"></span><meta itemprop="datePublished" content="2021-06-10T16:40:15-05:00"><meta itemprop="dateModified" content="2021-06-10T16:40:15-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://campechehoy.com/noticias/policiaca/sentenciado-a-7-anos-de-prision-por-violacion/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-272x90-1.png"></span><meta itemprop="name" content="CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento"></span><meta itemprop="headline" content="Sentenciado a 7 años de prisión por violación"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://campechehoy.com/wp-content/uploads/2021/06/IMG_20210610_150122-e1623361151416.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="665"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->



	<div class="td-footer-page td-footer-container td-container-wrap">
	<!-- footer content --><div id="tdi_61_23e" class="tdc-zone"><div class="tdc_zone tdi_62_6a1  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_62_6a1{
                    min-height: 0;
                }
</style><div id="tdi_63_f35" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_64_f64  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_64_f64{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_64_f64{
padding-top:80px !important;
padding-bottom:80px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_64_f64 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64_f64{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_f64{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_f64{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

</style>
<div class="tdi_63_f35_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_63_f35_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#aaaaaa !important;
background-image:url("https://carmenhoy.com/wp-content/uploads/2020/01/footer-bg.jpg") !important;
background-position:center center !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
}
</style></div><style> 
.tdi_63_f35_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: rgba(0,0,0,0.8) !important;
}
</style></div><div class="vc_column tdi_66_524  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_66_524{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_66_524{
margin-top:-20px !important;
text-align:left !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_66_524{
margin-top:0px !important;
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66_524{
margin-top:-10px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_67_151 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_67_151" >
<style>

/* inline tdc_css att */

.tdi_67_151{
margin-bottom:20px !important;
width:260px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_151{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_151{
width:200px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67_151{
width:240px !important;
}
}

</style>
<style>
/* custom css */
.tdi_67_151 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index" src="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-544x180-2.png" title="carmenhoy 544&#215;180" ></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_68_462 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_68_462" >
<style>

/* inline tdc_css att */

.tdi_68_462{
margin-bottom:35px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_68_462{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68_462{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_68_462 .tdm-descr{
                    color: #ffffff;
                
					font-family:Montserrat !important;font-size:14px !important;line-height:1.6 !important;font-style:italic !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68_462 .tdm-descr{
					font-family:Montserrat !important;font-size:13px !important;line-height:1.6 !important;font-style:italic !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_462 .tdm-descr{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.6 !important;font-style:italic !important;
				}
}
</style><p class="tdm-descr">CarmenHoy.Com - Portal Vertical de Noticias. 
Todos los Derechos reservados por Grupo Noticias en Línea desde el 04 de Noviembre de 2003.</p></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_69_564 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69_564" >
<style>

/* inline tdc_css att */

.tdi_69_564{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69_564{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_564{
margin-bottom:0px !important;
}
}

</style>
<style>
.tdi_70_562 .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_70_562 .tds-title{
				    margin-top: 2px;
				
				    margin-bottom: -40px;
				}.tdi_70_562 .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_70_562"><div class="tdm-col-icon">
<style>
.tdi_71_156{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_71_156:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}body .tdi_69_564:hover .tdi_71_156:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_69_564:hover .tdi_71_156:before{
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-old-phone tdi_71_156 td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_72_550 .tdm-title{
					color: #ffffff;
				}body .tdi_69_564:hover .tdi_72_550 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_69_564:hover .tdi_72_550 .tdm-title{
					cursor: default;
				}.tdi_72_550 .tdm-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72_550 .tdm-title{
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_72_550"><h3 class="tdm-title tdm-title-xsm">938 152 0226</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_69_564 .tds-icon-box .tds-icon{
				    font-size: 38px;
				    text-align: center;
				
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69_564 .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69_564 .tds-icon-box .tds-icon{
				    font-size: 30px;
				    text-align: center;
				
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_73_ee0 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_73_ee0" >
<style>

/* inline tdc_css att */

.tdi_73_ee0{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_ee0{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_ee0{
margin-bottom:0px !important;
}
}

</style>
<style>
.tdi_74_065 .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_74_065 .tds-title{
				    margin-top: 2px;
				
				    margin-bottom: -40px;
				}.tdi_74_065 .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_74_065"><div class="tdm-col-icon">
<style>
.tdi_75_4c6{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_75_4c6:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}body .tdi_73_ee0:hover .tdi_75_4c6:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_73_ee0:hover .tdi_75_4c6:before{
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-envelope-open tdi_75_4c6 td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_76_10a .tdm-title{
					color: #ffffff;
				}body .tdi_73_ee0:hover .tdi_76_10a .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_73_ee0:hover .tdi_76_10a .tdm-title{
					cursor: default;
				}.tdi_76_10a .tdm-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76_10a .tdm-title{
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_76_10a"><h3 class="tdm-title tdm-title-xsm">agencia@carmenhoy.com</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_73_ee0 .tds-icon-box .tds-icon{
				    font-size: 38px;
				    text-align: center;
				
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_73_ee0 .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73_ee0 .tds-icon-box .tds-icon{
				    font-size: 30px;
				    text-align: center;
				
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_77_cc0 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77_cc0" >
<style>

/* inline tdc_css att */

.tdi_77_cc0{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_77_cc0{
margin-bottom:48px !important;
}
}

</style>
<style>
.tdi_78_210 .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_78_210 .tds-title{
				    margin-top: 2px;
				
				    margin-bottom: -40px;
				}.tdi_78_210 .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_78_210"><div class="tdm-col-icon">
<style>
.tdi_79_010{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_79_010:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}body .tdi_77_cc0:hover .tdi_79_010:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_77_cc0:hover .tdi_79_010:before{
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-location tdi_79_010 td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_80_226 .tdm-title{
					color: #ffffff;
				}body .tdi_77_cc0:hover .tdi_80_226 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_77_cc0:hover .tdi_80_226 .tdm-title{
					cursor: default;
				}.tdi_80_226 .tdm-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80_226 .tdm-title{
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_80_226"><h3 class="tdm-title tdm-title-xsm">Ciudad del Carmen, Campeche</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_77_cc0 .tds-icon-box .tds-icon{
				    font-size: 38px;
				    text-align: center;
				
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_77_cc0 .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77_cc0 .tds-icon-box .tds-icon{
				    font-size: 30px;
				    text-align: center;
				
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div></div></div><div class="vc_column tdi_82_080  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_82_080{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_82_080{
margin-bottom:40px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_83_ac0 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_83_ac0" >
<style>

/* inline tdc_css att */

.tdi_83_ac0{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_84_091 .tdm-title{
					color: #ffffff;
				}body .tdi_83_ac0:hover .tdi_84_091 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_83_ac0:hover .tdi_84_091 .tdm-title{
					cursor: default;
				}.tdi_84_091 .tdm-title{
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_84_091"><h3 class="tdm-title tdm-title-xsm">ENTRADAS POPULARES</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_85_cc6 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_85_cc6" >
<style>

/* inline tdc_css att */

.tdi_85_cc6{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_85_cc6{
margin-bottom:48px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_85_cc6 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/noticias/deporte/" class="td-post-category" data-wpel-link="internal">Deporte</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/deporte/afinan-detalles-para-participacion-de-campeche-en-mundial-virtual-de-halterofilia/" rel="bookmark" class="td-image-wrap" title="Afinan detalles para participación de Campeche en Mundial Virtual de Halterofilia" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2020/11/124107917_3783254175020579_8859728092788909788_o-696x464.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/deporte/afinan-detalles-para-participacion-de-campeche-en-mundial-virtual-de-halterofilia/" rel="bookmark" title="Afinan detalles para participación de Campeche en Mundial Virtual de Halterofilia" data-wpel-link="internal">Afinan detalles para participación de Campeche en Mundial Virtual de Halterofilia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-08T11:17:33+00:00" >8 noviembre, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Para verificar cada detalle de la participación de los pesistas campechanos en el Mundial Virtual de la especialidad, el Director General del Instituto del...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/deporte/afinan-detalles-para-participacion-de-campeche-en-mundial-virtual-de-halterofilia/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/destacadas/" class="td-post-category" data-wpel-link="internal">Destacadas</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/destacadas/orgullo-carmelita-y-de-la-unacar/" rel="bookmark" class="td-image-wrap" title="Orgullo carmelita y de la Unacar" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2020/05/FB_IMG_1589045176830-696x696.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/destacadas/orgullo-carmelita-y-de-la-unacar/" rel="bookmark" title="Orgullo carmelita y de la Unacar" data-wpel-link="internal">Orgullo carmelita y de la Unacar</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/carmenhoy2020/" data-wpel-link="internal">carmenhoy2020</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-09T12:27:47+00:00" >9 mayo, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Erika Sánchez Chablé es Coordinadora de la Red de Tecnologías de la Información y la Comunicación (TIC) de la Región Sur Sureste de la...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/destacadas/orgullo-carmelita-y-de-la-unacar/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/eventos/" class="td-post-category" data-wpel-link="internal">Eventos</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/disertacion-sobre-la-relevancia-historica-del-bario-de-guadalupe/" rel="bookmark" class="td-image-wrap" title="Disertación sobre la relevancia histórica del bario de Guadalupe" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2021/05/FB_IMG_1622499850611-696x612.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/disertacion-sobre-la-relevancia-historica-del-bario-de-guadalupe/" rel="bookmark" title="Disertación sobre la relevancia histórica del bario de Guadalupe" data-wpel-link="internal">Disertación sobre la relevancia histórica del bario de Guadalupe</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-31T17:28:19+00:00" >31 mayo, 2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">*Continúan conferencias en el marco del 80 aniversario de creación del AGEC

Como parte de las actividades del Archivo General del Estado (AGEC) en el...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/eventos/disertacion-sobre-la-relevancia-historica-del-bario-de-guadalupe/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_87_469  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_87_469{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_88_2e5 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_2e5" >
<style>

/* inline tdc_css att */

.tdi_88_2e5{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_89_46e .tdm-title{
					color: #ffffff;
				}body .tdi_88_2e5:hover .tdi_89_46e .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_88_2e5:hover .tdi_89_46e .tdm-title{
					cursor: default;
				}.tdi_89_46e .tdm-title{
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_89_46e"><h3 class="tdm-title tdm-title-xsm">CATEGORÍA POPULAR</h3></div></div></div></div><div class="td_block_wrap td_block_popular_categories tdi_90_aee widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90_aee" >
<style>

/* inline tdc_css att */

.tdi_90_aee{
margin-top:-20px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_90_aee{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_90_aee .td-cat-name{
					color: #ffffff;
				}.tdi_90_aee .td-cat-no{
					color: #ffffff;
				
					font-family:Montserrat !important;font-size:16px !important;line-height:2.5 !important;font-weight:600 !important;
				}.tdi_90_aee li:hover .td-cat-name{
					color: rgba(255,255,255,0.8);
				}.tdi_90_aee li:hover .td-cat-no{
					color: rgba(255,255,255,0.8);
				}.tdi_90_aee li{
					font-family:Montserrat !important;font-size:16px !important;line-height:2.5 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_90_aee li{
					font-family:Montserrat !important;font-size:15px !important;line-height:2.5 !important;font-weight:600 !important;
				}.tdi_90_aee .td-cat-no{
					font-family:Montserrat !important;font-size:15px !important;line-height:2.5 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90_aee li{
					font-family:Montserrat !important;font-size:12px !important;line-height:2.5 !important;font-weight:600 !important;
				}.tdi_90_aee .td-cat-no{
					font-family:Montserrat !important;font-size:12px !important;line-height:2.5 !important;font-weight:600 !important;
				}
}
</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal"><span class="td-cat-name">Policiaca</span><span class="td-cat-no">1081</span></a></li><li><a href="https://campechehoy.com/category/noticias/locales/" data-wpel-link="internal"><span class="td-cat-name">Locales</span><span class="td-cat-no">814</span></a></li><li><a href="https://campechehoy.com/category/gobierno-de-campeche/" data-wpel-link="internal"><span class="td-cat-name">Gobierno de Campeche</span><span class="td-cat-no">461</span></a></li><li><a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal"><span class="td-cat-name">H. Ayuntamiento del Carmen</span><span class="td-cat-no">446</span></a></li><li><a href="https://campechehoy.com/category/unacar/" data-wpel-link="internal"><span class="td-cat-name">UNACAR</span><span class="td-cat-no">440</span></a></li><li><a href="https://campechehoy.com/category/video/" data-wpel-link="internal"><span class="td-cat-name">Video</span><span class="td-cat-no">334</span></a></li></ul></div></div></div></div></div></div></div><div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://campechehoy.com/noticias/policiaca/sentenciado-a-7-anos-de-prision-por-violacion/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  	</div>



</div><!--close td-outer-wrap-->



        <div id='fb-root'></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/es_LA/sdk/xfbml.customerchat.js#xfbml=1&version=v6.0&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
          <div class='fb-customerchat'
            attribution='wordpress'
            attribution_version='1.8'
            page_id=182452245447093
          >
        </div>
        	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v8.0&autoLogAppEvents=1">
		</script>
	  	<!-- YouTube Feed JS -->
<script type="text/javascript">

</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 60c2a15e4fff5
    -->

        <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/custom-banners/assets/js/custom-banners.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>