<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://campechehoy.com/xmlrpc.php" />
    <meta name='robots' content='noindex,nofollow' />

		<!-- All in One SEO 4.1.5.3 -->
		<title>Taxista distraído provoca accidente a combi | CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento</title>
		<meta name="description" content="Por conducir distraído al volante, el chófer de un taxi ocasionó un aparatoso choque vehícular en calles de la colonia centro, luego de colarse un alto y ser impactado fuertemente por el chófer de una combi colectiva; los daños fueron de mayor cuantía. El accidente ocurrió en la calle 22 por calle 35 de la […]" />
		<meta name="robots" content="noindex, nofollow, max-image-preview:large" />
		<link rel="canonical" href="https://campechehoy.com/noticias/policiaca/taxista-distraido-provoca-accidente-a-combi/" />
		<meta property="og:locale" content="es_MX" />
		<meta property="og:site_name" content="CarmenHoy.Com - Poder Informativo en Línea" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Taxista distraído provoca accidente a combi | CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento" />
		<meta property="og:description" content="Por conducir distraído al volante, el chófer de un taxi ocasionó un aparatoso choque vehícular en calles de la colonia centro, luego de colarse un alto y ser impactado fuertemente por el chófer de una combi colectiva; los daños fueron de mayor cuantía. El accidente ocurrió en la calle 22 por calle 35 de la […]" />
		<meta property="og:url" content="https://campechehoy.com/noticias/policiaca/taxista-distraido-provoca-accidente-a-combi/" />
		<meta property="og:image" content="https://campechehoy.com/wp-content/uploads/2022/03/B5A98759-F9F1-4B38-B084-14F567853FFC-e1647545961152.jpeg" />
		<meta property="og:image:secure_url" content="https://campechehoy.com/wp-content/uploads/2022/03/B5A98759-F9F1-4B38-B084-14F567853FFC-e1647545961152.jpeg" />
		<meta property="og:image:width" content="600" />
		<meta property="og:image:height" content="338" />
		<meta property="article:published_time" content="2022-03-17T19:40:33+00:00" />
		<meta property="article:modified_time" content="2022-03-17T19:40:33+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/carmenhoy2/" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="campechehoy.com" />
		<meta name="twitter:title" content="Taxista distraído provoca accidente a combi | CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento" />
		<meta name="twitter:description" content="Por conducir distraído al volante, el chófer de un taxi ocasionó un aparatoso choque vehícular en calles de la colonia centro, luego de colarse un alto y ser impactado fuertemente por el chófer de una combi colectiva; los daños fueron de mayor cuantía. El accidente ocurrió en la calle 22 por calle 35 de la […]" />
		<meta name="twitter:image" content="https://campechehoy.com/wp-content/uploads/2022/03/B5A98759-F9F1-4B38-B084-14F567853FFC-e1647545961152.jpeg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel="icon" type="image/png" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-16x16-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-120x120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-144x144-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-144x144-2.png"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento &raquo; Feed" href="https://campechehoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento &raquo; RSS de los comentarios" href="https://campechehoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento &raquo; Taxista distraído provoca accidente a combi RSS de los comentarios" href="https://campechehoy.com/noticias/policiaca/taxista-distraido-provoca-accidente-a-combi/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.2.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-54344362-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sby_styles-css'  href='https://campechehoy.com/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://campechehoy.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='banner-list-block-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/blocks/banner-list/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/blocks/single-banner/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://campechehoy.com/wp-content/plugins/custom-banners/assets/css/wp-banners.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://campechehoy.com/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://campechehoy.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://campechehoy.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://campechehoy.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/fast/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://campechehoy.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/campechehoy.com","hash_tracking":"false","ua":"UA-54344362-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-54344362-3' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["campechehoy.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-54344362-3", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel='https://api.w.org/' href='https://campechehoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://campechehoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://campechehoy.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le intentaba ganar el paso y provoca accidente' href='https://campechehoy.com/noticias/policiaca/le-intentaba-ganar-el-paso-y-provoca-accidente/' />
<meta name="generator" content="WordPress 5.3.12" />
<link rel='shortlink' href='https://campechehoy.com/?p=40617' />
<style type="text/css" media="screen"></style><meta name="generator" content="Site Kit by Google 1.45.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5c6f24324c","wpRestUrl":"https:\/\/campechehoy.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/campechehoy.com\/wp-admin\/","wpRestNonce":"5c6f24324c","wpRestUrl":"https:\/\/campechehoy.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '651375908656187', {}, {
    "agent": "wordpress-5.3.12-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=651375908656187&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="amphtml" href="https://campechehoy.com/noticias/policiaca/taxista-distraido-provoca-accidente-a-combi/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=taxista-distraido-provoca-accidente-a-combi&#038;amp"><link rel="amphtml" href="https://campechehoy.com/noticias/policiaca/taxista-distraido-provoca-accidente-a-combi/amp/" />
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script  src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5644799901645049" crossorigin="anonymous"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '348799373134309');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=348799373134309&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel="icon" href="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://campechehoy.com/wp-content/uploads/2021/03/cropped-carmenhoy-facebook-cuadrado-512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.home #wpdevar_comment_1{display:none!important;}

#wpdevar_comment_2{display:none!important;}

.td-footer-page .fb-background-color{display:none;}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #cc1eb4;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc1eb4;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc1eb4;
                }
                .tdm-btn-style1 {
					background-color: #cc1eb4;
				}
				.tdm-btn-style2:before {
				    border-color: #cc1eb4;
				}
				.tdm-btn-style2 {
				    color: #cc1eb4;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc1eb4;
                    -moz-box-shadow: 0 2px 16px #cc1eb4;
                    box-shadow: 0 2px 16px #cc1eb4;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc1eb4;
                    -moz-box-shadow: 0 4px 26px #cc1eb4;
                    box-shadow: 0 4px 26px #cc1eb4;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-40617 single-format-standard td-standard-pack tdm-menu-active-style3 taxista-distraido-provoca-accidente-a-combi global-block-template-1 td-fast-news tdb_template_26 tdb-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy2" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy2" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="#carmenhoy2" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-32"><a href="https://campechehoy.com/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-home""></i>Inicio</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33"><a href="#"><i class="tdc-font-fast tdc-font-fast-lightbulb"></i>Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://campechehoy.com/category/noticias/deporte/" data-wpel-link="internal">Deporte</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/duro-y-tupido/" data-wpel-link="internal">Duro y Túpido</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/internacional/" data-wpel-link="internal">Internacional</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/locales/" data-wpel-link="internal">Locales</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/nacional/" data-wpel-link="internal">Nacional</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal">Policiaca</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/noticias/punto-critico/" data-wpel-link="internal">Punto Crítico</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34"><a href="#"><i class="tdc-font-fast tdc-font-fast-sattelite"></i>Eventos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/" data-wpel-link="internal">Anuales</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2019/" data-wpel-link="internal">Carnaval Carmen 2019</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2020/" data-wpel-link="internal">Carnaval Carmen 2020</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/anuales/feria-virtual-carmen-2020/" data-wpel-link="internal">Feria Virtual Carmen 2020</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/carnaval-carmen-2022/" data-wpel-link="internal">Carnaval Carmen 2022</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/elecciones-2021/" data-wpel-link="internal">Elecciones 2021</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/politica/" data-wpel-link="internal">Política</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/eventos/sociales/" data-wpel-link="internal">Sociales</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35"><a href="https://campechehoy.com/video/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Videos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/cafe-politico/" data-wpel-link="internal">Café Político</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/conoce-con-mariel-castro/" data-wpel-link="internal">Conoce+ con Mariel Castro</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/georgina-cruz-presenta/" data-wpel-link="internal">Georgina Cruz Presenta</a></li>
	<li class="menu-item-0"><a href="https://campechehoy.com/category/video/sala-live/" data-wpel-link="internal">Sala Live</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36"><a href="#"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Otros<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33978"><a href="https://campechehoy.com/category/publicidad/" data-wpel-link="internal">Publicidad<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139"><a href="https://campechehoy.com/category/publicidad/carmenhoy/" data-wpel-link="internal">CarmenHoy</a></li>
		<li id="menu-item-33980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33980"><a href="https://campechehoy.com/category/publicidad/revista-look-on-campeche/" data-wpel-link="internal">Revista Look On Campeche</a></li>
		<li id="menu-item-33981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33981"><a href="https://campechehoy.com/category/publicidad/video-y-fotografia/" data-wpel-link="internal">Vídeo y Fotografía</a></li>
	</ul>
</li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://campechehoy.com/category/unacar/" data-wpel-link="internal">UNACAR</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal">H. Ayuntamiento del Carmen</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://campechehoy.com/category/gobierno-de-campeche/" data-wpel-link="internal">Gobierno de Campeche</a></li>
</ul>
</li>
<li id="menu-item-817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-817"><a href="https://campechehoy.com/category/publicidad/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Bienes Raíces<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33963"><a href="https://campechehoy.com/category/bienes-raices/renta/" data-wpel-link="internal">Renta<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-33964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33964"><a href="https://campechehoy.com/category/bienes-raices/renta/cabanas-renta/" data-wpel-link="internal">Cabañas</a></li>
		<li id="menu-item-33965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33965"><a href="https://campechehoy.com/category/bienes-raices/renta/casas/" data-wpel-link="internal">Casas</a></li>
		<li id="menu-item-33966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33966"><a href="https://campechehoy.com/category/bienes-raices/renta/departamentos/" data-wpel-link="internal">Departamentos</a></li>
		<li id="menu-item-33967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33967"><a href="https://campechehoy.com/category/bienes-raices/renta/edificios-renta/" data-wpel-link="internal">Edificios</a></li>
		<li id="menu-item-33968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33968"><a href="https://campechehoy.com/category/bienes-raices/renta/oficinas-renta/" data-wpel-link="internal">Oficinas</a></li>
		<li id="menu-item-33969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33969"><a href="https://campechehoy.com/category/bienes-raices/renta/terrenos-renta/" data-wpel-link="internal">Terrenos</a></li>
	</ul>
</li>
	<li id="menu-item-33970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33970"><a href="https://campechehoy.com/category/bienes-raices/venta/" data-wpel-link="internal">Venta<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-33971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33971"><a href="https://campechehoy.com/category/bienes-raices/venta/cabanas/" data-wpel-link="internal">Cabañas</a></li>
		<li id="menu-item-33972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33972"><a href="https://campechehoy.com/category/bienes-raices/venta/casa/" data-wpel-link="internal">Casa</a></li>
		<li id="menu-item-33973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33973"><a href="https://campechehoy.com/category/bienes-raices/venta/departamento/" data-wpel-link="internal">Departamento</a></li>
		<li id="menu-item-33974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33974"><a href="https://campechehoy.com/category/bienes-raices/venta/edificios/" data-wpel-link="internal">Edificios</a></li>
		<li id="menu-item-33975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33975"><a href="https://campechehoy.com/category/bienes-raices/venta/oficinas/" data-wpel-link="internal">Oficinas</a></li>
		<li id="menu-item-33976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33976"><a href="https://campechehoy.com/category/bienes-raices/venta/terrenos/" data-wpel-link="internal">Terrenos</a></li>
	</ul>
</li>
	<li id="menu-item-33962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33962"><a href="https://campechehoy.com/category/bienes-raices/consignacion-autos/" data-wpel-link="internal">Consignación Autos</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://campechehoy.com/politica-privacidad/" data-wpel-link="internal">Política de privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://campechehoy.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://campechehoy.com/politica-privacidad/" data-wpel-link="internal">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://campechehoy.com/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://campechehoy.com/" data-wpel-link="internal">
			<img class="td-retina-data" data-retina="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-280x96-1.png" src="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-140x48-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://campechehoy.com/" data-wpel-link="internal">
			<img class="td-retina-data" data-retina="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-544x180-2.png" src="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-272x90-1.png" alt=""/>
			<span class="td-visual-hidden">CarmenHoy.Com y CampecheHoy.Com &#8211; Noticias y Programas de Entretenimiento</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32"><a href="https://campechehoy.com/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-home""></i>Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-33"><a href="#"><i class="tdc-font-fast tdc-font-fast-lightbulb"></i>Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_820 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_820" ><script>var block_tdi_1_820 = new tdBlock();
block_tdi_1_820.id = "tdi_1_820";
block_tdi_1_820.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_820","tdc_css_class":"tdi_1_820","tdc_css_class_style":"tdi_1_820_rand_style"}';
block_tdi_1_820.td_column_number = "3";
block_tdi_1_820.block_type = "td_block_mega_menu";
block_tdi_1_820.post_count = "4";
block_tdi_1_820.found_posts = "4127";
block_tdi_1_820.header_color = "";
block_tdi_1_820.ajax_pagination_infinite_stop = "";
block_tdi_1_820.max_num_pages = "1032";
tdBlocksArray.push(block_tdi_1_820);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_820" id="tdi_2_9df" data-td_block_id="tdi_1_820" data-td_filter_value="" href="https://campechehoy.com/category/noticias/" data-wpel-link="internal">All</a><a class="mega-menu-sub-cat-tdi_1_820" id="tdi_3_d3f" data-td_block_id="tdi_1_820" data-td_filter_value="6" href="https://campechehoy.com/category/noticias/deporte/" data-wpel-link="internal">Deporte</a><a class="mega-menu-sub-cat-tdi_1_820" id="tdi_4_00f" data-td_block_id="tdi_1_820" data-td_filter_value="5" href="https://campechehoy.com/category/noticias/duro-y-tupido/" data-wpel-link="internal">Duro y Túpido</a><a class="mega-menu-sub-cat-tdi_1_820" id="tdi_5_298" data-td_block_id="tdi_1_820" data-td_filter_value="28" href="https://campechehoy.com/category/noticias/internacional/" data-wpel-link="internal">Internacional</a><a class="mega-menu-sub-cat-tdi_1_820" id="tdi_6_309" data-td_block_id="tdi_1_820" data-td_filter_value="7" href="https://campechehoy.com/category/noticias/locales/" data-wpel-link="internal">Locales</a><a class="mega-menu-sub-cat-tdi_1_820" id="tdi_7_0b8" data-td_block_id="tdi_1_820" data-td_filter_value="27" href="https://campechehoy.com/category/noticias/nacional/" data-wpel-link="internal">Nacional</a><a class="mega-menu-sub-cat-tdi_1_820" id="tdi_8_f38" data-td_block_id="tdi_1_820" data-td_filter_value="8" href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal">Policiaca</a><a class="mega-menu-sub-cat-tdi_1_820" id="tdi_9_ef6" data-td_block_id="tdi_1_820" data-td_filter_value="26" href="https://campechehoy.com/category/noticias/punto-critico/" data-wpel-link="internal">Punto Crítico</a></div></div><div id=tdi_1_820 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/taxista-distraido-provoca-accidente-a-combi/" rel="bookmark" class="td-image-wrap" title="Taxista distraído provoca accidente a combi" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Taxista distraído provoca accidente a combi" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/03/B5A98759-F9F1-4B38-B084-14F567853FFC-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/taxista-distraido-provoca-accidente-a-combi/" rel="bookmark" title="Taxista distraído provoca accidente a combi" data-wpel-link="internal">Taxista distraído provoca accidente a combi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/le-intentaba-ganar-el-paso-y-provoca-accidente/" rel="bookmark" class="td-image-wrap" title="Le intentaba ganar el paso y provoca accidente" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le intentaba ganar el paso y provoca accidente" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/03/E9D478FC-3566-446D-9B8F-D71C5FABC61B-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/le-intentaba-ganar-el-paso-y-provoca-accidente/" rel="bookmark" title="Le intentaba ganar el paso y provoca accidente" data-wpel-link="internal">Le intentaba ganar el paso y provoca accidente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/locales/pinta-ser-un-dia-caluroso/" rel="bookmark" class="td-image-wrap" title="Pinta ser un día caluroso" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pinta ser un día caluroso" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/03/F29C3A9F-2267-45CE-A000-05963E3CF456-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/locales/pinta-ser-un-dia-caluroso/" rel="bookmark" title="Pinta ser un día caluroso" data-wpel-link="internal">Pinta ser un día caluroso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/intoxicado-por-comer-brownies-felices-en-motel/" rel="bookmark" class="td-image-wrap" title="Intoxicado por comer brownies felices en motel" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Intoxicado por comer brownies felices en motel" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/03/416D79C1-41A8-45D1-A0F0-1E7627347BD2-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/intoxicado-por-comer-brownies-felices-en-motel/" rel="bookmark" title="Intoxicado por comer brownies felices en motel" data-wpel-link="internal">Intoxicado por comer brownies felices en motel</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_820" data-td_block_id="tdi_1_820"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_820" data-td_block_id="tdi_1_820"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-34"><a href="#"><i class="tdc-font-fast tdc-font-fast-sattelite"></i>Eventos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_233 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_10_233" ><script>var block_tdi_10_233 = new tdBlock();
block_tdi_10_233.id = "tdi_10_233";
block_tdi_10_233.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_233","tdc_css_class":"tdi_10_233","tdc_css_class_style":"tdi_10_233_rand_style"}';
block_tdi_10_233.td_column_number = "3";
block_tdi_10_233.block_type = "td_block_mega_menu";
block_tdi_10_233.post_count = "4";
block_tdi_10_233.found_posts = "531";
block_tdi_10_233.header_color = "";
block_tdi_10_233.ajax_pagination_infinite_stop = "";
block_tdi_10_233.max_num_pages = "133";
tdBlocksArray.push(block_tdi_10_233);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_10_233" id="tdi_11_005" data-td_block_id="tdi_10_233" data-td_filter_value="" href="https://campechehoy.com/category/eventos/" data-wpel-link="internal">All</a><a class="mega-menu-sub-cat-tdi_10_233" id="tdi_12_59d" data-td_block_id="tdi_10_233" data-td_filter_value="12" href="https://campechehoy.com/category/eventos/anuales/" data-wpel-link="internal">Anuales</a><a class="mega-menu-sub-cat-tdi_10_233" id="tdi_13_6a3" data-td_block_id="tdi_10_233" data-td_filter_value="115" href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2019/" data-wpel-link="internal">Carnaval Carmen 2019</a><a class="mega-menu-sub-cat-tdi_10_233" id="tdi_14_333" data-td_block_id="tdi_10_233" data-td_filter_value="116" href="https://campechehoy.com/category/eventos/anuales/carnaval-carmen-2020/" data-wpel-link="internal">Carnaval Carmen 2020</a><a class="mega-menu-sub-cat-tdi_10_233" id="tdi_15_006" data-td_block_id="tdi_10_233" data-td_filter_value="2440" href="https://campechehoy.com/category/eventos/anuales/feria-virtual-carmen-2020/" data-wpel-link="internal">Feria Virtual Carmen 2020</a><a class="mega-menu-sub-cat-tdi_10_233" id="tdi_16_266" data-td_block_id="tdi_10_233" data-td_filter_value="5110" href="https://campechehoy.com/category/eventos/carnaval-carmen-2022/" data-wpel-link="internal">Carnaval Carmen 2022</a><a class="mega-menu-sub-cat-tdi_10_233" id="tdi_17_3c6" data-td_block_id="tdi_10_233" data-td_filter_value="4553" href="https://campechehoy.com/category/eventos/elecciones-2021/" data-wpel-link="internal">Elecciones 2021</a><a class="mega-menu-sub-cat-tdi_10_233" id="tdi_18_d96" data-td_block_id="tdi_10_233" data-td_filter_value="10" href="https://campechehoy.com/category/eventos/politica/" data-wpel-link="internal">Política</a><a class="mega-menu-sub-cat-tdi_10_233" id="tdi_19_188" data-td_block_id="tdi_10_233" data-td_filter_value="11" href="https://campechehoy.com/category/eventos/sociales/" data-wpel-link="internal">Sociales</a></div></div><div id=tdi_10_233 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/politica/victor-kidnie-a-la-grande/" rel="bookmark" class="td-image-wrap" title="Victor Kidnie a la grande" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Victor Kidnie a la grande" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/03/27BBF432-4D45-4E08-A2C7-87691CD32369-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/politica/victor-kidnie-a-la-grande/" rel="bookmark" title="Victor Kidnie a la grande" data-wpel-link="internal">Victor Kidnie a la grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/box-en-carmen-este-9-de-abril/" rel="bookmark" class="td-image-wrap" title="Box en Carmen este 9 de abril" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Box en Carmen este 9 de abril" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/03/275888188_328169892668862_9030581249034704699_n-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/box-en-carmen-este-9-de-abril/" rel="bookmark" title="Box en Carmen este 9 de abril" data-wpel-link="internal">Box en Carmen este 9 de abril</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/destacadas/embajador-campechano-en-republica-dominicana/" rel="bookmark" class="td-image-wrap" title="Embajador Campechano en República Dominicana" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Embajador Campechano en República Dominicana" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/03/Aysa-y-layda-sansores-1-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/destacadas/embajador-campechano-en-republica-dominicana/" rel="bookmark" title="Embajador Campechano en República Dominicana" data-wpel-link="internal">Embajador Campechano en República Dominicana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/con-la-enigmatica-puesta-en-escena-caravana-de-leyendas/" rel="bookmark" class="td-image-wrap" title="Con la enigmática puesta en escena &#8220;CARAVANA de LEYENDAS&#8221;" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Con la enigmática puesta en escena &#8220;CARAVANA de LEYENDAS&#8221;" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/03/275762458_3133330520243290_1035036605627981789_n-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/con-la-enigmatica-puesta-en-escena-caravana-de-leyendas/" rel="bookmark" title="Con la enigmática puesta en escena &#8220;CARAVANA de LEYENDAS&#8221;" data-wpel-link="internal">Con la enigmática puesta en escena &#8220;CARAVANA de LEYENDAS&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_233" data-td_block_id="tdi_10_233"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_10_233" data-td_block_id="tdi_10_233"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-35"><a href="https://campechehoy.com/video/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_20_9e2 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_20_9e2" ><script>var block_tdi_20_9e2 = new tdBlock();
block_tdi_20_9e2.id = "tdi_20_9e2";
block_tdi_20_9e2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_20_9e2","tdc_css_class":"tdi_20_9e2","tdc_css_class_style":"tdi_20_9e2_rand_style"}';
block_tdi_20_9e2.td_column_number = "3";
block_tdi_20_9e2.block_type = "td_block_mega_menu";
block_tdi_20_9e2.post_count = "4";
block_tdi_20_9e2.found_posts = "381";
block_tdi_20_9e2.header_color = "";
block_tdi_20_9e2.ajax_pagination_infinite_stop = "";
block_tdi_20_9e2.max_num_pages = "96";
tdBlocksArray.push(block_tdi_20_9e2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_20_9e2" id="tdi_21_a32" data-td_block_id="tdi_20_9e2" data-td_filter_value="" href="https://campechehoy.com/category/video/" data-wpel-link="internal">All</a><a class="mega-menu-sub-cat-tdi_20_9e2" id="tdi_22_893" data-td_block_id="tdi_20_9e2" data-td_filter_value="4643" href="https://campechehoy.com/category/video/cafe-politico/" data-wpel-link="internal">Café Político</a><a class="mega-menu-sub-cat-tdi_20_9e2" id="tdi_23_fa3" data-td_block_id="tdi_20_9e2" data-td_filter_value="5042" href="https://campechehoy.com/category/video/conoce-con-mariel-castro/" data-wpel-link="internal">Conoce+ con Mariel Castro</a><a class="mega-menu-sub-cat-tdi_20_9e2" id="tdi_24_a2a" data-td_block_id="tdi_20_9e2" data-td_filter_value="4350" href="https://campechehoy.com/category/video/georgina-cruz-presenta/" data-wpel-link="internal">Georgina Cruz Presenta</a><a class="mega-menu-sub-cat-tdi_20_9e2" id="tdi_25_d06" data-td_block_id="tdi_20_9e2" data-td_filter_value="3672" href="https://campechehoy.com/category/video/sala-live/" data-wpel-link="internal">Sala Live</a></div></div><div id=tdi_20_9e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/duro-y-tupido/nuevo-intento-de-desalojo-de-un-predio-entre-un-particular-y-un-comunicador-en-carmen/" rel="bookmark" class="td-image-wrap" title="Nuevo intento de desalojo de un predio entre un particular y un comunicador en Carmen" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nuevo intento de desalojo de un predio entre un particular y un comunicador en Carmen" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/03/dxd-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/duro-y-tupido/nuevo-intento-de-desalojo-de-un-predio-entre-un-particular-y-un-comunicador-en-carmen/" rel="bookmark" title="Nuevo intento de desalojo de un predio entre un particular y un comunicador en Carmen" data-wpel-link="internal">Nuevo intento de desalojo de un predio entre un particular y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/politica/diputado-alejandro-gomez-cazarin-desde-morena-ciudad-del-carmen/" rel="bookmark" class="td-image-wrap" title="Diputado Alejandro Gómez Cazarin, Desde Morena Ciudad del Carmen." data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diputado Alejandro Gómez Cazarin, Desde Morena Ciudad del Carmen." data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/03/Imagen1-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/politica/diputado-alejandro-gomez-cazarin-desde-morena-ciudad-del-carmen/" rel="bookmark" title="Diputado Alejandro Gómez Cazarin, Desde Morena Ciudad del Carmen." data-wpel-link="internal">Diputado Alejandro Gómez Cazarin, Desde Morena Ciudad del Carmen.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/sociales/toma-de-compromiso-de-la-mesa-directiva-2022-2023-de-aliarse-por-campeche/" rel="bookmark" class="td-image-wrap" title="Toma de compromiso de la mesa directiva 2022-2023 de Aliarse por Campeche" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Toma de compromiso de la mesa directiva 2022-2023 de Aliarse por Campeche" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-04-at-11.30.10-218x150.jpeg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/sociales/toma-de-compromiso-de-la-mesa-directiva-2022-2023-de-aliarse-por-campeche/" rel="bookmark" title="Toma de compromiso de la mesa directiva 2022-2023 de Aliarse por Campeche" data-wpel-link="internal">Toma de compromiso de la mesa directiva 2022-2023 de Aliarse por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/primer-paseo-de-bando-general/" rel="bookmark" class="td-image-wrap" title="Primer paseo de bando general" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Primer paseo de bando general" data-type="image_tag" data-img-url="https://campechehoy.com/wp-content/uploads/2022/02/Add-Watermark_2022_02_26_10_59_22-16-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/primer-paseo-de-bando-general/" rel="bookmark" title="Primer paseo de bando general" data-wpel-link="internal">Primer paseo de bando general</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_20_9e2" data-td_block_id="tdi_20_9e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_20_9e2" data-td_block_id="tdi_20_9e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36"><a href="#"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Otros</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33978"><a href="https://campechehoy.com/category/publicidad/" data-wpel-link="internal">Publicidad</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1139"><a href="https://campechehoy.com/category/publicidad/carmenhoy/" data-wpel-link="internal">CarmenHoy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33980"><a href="https://campechehoy.com/category/publicidad/revista-look-on-campeche/" data-wpel-link="internal">Revista Look On Campeche</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33981"><a href="https://campechehoy.com/category/publicidad/video-y-fotografia/" data-wpel-link="internal">Vídeo y Fotografía</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="https://campechehoy.com/category/unacar/" data-wpel-link="internal">UNACAR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal">H. Ayuntamiento del Carmen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="https://campechehoy.com/category/gobierno-de-campeche/" data-wpel-link="internal">Gobierno de Campeche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-817"><a href="https://campechehoy.com/category/publicidad/" data-wpel-link="internal"><i class="tdc-font-fast tdc-font-fast-apple"></i>Bienes Raíces</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33963"><a href="https://campechehoy.com/category/bienes-raices/renta/" data-wpel-link="internal">Renta</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33964"><a href="https://campechehoy.com/category/bienes-raices/renta/cabanas-renta/" data-wpel-link="internal">Cabañas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33965"><a href="https://campechehoy.com/category/bienes-raices/renta/casas/" data-wpel-link="internal">Casas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33966"><a href="https://campechehoy.com/category/bienes-raices/renta/departamentos/" data-wpel-link="internal">Departamentos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33967"><a href="https://campechehoy.com/category/bienes-raices/renta/edificios-renta/" data-wpel-link="internal">Edificios</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33968"><a href="https://campechehoy.com/category/bienes-raices/renta/oficinas-renta/" data-wpel-link="internal">Oficinas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33969"><a href="https://campechehoy.com/category/bienes-raices/renta/terrenos-renta/" data-wpel-link="internal">Terrenos</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33970"><a href="https://campechehoy.com/category/bienes-raices/venta/" data-wpel-link="internal">Venta</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33971"><a href="https://campechehoy.com/category/bienes-raices/venta/cabanas/" data-wpel-link="internal">Cabañas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33972"><a href="https://campechehoy.com/category/bienes-raices/venta/casa/" data-wpel-link="internal">Casa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33973"><a href="https://campechehoy.com/category/bienes-raices/venta/departamento/" data-wpel-link="internal">Departamento</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33974"><a href="https://campechehoy.com/category/bienes-raices/venta/edificios/" data-wpel-link="internal">Edificios</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33975"><a href="https://campechehoy.com/category/bienes-raices/venta/oficinas/" data-wpel-link="internal">Oficinas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33976"><a href="https://campechehoy.com/category/bienes-raices/venta/terrenos/" data-wpel-link="internal">Terrenos</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33962"><a href="https://campechehoy.com/category/bienes-raices/consignacion-autos/" data-wpel-link="internal">Consignación Autos</a></li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="40617" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-26"
                    class="post-26 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_26_60b" class="tdc-zone"><div class="tdc_zone tdi_27_b62  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_27_b62{
                    min-height: 0;
                }
</style><div id="tdi_28_336" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_29_331  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_29_331{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_29_331{
margin-top:20px !important;
margin-bottom:36px !important;
}

.tdi_29_331 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_29_331{
margin-bottom:20px !important;
}
}

</style><div class="vc_column tdi_31_83b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_31_83b{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_32_bf3 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_32_bf3" >
<style>

/* inline tdc_css att */

.tdi_32_bf3{
margin-bottom:18px !important;
}

</style>
<style>
/* custom css */
.tdi_32_bf3 .tdb-bread-sep{
                    font-size: 10px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_32_bf3{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://campechehoy.com/" data-wpel-link="internal">Home</a></span> <i class="td-icon-romb-line tdb-bread-sep"></i> <span><a title="View all posts in Noticias" class="tdb-entry-crumb" href="https://campechehoy.com/category/noticias/" data-wpel-link="internal">Noticias</a></span> <i class="td-icon-romb-line tdb-bread-sep"></i> <span><a title="View all posts in Policiaca" class="tdb-entry-crumb" href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal">Policiaca</a></span> <i class="td-icon-romb-line tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Taxista distraído provoca accidente a combi</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://campechehoy.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://campechehoy.com/category/noticias/",
                                "name": "Noticias"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://campechehoy.com/category/noticias/policiaca/",
                                "name": "Policiaca"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Taxista distraído provoca accidente a combi"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_bg_featured_image tdi_33_d66 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33_d66" >
<style>

/* inline tdc_css att */

.tdi_33_d66{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_33_d66{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33_d66 .tdb-featured-image-bg{
                    background: url('https://campechehoy.com/wp-content/uploads/2022/03/B5A98759-F9F1-4B38-B084-14F567853FFC-e1647545961152.jpeg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 600px;
                }.tdi_33_d66:after{
                    content: '';
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                    background: -webkit-linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));background: linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_33_d66 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_33_d66 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33_d66 .tdb-featured-image-bg{
                    background: url('https://campechehoy.com/wp-content/uploads/2022/03/B5A98759-F9F1-4B38-B084-14F567853FFC-1068x601.jpeg');
                    background-size: cover;
                    background-repeat: no-repeat;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_d66 .tdb-featured-image-bg{
                    background: url('https://campechehoy.com/wp-content/uploads/2022/03/B5A98759-F9F1-4B38-B084-14F567853FFC-1068x601.jpeg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    padding-bottom: 500px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_33_d66 .tdb-featured-image-bg{
                    background: url('https://campechehoy.com/wp-content/uploads/2022/03/B5A98759-F9F1-4B38-B084-14F567853FFC-696x392.jpeg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    padding-bottom: 300px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_35_917  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.tdi_35_917{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }
/* inline tdc_css att */

.tdi_35_917{
padding-right:30px !important;
padding-bottom:25px !important;
padding-left:30px !important;
}

.tdi_35_917 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_35_917{
padding-right:15px !important;
padding-bottom:10px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column_inner tdi_37_c6c  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_c6c{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_38_f38 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_38_f38" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_38_f38{
margin-bottom:5px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_38_f38 .tdb-entry-category{
					padding: 4px 8px;
				
					font-family:Montserrat !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_38_f38 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_38_f38 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_38_f38 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_38_f38{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://campechehoy.com/category/noticias/" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Noticias</a><a class="tdb-entry-category" href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Policiaca</a></div></div><div class="td_block_wrap tdb_title tdi_39_886 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_886" >
<style>

/* inline tdc_css att */

.tdi_39_886{
margin-bottom:0px !important;
padding-right:250px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_39_886{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_886{
padding-right:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_886{
padding-right:100px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_39_886 .tdb-title-text{
					color: #ffffff;
				
					padding: 0px;
				
					font-family:Montserrat !important;font-size:54px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_39_886 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_39_886 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_39_886{
					text-align: left;
				}.tdi_39_886 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_39_886 .tdb-title-text{
					font-family:Montserrat !important;font-size:48px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39_886 .tdb-title-text{
					font-family:Montserrat !important;font-size:36px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_39_886 .tdb-title-text{
					font-family:Montserrat !important;font-size:18px !important;line-height:1.6 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Taxista distraído provoca accidente a combi</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_40_6f7" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_41_b87  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41_b87{
                    min-height: 0;
                }
</style><div class="vc_column tdi_43_f32  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_43_f32{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_44_f2f td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_44_f2f" >
<style>

/* inline tdc_css att */

.tdi_44_f2f{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_44_f2f{
                    display: inline-block;
                }.tdi_44_f2f .avatar{
                    width: 40px;
                    height: 40px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_44_f2f .tdb-author-name{
					color: #000;
				
					font-family:Montserrat !important;text-transform:uppercase !important;
				}.tdi_44_f2f .tdb-author-by{
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal"><img alt='' src='https://secure.gravatar.com/avatar/92d9eec16cac5d8996adbeb17028173d?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/92d9eec16cac5d8996adbeb17028173d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_45_34f td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_45_34f" >
<style>

/* inline tdc_css att */

.tdi_45_34f{
margin-bottom:2px !important;
margin-left:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_45_34f{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_45_34f{
                    display: inline-block;
                
					font-family:Montserrat !important;text-transform:uppercase !important;
				}.tdi_45_34f i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-03-17T13:40:33+00:00" >17 marzo, 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_46_893 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_46_893" >
<style>

/* inline tdc_css att */

.tdi_46_893{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_46_893{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_46_893{
                    float: right;
                
                    display: inline-block;
                }.tdi_46_893 i{
                    font-size: 10px;
                
                    margin-right: 5px;
                }.tdi_46_893 a{
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://campechehoy.com/noticias/policiaca/taxista-distraido-provoca-accidente-a-combi/#respond" data-wpel-link="internal"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_47_689 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_47_689" >
<style>

/* inline tdc_css att */

.tdi_47_689{
margin-right:22px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_47_689{
margin-right:10px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_47_689{
                    display: inline-block;
                
                    float: right;
                }.tdi_47_689 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-40617">4</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_48_f66 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_48_f66" >
<style>

/* inline tdc_css att */

.tdi_48_f66{
margin-top:20px !important;
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_48_f66{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_f66{
margin-top:10px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_48_f66 .td-post-sharing,
				.tdi_48_f66 .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_48_f66" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcampechehoy.com%2Fnoticias%2Fpoliciaca%2Ftaxista-distraido-provoca-accidente-a-combi%2F" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Taxista+distra%C3%ADdo+provoca+accidente+a+combi&amp;url=https%3A%2F%2Fcampechehoy.com%2Fnoticias%2Fpoliciaca%2Ftaxista-distraido-provoca-accidente-a-combi%2F&amp;via=CarmenHoy.Com+y+CampecheHoy.Com+-+Noticias+y+Programas+de+Entretenimiento" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://campechehoy.com/noticias/policiaca/taxista-distraido-provoca-accidente-a-combi/&amp;media=https://campechehoy.com/wp-content/uploads/2022/03/B5A98759-F9F1-4B38-B084-14F567853FFC-e1647545961152.jpeg&amp;description=Taxista+distra%C3%ADdo+provoca+accidente+a+combi" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Taxista+distra%C3%ADdo+provoca+accidente+a+combi %0A%0A https://campechehoy.com/noticias/policiaca/taxista-distraido-provoca-accidente-a-combi/" data-wpel-link="internal">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_48_f66">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_49_bf6 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_49_bf6" >
<style>

/* inline tdc_css att */

.tdi_49_bf6{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_49_bf6{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_49_bf6,
                .tdi_49_bf6 > p{
			        font-family:Montserrat !important;
		        }.tdi_49_bf6 blockquote p{
			        font-size:42px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:none !important;
		        
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49_bf6 blockquote p{
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_49_bf6 blockquote p{
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>Por conducir distraído al volante, el chófer de un taxi ocasionó un aparatoso choque vehícular en calles de la colonia centro, luego de colarse un alto y ser impactado fuertemente por el chófer de una combi colectiva; los daños fueron de mayor cuantía.</p>
<p>El accidente ocurrió en la calle 22 por calle 35 de la Colonia centro a una cuadra de la plaza cívica 7 de agosto del palacio municipal. Datos de testigos señalan que el chofer de la combi de la ruta reforma marcada con el número económico 068 placas de circulación 1943-BFC del estado de Campeche, transitaba en la calle 22 en preferencia con dirección al paradero para abordar pasaje y continuar su ruta.</p>
<p><a href="https://campechehoy.com/wp-content/uploads/2022/03/8293C78C-FA3D-47EB-9477-4BD7AD47E7DA.jpeg" data-wpel-link="internal"><img class="alignnone size-full wp-image-40618" src="https://campechehoy.com/wp-content/uploads/2022/03/8293C78C-FA3D-47EB-9477-4BD7AD47E7DA.jpeg" alt="" width="1280" height="720" srcset="https://campechehoy.com/wp-content/uploads/2022/03/8293C78C-FA3D-47EB-9477-4BD7AD47E7DA.jpeg 1280w, https://campechehoy.com/wp-content/uploads/2022/03/8293C78C-FA3D-47EB-9477-4BD7AD47E7DA-500x281.jpeg 500w, https://campechehoy.com/wp-content/uploads/2022/03/8293C78C-FA3D-47EB-9477-4BD7AD47E7DA-768x432.jpeg 768w, https://campechehoy.com/wp-content/uploads/2022/03/8293C78C-FA3D-47EB-9477-4BD7AD47E7DA-696x392.jpeg 696w, https://campechehoy.com/wp-content/uploads/2022/03/8293C78C-FA3D-47EB-9477-4BD7AD47E7DA-1068x601.jpeg 1068w, https://campechehoy.com/wp-content/uploads/2022/03/8293C78C-FA3D-47EB-9477-4BD7AD47E7DA-747x420.jpeg 747w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></p>
<p>Mientras que el chófer del taxi Nissan Tsuru, con número económico 2302 y matrícula de circulación 32-79-BFC del estado de Campeche y afiliado al Sindicato Único de Trabajadores del Volante SUTV, transitaba en la calle 35, pero venía descuidado y en forma temeraria cruzó la calle 22 ocasionando el impacto al cerrarle el paso a la combi colectiva de transporte de pasajeros.</p>
<p>Los daños que se generaron en este encontronazo fueron de mayor cuantía y más para el taxi, afortunadamente dicen los testigos no se registraron lesionados y los pasajeros del taxi y la combi siguieron su camino por sus propios medios para evitar perder tiempo en el lugar.</p>
<p>Al sitio llegaron peritos en hechos de transito terrestre quienes responsabilizaron del choque al conductor del taxi por falta de precaución al conducir y no respetar el alto de señalización de disco. Cabe señalar que la vía fue desbloqueada en forma rápida por los elementos policiacos para desbloquear el tráfico vehicular ya que es una de las vías más importantes la calle 22 que comunica a los comercios del centro histórico y al mercado municipal Alonso Felipe de Andrade.</p>
<p>Además que en los costados de lo largo de la calle hay paraderos de camiones urbanos y de combis colectivas, se supo que ambas partes llegarían a acuerdos favorables para la reparación de daños materiales tanto de la combi colectiva como del taxi del sindicato único de trabajadores del volante.</p>
<div class="fb-background-color">
<div 
			  	class = "fb-comments" 
			  	data-href = "https://campechehoy.com/noticias/policiaca/taxista-distraido-provoca-accidente-a-combi/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div>
</div>
<style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_51_602 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_51_602" >
<style>

/* inline tdc_css att */

.tdi_51_602{
margin-top:20px !important;
margin-bottom:60px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_602{
margin-top:15px !important;
margin-bottom:40px !important;
}
}

</style><div id="tdi_51_602" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcampechehoy.com%2Fnoticias%2Fpoliciaca%2Ftaxista-distraido-provoca-accidente-a-combi%2F" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Taxista+distra%C3%ADdo+provoca+accidente+a+combi&amp;url=https%3A%2F%2Fcampechehoy.com%2Fnoticias%2Fpoliciaca%2Ftaxista-distraido-provoca-accidente-a-combi%2F&amp;via=CarmenHoy.Com+y+CampecheHoy.Com+-+Noticias+y+Programas+de+Entretenimiento" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://campechehoy.com/noticias/policiaca/taxista-distraido-provoca-accidente-a-combi/&amp;media=https://campechehoy.com/wp-content/uploads/2022/03/B5A98759-F9F1-4B38-B084-14F567853FFC-e1647545961152.jpeg&amp;description=Taxista+distra%C3%ADdo+provoca+accidente+a+combi" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Taxista+distra%C3%ADdo+provoca+accidente+a+combi %0A%0A https://campechehoy.com/noticias/policiaca/taxista-distraido-provoca-accidente-a-combi/" data-wpel-link="internal">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_51_602">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_52_00f tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_52_00f" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div style="" data-cycle-auto-height="container" class="custom-banners-cycle-slideshow cycle-slideshow custom-b-1370688069 custom-banners-cycle-slideshow-default_style" data-cycle-fx="scrollHorz" data-cycle-timeout="6000" data-cycle-pause-on-hover="" data-cycle-slides="&gt; div.banner_wrapper" data-cycle-paused=""><div class="banner_wrapper" style=""><div class="banner  banner-27608 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="1024" height="167" src="https://campechehoy.com/wp-content/uploads/2021/06/bannerlargososcarmen1.jpg" class="attachment-full size-full" alt="" srcset="https://campechehoy.com/wp-content/uploads/2021/06/bannerlargososcarmen1.jpg 1024w, https://campechehoy.com/wp-content/uploads/2021/06/bannerlargososcarmen1-500x82.jpg 500w, https://campechehoy.com/wp-content/uploads/2021/06/bannerlargososcarmen1-768x125.jpg 768w, https://campechehoy.com/wp-content/uploads/2021/06/bannerlargososcarmen1-696x114.jpg 696w" sizes="(max-width: 1024px) 100vw, 1024px" /><a class="custom_banners_big_link" href="https://www.soscarmen.com" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"></a></div></div><div class="banner_wrapper" style="display:none; "><div class="banner  banner-13002 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="1024" height="167" src="https://campechehoy.com/wp-content/uploads/2020/08/bannerlargo3meridahoy1.jpg" class="attachment-full size-full" alt="" srcset="https://campechehoy.com/wp-content/uploads/2020/08/bannerlargo3meridahoy1.jpg 1024w, https://campechehoy.com/wp-content/uploads/2020/08/bannerlargo3meridahoy1-500x82.jpg 500w, https://campechehoy.com/wp-content/uploads/2020/08/bannerlargo3meridahoy1-768x125.jpg 768w, https://campechehoy.com/wp-content/uploads/2020/08/bannerlargo3meridahoy1-696x114.jpg 696w" sizes="(max-width: 1024px) 100vw, 1024px" /><a class="custom_banners_big_link" href="https://www.meridahoy.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"></a></div></div><div class="banner_wrapper" style="display:none; "><div class="banner  banner-27610 bottom vert custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="1024" height="167" src="https://campechehoy.com/wp-content/uploads/2021/06/bannerlargososcarmen2.jpg" class="attachment-full size-full" alt="" srcset="https://campechehoy.com/wp-content/uploads/2021/06/bannerlargososcarmen2.jpg 1024w, https://campechehoy.com/wp-content/uploads/2021/06/bannerlargososcarmen2-500x82.jpg 500w, https://campechehoy.com/wp-content/uploads/2021/06/bannerlargososcarmen2-768x125.jpg 768w, https://campechehoy.com/wp-content/uploads/2021/06/bannerlargososcarmen2-696x114.jpg 696w" sizes="(max-width: 1024px) 100vw, 1024px" /><a class="custom_banners_big_link" href="https://www.soscarmen.com" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"></a></div></div><div class="custom-b-cycle-controls custom-banners-controls-theme-default_style"></div></div><!-- end slideshow -->
</div></div><div class="td_block_wrap tdb_single_next_prev tdi_53_f93 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_53_f93" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_f93{
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_53_f93{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_53_f93 .tdb-next-post a{
					font-family:Montserrat !important;font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_f93 .tdb-next-post a{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_53_f93 .tdb-next-post a{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://campechehoy.com/noticias/policiaca/le-intentaba-ganar-el-paso-y-provoca-accidente/" data-wpel-link="internal">Le intentaba ganar el paso y provoca accidente</a></div></div></div><div class="td_block_wrap tdb_single_related tdi_54_93e td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="tdi_54_93e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_54_93e{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ARTÍCULOS RELACIONADOS</span></h4></div><div id=tdi_54_93e class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/noticias/policiaca/" class="td-post-category" data-wpel-link="internal">Policiaca</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/le-intentaba-ganar-el-paso-y-provoca-accidente/" rel="bookmark" class="td-image-wrap" title="Le intentaba ganar el paso y provoca accidente" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2022/03/E9D478FC-3566-446D-9B8F-D71C5FABC61B-696x522.jpeg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/le-intentaba-ganar-el-paso-y-provoca-accidente/" rel="bookmark" title="Le intentaba ganar el paso y provoca accidente" data-wpel-link="internal">Le intentaba ganar el paso y provoca accidente</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-17T10:54:02+00:00" >17 marzo, 2022</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Por intentarle ganar el paso a una camioneta particular el guiador de una unidad de transporte de paquetería provocó un aparatoso percance automovilístico en...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/policiaca/le-intentaba-ganar-el-paso-y-provoca-accidente/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/noticias/policiaca/" class="td-post-category" data-wpel-link="internal">Policiaca</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/intoxicado-por-comer-brownies-felices-en-motel/" rel="bookmark" class="td-image-wrap" title="Intoxicado por comer brownies felices en motel" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2022/03/416D79C1-41A8-45D1-A0F0-1E7627347BD2-696x391.jpeg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/intoxicado-por-comer-brownies-felices-en-motel/" rel="bookmark" title="Intoxicado por comer brownies felices en motel" data-wpel-link="internal">Intoxicado por comer brownies felices en motel</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-16T21:20:51+00:00" >16 marzo, 2022</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">El reporte de una persona sin signos vitales al interior de un conocido motel en la Colonia Pedro Sainz de baranda provocó una movilización...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/policiaca/intoxicado-por-comer-brownies-felices-en-motel/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/noticias/policiaca/" class="td-post-category" data-wpel-link="internal">Policiaca</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/se-bajan-del-auto-a-golpearlo-por-tocarles-el-claxon/" rel="bookmark" class="td-image-wrap" title="Se bajan del auto a golpearlo por tocarles el claxon" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2022/03/Add-Watermark_2022_03_16_11_28_55-696x522.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/se-bajan-del-auto-a-golpearlo-por-tocarles-el-claxon/" rel="bookmark" title="Se bajan del auto a golpearlo por tocarles el claxon" data-wpel-link="internal">Se bajan del auto a golpearlo por tocarles el claxon</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-16T11:31:35+00:00" >16 marzo, 2022</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Una persona terminó siendo valorada por paramédicos luego de haber sido golpeado simplemente por haberles pitado a un grupo de persona que circulaban abordo...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/policiaca/se-bajan-del-auto-a-golpearlo-por-tocarles-el-claxon/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/noticias/policiaca/" class="td-post-category" data-wpel-link="internal">Policiaca</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/aparatoso-accidente-deja-danos-materiales/" rel="bookmark" class="td-image-wrap" title="Aparatoso accidente deja daños materiales" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2022/03/Add-Watermark_2022_03_16_11_25_58-696x391.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/aparatoso-accidente-deja-danos-materiales/" rel="bookmark" title="Aparatoso accidente deja daños materiales" data-wpel-link="internal">Aparatoso accidente deja daños materiales</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-16T11:27:27+00:00" >16 marzo, 2022</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Un aparatoso percance vehicular entre taxi y un vehículo particular en calles de la colonia tecolutla; solo daños materiales sin registro de personas lesionadas.

El...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/policiaca/aparatoso-accidente-deja-danos-materiales/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/noticias/policiaca/" class="td-post-category" data-wpel-link="internal">Policiaca</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/lo-despojan-de-sus-pertenencias-y-lo-dejan-amarrado-en-el-monte/" rel="bookmark" class="td-image-wrap" title="Lo despojan de sus pertenencias y lo dejan amarrado en el monte" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2022/03/Add-Watermark_2022_03_16_09_32_12-3-696x522.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/lo-despojan-de-sus-pertenencias-y-lo-dejan-amarrado-en-el-monte/" rel="bookmark" title="Lo despojan de sus pertenencias y lo dejan amarrado en el monte" data-wpel-link="internal">Lo despojan de sus pertenencias y lo dejan amarrado en el monte</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-16T09:43:58+00:00" >16 marzo, 2022</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">A muy tempranas horas de este miércoles, un hombre fue visto a la orilla de la carretera Carmen Puerto Real, kilómetro 21 amarrado de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/policiaca/lo-despojan-de-sus-pertenencias-y-lo-dejan-amarrado-en-el-monte/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/noticias/policiaca/" class="td-post-category" data-wpel-link="internal">Policiaca</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/encontronazo-entre-taxistas/" rel="bookmark" class="td-image-wrap" title="Encontronazo entre taxistas" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2022/03/Add-Watermark_2022_03_16_09_12_34-696x391.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/encontronazo-entre-taxistas/" rel="bookmark" title="Encontronazo entre taxistas" data-wpel-link="internal">Encontronazo entre taxistas</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-16T09:13:53+00:00" >16 marzo, 2022</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Se registra un aparatoso choque entre dos taxis en calles de la colonia centro, los daños generados fueron de mayor cuantía pero afortunadamente no...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/policiaca/encontronazo-entre-taxistas/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_56_620  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_56_620{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_57_153 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_57_153" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Recomendamos leer</span></h4></div><div id=tdi_57_153 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/taxista-distraido-provoca-accidente-a-combi/" rel="bookmark" class="td-image-wrap" title="Taxista distraído provoca accidente a combi" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2022/03/B5A98759-F9F1-4B38-B084-14F567853FFC-696x392.jpeg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/taxista-distraido-provoca-accidente-a-combi/" rel="bookmark" title="Taxista distraído provoca accidente a combi" data-wpel-link="internal">Taxista distraído provoca accidente a combi</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://campechehoy.com/category/noticias/policiaca/" class="td-post-category" data-wpel-link="internal">Policiaca</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-17T13:40:33+00:00" >17 marzo, 2022</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Por conducir distraído al volante, el chófer de un taxi ocasionó un aparatoso choque vehícular en calles de la colonia centro, luego de colarse...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/policiaca/taxista-distraido-provoca-accidente-a-combi/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/le-intentaba-ganar-el-paso-y-provoca-accidente/" rel="bookmark" class="td-image-wrap" title="Le intentaba ganar el paso y provoca accidente" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2022/03/E9D478FC-3566-446D-9B8F-D71C5FABC61B-696x522.jpeg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/le-intentaba-ganar-el-paso-y-provoca-accidente/" rel="bookmark" title="Le intentaba ganar el paso y provoca accidente" data-wpel-link="internal">Le intentaba ganar el paso y provoca accidente</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://campechehoy.com/category/noticias/policiaca/" class="td-post-category" data-wpel-link="internal">Policiaca</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-17T10:54:02+00:00" >17 marzo, 2022</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Por intentarle ganar el paso a una camioneta particular el guiador de una unidad de transporte de paquetería provocó un aparatoso percance automovilístico en...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/policiaca/le-intentaba-ganar-el-paso-y-provoca-accidente/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/locales/pinta-ser-un-dia-caluroso/" rel="bookmark" class="td-image-wrap" title="Pinta ser un día caluroso" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2022/03/F29C3A9F-2267-45CE-A000-05963E3CF456-696x530.jpeg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/locales/pinta-ser-un-dia-caluroso/" rel="bookmark" title="Pinta ser un día caluroso" data-wpel-link="internal">Pinta ser un día caluroso</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://campechehoy.com/category/noticias/locales/" class="td-post-category" data-wpel-link="internal">Locales</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-17T09:26:57+00:00" >17 marzo, 2022</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">PRONÓSTICO DEL TIEMPO
Jueves 17 de Marzo

- Durante las próximas 24 hrs., el calentamiento diurno y el ingreso de aire marítimo tropical proveniente del Mar...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/locales/pinta-ser-un-dia-caluroso/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/intoxicado-por-comer-brownies-felices-en-motel/" rel="bookmark" class="td-image-wrap" title="Intoxicado por comer brownies felices en motel" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2022/03/416D79C1-41A8-45D1-A0F0-1E7627347BD2-696x391.jpeg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/intoxicado-por-comer-brownies-felices-en-motel/" rel="bookmark" title="Intoxicado por comer brownies felices en motel" data-wpel-link="internal">Intoxicado por comer brownies felices en motel</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://campechehoy.com/category/noticias/policiaca/" class="td-post-category" data-wpel-link="internal">Policiaca</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-16T21:20:51+00:00" >16 marzo, 2022</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">El reporte de una persona sin signos vitales al interior de un conocido motel en la Colonia Pedro Sainz de baranda provocó una movilización...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/policiaca/intoxicado-por-comer-brownies-felices-en-motel/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://campechehoy.com/unacar/inauguracion-del-xxix-encuentro-universitario-de-ciencia-arte-y-tecnologia/" rel="bookmark" class="td-image-wrap" title="Inauguración del XXIX Encuentro Universitario de Ciencia, Arte y Tecnología" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2022/03/840D2AE6-FCC1-4D57-A756-10479FD3A3C5-696x521.jpeg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/unacar/inauguracion-del-xxix-encuentro-universitario-de-ciencia-arte-y-tecnologia/" rel="bookmark" title="Inauguración del XXIX Encuentro Universitario de Ciencia, Arte y Tecnología" data-wpel-link="internal">Inauguración del XXIX Encuentro Universitario de Ciencia, Arte y Tecnología</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://campechehoy.com/category/unacar/" class="td-post-category" data-wpel-link="internal">UNACAR</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-16T19:09:20+00:00" >16 marzo, 2022</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Teniendo como marco las instalaciones del Jardín Botánico de la Universidad Autónoma del Carmen (UNACAR) se llevó a cabo la ceremonia de inauguración del...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/unacar/inauguracion-del-xxix-encuentro-universitario-de-ciencia-arte-y-tecnologia/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_57_153" data-td_block_id="tdi_57_153"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_57_153" data-td_block_id="tdi_57_153"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="td_block_wrap td_block_text_with_title tdi_58_d09 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_58_d09" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="banner_wrapper" style=""><div class="banner  banner-31217 bottom vert custom-banners-theme-default_style" style=""><img width="300" height="212" src="https://campechehoy.com/wp-content/uploads/2021/10/banner-300-casa-puente-de-la-unidad2.jpg" class="attachment-full size-full" alt="" srcset="https://campechehoy.com/wp-content/uploads/2021/10/banner-300-casa-puente-de-la-unidad2.jpg 300w, https://campechehoy.com/wp-content/uploads/2021/10/banner-300-casa-puente-de-la-unidad2-100x70.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /><a class="custom_banners_big_link" href="https://campechehoy.com/destacadas/vendo-casa-grande-en-ciudad-del-carmen-campeche/" data-wpel-link="internal"></a></div></div>
</div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_59_732 td_block_template_1">
<style>
/* custom css */
.tdi_59_732 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_59_732 .td-adspot-title{
                    display: block;
                }.tdi_59_732.td-a-rec-img{
				    text-align: left;
				}.tdi_59_732.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><a href="https://campechehoy.com/destacadas/servicios-en-medios-de-comunicacion/" target="blank" class="td_spot_img_all" data-wpel-link="internal"><img src="https://campechehoy.com/wp-content/uploads/2020/01/banner-cuadrado-1.jpg" alt="" /></a></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gina Cruz"></span><meta itemprop="datePublished" content="2022-03-17T13:40:33-06:00"><meta itemprop="dateModified" content="2022-03-17T13:40:33-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://campechehoy.com/noticias/policiaca/taxista-distraido-provoca-accidente-a-combi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://campechehoy.com/wp-content/uploads/2021/04/carmenhoy-y-campechehoy-png-18-años-informando-272x90-1.png"></span><meta itemprop="name" content="CarmenHoy.Com y CampecheHoy.Com - Noticias y Programas de Entretenimiento"></span><meta itemprop="headline" content="Taxista distraído provoca accidente a combi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://campechehoy.com/wp-content/uploads/2022/03/B5A98759-F9F1-4B38-B084-14F567853FFC-e1647545961152.jpeg"><meta itemprop="width" content="600"><meta itemprop="height" content="338"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->



	<div class="td-footer-page td-footer-container td-container-wrap">
	<!-- footer content --><div id="tdi_60_6ff" class="tdc-zone"><div class="tdc_zone tdi_61_236  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_61_236{
                    min-height: 0;
                }
</style><div id="tdi_62_f1f" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_63_73a  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_63_73a{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_63_73a{
padding-top:80px !important;
padding-bottom:80px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_63_73a .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_63_73a{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_73a{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_63_73a{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

</style>
<div class="tdi_62_f1f_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_62_f1f_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#aaaaaa !important;
background-image:url("https://carmenhoy.com/wp-content/uploads/2020/01/footer-bg.jpg") !important;
background-position:center center !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
}
</style></div><style> 
.tdi_62_f1f_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: rgba(0,0,0,0.8) !important;
}
</style></div><div class="vc_column tdi_65_333  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_65_333{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_65_333{
margin-top:-20px !important;
text-align:left !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_333{
margin-top:0px !important;
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_333{
margin-top:-10px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_66_636 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_66_636" >
<style>

/* inline tdc_css att */

.tdi_66_636{
margin-bottom:20px !important;
width:260px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_66_636{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66_636{
width:200px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_66_636{
width:240px !important;
}
}

</style>
<style>
/* custom css */
.tdi_66_636 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index" src="https://campechehoy.com/wp-content/uploads/2021/02/carmenhoy-544x180-2.png" title="carmenhoy 544&#215;180" ></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_67_222 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_67_222" >
<style>

/* inline tdc_css att */

.tdi_67_222{
margin-bottom:35px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_222{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_222{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_67_222 .tdm-descr{
                    color: #ffffff;
                
					font-family:Montserrat !important;font-size:14px !important;line-height:1.6 !important;font-style:italic !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67_222 .tdm-descr{
					font-family:Montserrat !important;font-size:13px !important;line-height:1.6 !important;font-style:italic !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_222 .tdm-descr{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.6 !important;font-style:italic !important;
				}
}
</style><p class="tdm-descr">CarmenHoy.Com - Portal Vertical de Noticias. 
Todos los Derechos reservados por Grupo Noticias en Línea desde el 04 de Noviembre de 2003.</p></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_68_315 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_68_315" >
<style>

/* inline tdc_css att */

.tdi_68_315{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_68_315{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68_315{
margin-bottom:0px !important;
}
}

</style>
<style>
.tdi_69_33a .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_69_33a .tds-title{
				    margin-top: 2px;
				
				    margin-bottom: -40px;
				}.tdi_69_33a .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_69_33a"><div class="tdm-col-icon">
<style>
.tdi_70_c34{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_70_c34:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}body .tdi_68_315:hover .tdi_70_c34:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_68_315:hover .tdi_70_c34:before{
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-old-phone tdi_70_c34 td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_71_3a0 .tdm-title{
					color: #ffffff;
				}body .tdi_68_315:hover .tdi_71_3a0 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_68_315:hover .tdi_71_3a0 .tdm-title{
					cursor: default;
				}.tdi_71_3a0 .tdm-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_3a0 .tdm-title{
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_71_3a0"><h3 class="tdm-title tdm-title-xsm">938 152 0226</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_68_315 .tds-icon-box .tds-icon{
				    font-size: 38px;
				    text-align: center;
				
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68_315 .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_315 .tds-icon-box .tds-icon{
				    font-size: 30px;
				    text-align: center;
				
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_72_824 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_72_824" >
<style>

/* inline tdc_css att */

.tdi_72_824{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_72_824{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72_824{
margin-bottom:0px !important;
}
}

</style>
<style>
.tdi_73_0e5 .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_73_0e5 .tds-title{
				    margin-top: 2px;
				
				    margin-bottom: -40px;
				}.tdi_73_0e5 .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_73_0e5"><div class="tdm-col-icon">
<style>
.tdi_74_5ff{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_74_5ff:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}body .tdi_72_824:hover .tdi_74_5ff:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_72_824:hover .tdi_74_5ff:before{
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-envelope-open tdi_74_5ff td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_75_350 .tdm-title{
					color: #ffffff;
				}body .tdi_72_824:hover .tdi_75_350 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_72_824:hover .tdi_75_350 .tdm-title{
					cursor: default;
				}.tdi_75_350 .tdm-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75_350 .tdm-title{
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_75_350"><h3 class="tdm-title tdm-title-xsm">agencia@carmenhoy.com</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_72_824 .tds-icon-box .tds-icon{
				    font-size: 38px;
				    text-align: center;
				
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72_824 .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72_824 .tds-icon-box .tds-icon{
				    font-size: 30px;
				    text-align: center;
				
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_76_232 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_76_232" >
<style>

/* inline tdc_css att */

.tdi_76_232{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_76_232{
margin-bottom:48px !important;
}
}

</style>
<style>
.tdi_77_26a .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_77_26a .tds-title{
				    margin-top: 2px;
				
				    margin-bottom: -40px;
				}.tdi_77_26a .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_77_26a"><div class="tdm-col-icon">
<style>
.tdi_78_865{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_78_865:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}body .tdi_76_232:hover .tdi_78_865:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_76_232:hover .tdi_78_865:before{
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-location tdi_78_865 td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_79_68f .tdm-title{
					color: #ffffff;
				}body .tdi_76_232:hover .tdi_79_68f .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_76_232:hover .tdi_79_68f .tdm-title{
					cursor: default;
				}.tdi_79_68f .tdm-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79_68f .tdm-title{
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_79_68f"><h3 class="tdm-title tdm-title-xsm">Ciudad del Carmen, Campeche</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_76_232 .tds-icon-box .tds-icon{
				    font-size: 38px;
				    text-align: center;
				
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_76_232 .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76_232 .tds-icon-box .tds-icon{
				    font-size: 30px;
				    text-align: center;
				
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div></div></div><div class="vc_column tdi_81_a8a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_81_a8a{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_81_a8a{
margin-bottom:40px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_82_024 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82_024" >
<style>

/* inline tdc_css att */

.tdi_82_024{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_83_c05 .tdm-title{
					color: #ffffff;
				}body .tdi_82_024:hover .tdi_83_c05 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_82_024:hover .tdi_83_c05 .tdm-title{
					cursor: default;
				}.tdi_83_c05 .tdm-title{
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_83_c05"><h3 class="tdm-title tdm-title-xsm">ENTRADAS POPULARES</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_84_265 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_84_265" >
<style>

/* inline tdc_css att */

.tdi_84_265{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_265{
margin-bottom:48px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_84_265 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/noticias/policiaca/" class="td-post-category" data-wpel-link="internal">Policiaca</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/noticias/policiaca/no-respeto-el-alto-con-senalamiento/" rel="bookmark" class="td-image-wrap" title="No respetó el alto con señalamiento" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2022/02/Photo_1644002943765-696x522.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/noticias/policiaca/no-respeto-el-alto-con-senalamiento/" rel="bookmark" title="No respetó el alto con señalamiento" data-wpel-link="internal">No respetó el alto con señalamiento</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-04T13:51:23+00:00" >4 febrero, 2022</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Por no obedecer el disco de alto con señalamientos a la vista la jovencita conductora de una camioneta particular se pasó el alto y...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/noticias/policiaca/no-respeto-el-alto-con-senalamiento/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/eventos/" class="td-post-category" data-wpel-link="internal">Eventos</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/eventos/inauguracion-del-festival-de-dia-de-muertos-camino-a-la-vida/" rel="bookmark" class="td-image-wrap" title="Inauguración del festival de día de muertos &#8220;Camino a la Vida&#8221;" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2021/11/FB_IMG_1635789470897-696x522.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/eventos/inauguracion-del-festival-de-dia-de-muertos-camino-a-la-vida/" rel="bookmark" title="Inauguración del festival de día de muertos &#8220;Camino a la Vida&#8221;" data-wpel-link="internal">Inauguración del festival de día de muertos &#8220;Camino a la Vida&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-01T15:05:23+00:00" >1 noviembre, 2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Con gran emoción, la suma de esfuerzos de la sociedad y las autoridades, el Gobierno Municipal de Carmen 2021-2024 encabezado por el Alcalde Pablo...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/eventos/inauguracion-del-festival-de-dia-de-muertos-camino-a-la-vida/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" class="td-post-category" data-wpel-link="internal">H. Ayuntamiento del Carmen</a>                        <div class="td-module-thumb"><a href="https://campechehoy.com/h-ayuntamiento-del-carmen/se-el-heroe-que-carmen-necesita/" rel="bookmark" class="td-image-wrap" title="Sé el héroe que Carmen necesita" data-wpel-link="internal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://campechehoy.com/wp-content/uploads/2021/11/IMG-20211116-WA0025-696x900.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://campechehoy.com/h-ayuntamiento-del-carmen/se-el-heroe-que-carmen-necesita/" rel="bookmark" title="Sé el héroe que Carmen necesita" data-wpel-link="internal">Sé el héroe que Carmen necesita</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://campechehoy.com/author/ginibells/" data-wpel-link="internal">Gina Cruz</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-16T13:03:46+00:00" >16 noviembre, 2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">• Última semana de inscripción para formar parte de la nueva generación de la Policía Municipal, convocatoria cierra el 22 de noviembre



El Gobierno Municipal...</div>
                    
                    <div class="td-read-more">
                        <a href="https://campechehoy.com/h-ayuntamiento-del-carmen/se-el-heroe-que-carmen-necesita/" data-wpel-link="internal">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_86_02a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_86_02a{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_87_908 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_908" >
<style>

/* inline tdc_css att */

.tdi_87_908{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
body .tdi_88_336 .tdm-title{
					color: #ffffff;
				}body .tdi_87_908:hover .tdi_88_336 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_87_908:hover .tdi_88_336 .tdm-title{
					cursor: default;
				}.tdi_88_336 .tdm-title{
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_88_336"><h3 class="tdm-title tdm-title-xsm">CATEGORÍA POPULAR</h3></div></div></div></div><div class="td_block_wrap td_block_popular_categories tdi_89_1a0 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_1a0" >
<style>

/* inline tdc_css att */

.tdi_89_1a0{
margin-top:-20px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_89_1a0{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_89_1a0 .td-cat-name{
					color: #ffffff;
				}.tdi_89_1a0 .td-cat-no{
					color: #ffffff;
				
					font-family:Montserrat !important;font-size:16px !important;line-height:2.5 !important;font-weight:600 !important;
				}.tdi_89_1a0 li:hover .td-cat-name{
					color: rgba(255,255,255,0.8);
				}.tdi_89_1a0 li:hover .td-cat-no{
					color: rgba(255,255,255,0.8);
				}.tdi_89_1a0 li{
					font-family:Montserrat !important;font-size:16px !important;line-height:2.5 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_89_1a0 li{
					font-family:Montserrat !important;font-size:15px !important;line-height:2.5 !important;font-weight:600 !important;
				}.tdi_89_1a0 .td-cat-no{
					font-family:Montserrat !important;font-size:15px !important;line-height:2.5 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89_1a0 li{
					font-family:Montserrat !important;font-size:12px !important;line-height:2.5 !important;font-weight:600 !important;
				}.tdi_89_1a0 .td-cat-no{
					font-family:Montserrat !important;font-size:12px !important;line-height:2.5 !important;font-weight:600 !important;
				}
}
</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://campechehoy.com/category/noticias/policiaca/" data-wpel-link="internal"><span class="td-cat-name">Policiaca</span><span class="td-cat-no">2149</span></a></li><li><a href="https://campechehoy.com/category/noticias/locales/" data-wpel-link="internal"><span class="td-cat-name">Locales</span><span class="td-cat-no">1065</span></a></li><li><a href="https://campechehoy.com/category/h-ayuntamiento-del-carmen/" data-wpel-link="internal"><span class="td-cat-name">H. Ayuntamiento del Carmen</span><span class="td-cat-no">766</span></a></li><li><a href="https://campechehoy.com/category/gobierno-de-campeche/" data-wpel-link="internal"><span class="td-cat-name">Gobierno de Campeche</span><span class="td-cat-no">656</span></a></li><li><a href="https://campechehoy.com/category/unacar/" data-wpel-link="internal"><span class="td-cat-name">UNACAR</span><span class="td-cat-no">590</span></a></li><li><a href="https://campechehoy.com/category/noticias/nacional/" data-wpel-link="internal"><span class="td-cat-name">Nacional</span><span class="td-cat-no">405</span></a></li></ul></div></div></div></div></div></div></div><div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://campechehoy.com/noticias/policiaca/taxista-distraido-provoca-accidente-a-combi/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  	</div>



</div><!--close td-outer-wrap-->



        <div id='fb-root'></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/es_LA/sdk/xfbml.customerchat.js#xfbml=1&version=v6.0&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
          <div class='fb-customerchat'
            attribution='wordpress'
            attribution_version='2.2'
            page_id=182452245447093
          >
        </div>
        
	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0&autoLogAppEvents=1">
		</script>

	  	<!-- YouTube Feed JS -->
<script type="text/javascript">

</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 62338f0a5f65e
    -->

        <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/custom-banners/assets/js/custom-banners.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://campechehoy.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>